<!DOCTYPE html>
<!DOCTYPE html>
<html>
<head>
<meta charset="utf-8" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="yandex-verification" content="1a8ecc7a928d4615" />
<meta name="google-site-verification" content="VEipRx257Ce6mb1VjTpx0kUvfWOAveJlHkgfojG5MSs" />
<meta name="google-site-verification" content="PwJ9ymWNjZuyMxQnsPbME2b2P-GZs9j9kv9GJTXWGac" />
<meta name="google-site-verification" content="M6zDD2kJdbEgq2uCyj11JCEJEdSXBSZ1fdOliJ3SFhU" />
<title>В России предложили создать министерство виртуальной реальности | РОСКОМСВОБОДА</title>
<meta property="og:title" content="В России предложили создать министерство виртуальной реальности" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://roskomsvoboda.org/36527/" />
<meta property="og:image" content="https://roskomsvoboda.org/media/2018/02/virt_realnost-ministr.jpg" />
<meta property="og:description" content="Зампред комитета ГД по образованию и науке Борис Чернышов считает, что создание отдельного министерства поможет России стать передовой страной в данной сфере. 

Поскольку современные технологии виртуальной реальности не ограничиваются компьютерными играми и их можно у" />
<meta property="fb:app_id" content="275868549231188" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@rublacklistNET" />
<meta name="twitter:title" content="В России предложили создать министерство виртуальной реальности" />
<meta name="twitter:text:description" content="Зампред комитета ГД по образованию и науке Борис Чернышов считает, что создание отдельного министерства поможет России стать передовой страной в данной сфере. 

Поскольку современные технологии виртуальной реальности не ограничиваются компьютерными играми и их можно у" />
<meta name="twitter:image" content="https://roskomsvoboda.org/media/2018/02/virt_realnost-ministr.jpg" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="shortcut icon" href="/wp-content/themes/rublacklist/images/favicon.ico" />
<link href="/wp-content/themes/rublacklist/images/favicon.ico" rel="icon" type="image/x-icon" />
<meta name="document-state" content="Dynamic" />
<meta name="description" content="Противодействие цензуре интернета и обход блокировок. В России предложили создать министерство виртуальной реальности">
<meta name="keywords" content="интернет, цензура, обход, блокировка, сайт, заблокирован, регулирование, закон, свобода, помощь, доступа, политическая, роскомнадзор, blockchain, bitcoin" />
<script src="/wp-content/themes/rublacklist/js/jquery-1.10.2.min.js"></script>
<script async src="/wp-content/themes/rublacklist/js/scripts-2.8.min.js?v=3"></script>
<script async src="/wp-content/themes/rublacklist/js/forms-1.0.js?t=12"></script>
<script async src="/wp-content/themes/rublacklist/js/bootstrap.min.js"></script>
<script async src="/wp-content/themes/rublacklist/js/blocks-2.7.js?t=1465334793"></script>
<script src="/wp-content/themes/rublacklist/js/animation-1.0.min.js"></script>
<script src="/wp-content/themes/rublacklist/js/lazyload-1.3.min.js"></script>
<link rel="stylesheet" type="text/css" media="all" href="/wp-content/themes/rublacklist/style.css?v=462" />
<link rel="stylesheet" href="/wp-content/themes/rublacklist/css/blocks-2.6.css?t=1470656799" type="text/css" media="all" />
<link rel="stylesheet" href="/wp-content/themes/rublacklist/css/grid-3.0.css?t=1470656788" type="text/css" media="all" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="РОСКОМСВОБОДА &raquo; Лента" href="https://roskomsvoboda.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="РОСКОМСВОБОДА &raquo; Лента комментариев" href="https://roskomsvoboda.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="РОСКОМСВОБОДА &raquo; Лента комментариев к &laquo;В России предложили создать министерство виртуальной реальности&raquo;" href="https://roskomsvoboda.org/36527/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/roskomsvoboda.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='https://api.w.org/' href='https://roskomsvoboda.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://roskomsvoboda.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://roskomsvoboda.org/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Роскомнадзор объявил войну Google Global Cache' href='https://roskomsvoboda.org/36499/' />
<meta name="generator" content="WordPress 4.8.5" />
<link rel="canonical" href="https://roskomsvoboda.org/36527/" />
<link rel='shortlink' href='https://roskomsvoboda.org/?p=36527' />
<link rel="alternate" type="application/json+oembed" href="https://roskomsvoboda.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Froskomsvoboda.org%2F36527%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://roskomsvoboda.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Froskomsvoboda.org%2F36527%2F&#038;format=xml" />
<script>
                    document.documentElement.classList.add("leyka-js");
                </script>
<style>
                    :root {
                        --color-main: 		#1db318;
                        --color-main-dark: 	#1aa316;
                        --color-main-light: #acebaa;
                    }
                </style>
<meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://roskomsvoboda.org");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '7533fb20-40f9-4dff-9feb-37e40e98a486';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2c2f7f93-c22c-4405-a44b-05589b796f38";
oneSignal_options['promptOptions'] = { };
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #fff; }
</style>

<script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=mOCYMbUxnfQJZ6Cl"></script>
</head>
<body class="t-body" style="margin:0;">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1&appId=451866228211047";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="allrecords" class="t-records" data-hook="blocks-collection-content-node" data-tilda-page-id="53134" data-tilda-formskey="3f73e07afe2efec3462258a4f1a1fefc">
<div id="rec5946972" class="r" style=" " data-animationappear="off" data-record-type="257">

<div id="nav5946972marker"></div>
<div id="nav5946972" class="t228 t228__positionstatic " style="background-color: #fff;  box-shadow: 0px 1px 3px rgba(0,0,0,0.30);" data-bgcolor-hex="#fff" data-bgcolor-rgba="rgba(255,255,255,0.50)" data-navmarker="nav5946972marker" data-appearoffset="" data-bgopacity-two="" data-menushadow="30" data-bgopacity="0.50" data-menu-items-align="left" data-menu="yes">
<div class="t228__maincontainer" style="">
<div class="t228__padding40px"></div>
<div class="t228__leftside">
<div class="t228__leftcontainer">
<div style="width:320px;">
<a href="/">

<img src="/wp-content/themes/rublacklist/images/logo_line_blue.svg" width="300px">
</a>
</div>
</div>
</div>
<div class="t228__centerside t228__menualign_left">
<div class="t228__centercontainer">
<ul class="t228__list">
<li class="t228__list_item"><a href="/about-us/" style="color:#212121;font-size:18px;font-weight:500;" data-menu-item-number="1">О нас</a></li>
<li class="t228__list_item"><a href="/campaigns/" style="color:#212121;font-size:18px;font-weight:500;" data-menu-item-number="1">Кампании</a></li>
<li class="t228__list_item"><a href="/projects/" style="color:#212121;font-size:18px;font-weight:500;" data-menu-item-number="1">Проекты</a></li>
<li class="t228__list_item"><a href="/donate/" style="color:#F14500;font-size:18px;font-weight:500;" data-menu-item-number="3">Поддержать</a></li>
</ul>
</div>
</div>
<div class="t228__rightside">
<div class="t228__rightcontainer">
<div class="t228__right_social_links">
<div class="t228__right_social_links_wrap">
<div class="t228__right_social_links_item">
<a href="/?s=" alt="search" title="search">
<i class="demo-icon icon-search">&#xe804;</i>
</a>
</div>
<div class="t228__right_social_links_item">
<a href="//rublacklist.net/feed/" alt="RSS" title="RSS" target="_blank" onclick="yaCounter23774827.reachGoal('sn'); return true;">
<i class="demo-icon icon-rss">&#xe802;</i>
</a>
</div>
<div class="t228__right_social_links_item">
<a href="https://vk.com/rublacklist" alt="ВКонтакте" title="ВКонтакте" target="_blank" onclick="yaCounter23774827.reachGoal('sn'); return true;">
<i class="demo-icon icon-vk">&#xe801;</i>
</a>
</div>
<div class="t228__right_social_links_item">
<a href="https://www.facebook.com/roskomsvoboda" alt="facebook" title="facebook" target="_blank" onclick="yaCounter23774827.reachGoal('sn'); return true;">
<i class="demo-icon icon-facebook">&#xf300;</i>
</a>
</div>
<div class="t228__right_social_links_item">
<a href="https://twitter.com/RuBlackListNET" alt="twitter" title="twitter" target="_blank" onclick="yaCounter23774827.reachGoal('sn'); return true;">
<i class="demo-icon icon-twitter-bird">&#xf303;</i>
</a>
</div>
<div class="t228__right_social_links_item">
<a href="https://plus.google.com/102479058715266852299" alt="google" title="google" target="_blank" onclick="yaCounter23774827.reachGoal('sn'); return true;">
<i class="demo-icon icon-googleplus-rect">&#xf309;</i>
</a>
</div>
<div class="t228__right_social_links_item">
<a href="https://www.youtube.com/user/RosKomSvoboda" alt="youtube" title="youtube" target="_blank" onclick="yaCounter23774827.reachGoal('sn'); return true;">
<i class="demo-icon icon-youtube">&#xe803;</i>
</a>
</div>
<div class="t228__right_social_links_item">
<a href="https://telegram.me/roskomsvoboda" alt="telegram" title="telegram" target="_blank" onclick="yaCounter23774827.reachGoal('sn'); return true;">
<i class="demo-icon icon-paper-plane">&#xf01d;</i>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="t228__padding40px"></div>
</div>
</div>
<script async src="/wp-content/themes/rublacklist/js/jquery-1.10.2.min.js"></script>
<script type="text/javascript">

  $(document).ready(function() {
	t228_highlight();
  }); 

</script>
<script type="text/javascript">
  
  $(window).resize(function() {
      t228_setBg('5946972');
  });
  $(document).ready(function() {
      t228_setBg('5946972');
  });     
  
</script>
<style>
#rec5946972 .t228__list_item .t-active{
  color:#3551bf !important;
  font-weight:500 !important;
  
}
</style>
</div>
<div id="rec5948207" class="r" style=" " data-animationappear="off" data-record-type="257">

<div id="nav5948207marker"></div>
<div id="nav5948207" class="t228 t228__positionstatic " style="background-color:#348BCD; height:50px; box-shadow: 0px 1px 3px rgba(0,0,0,0.30);" data-bgcolor-hex="#348BCD" data-bgcolor-rgba="#348BCD" data-navmarker="nav5948207marker" data-appearoffset="" data-bgopacity-two="70" data-menushadow="30" data-bgopacity="1" data-bgcolor-rgba-afterscroll="#348BCD" data-menu-items-align="center" data-menu="yes">
<div class="t228__maincontainer " style="height:50px;">
<div class="t228__padding40px"></div>
<div class="t228__leftside">
<div class="t228__leftcontainer">
<div class="t228__logo t-title" field="title" style="color:#ffffff;font-size:0px;"><div style="font-size:24px;color:#ffffff;" data-customstyle="yes"></div></div> </div>
</div>
<div class="t228__centerside ">
<div class="t228__centercontainer">
<ul class="t228__list">
<li class="t228__list_item"><a href="/cat/news/" style="color:#ffffff;font-size:20px;font-weight:700;font-family:&apos;Arial&apos;;text-transform:uppercase;" data-menu-item-number="1">НОВОСТИ</a></li>
<li class="t228__list_item"><a href="/cat/blog/" style="color:#ffffff;font-size:20px;font-weight:700;font-family:&apos;Arial&apos;;text-transform:uppercase;" data-menu-item-number="2">АНАЛИТИКА</a></li>
<li class="t228__list_item"><a href="/cat/practice/" style="color:#ffffff;font-size:20px;font-weight:700;font-family:&apos;Arial&apos;;text-transform:uppercase;" data-menu-item-number="3">ПРАКТИКА</a></li>
<li class="t228__list_item"><a href="https://reestr.rublacklist.net" style="color:#ffffff;font-size:20px;font-weight:700;font-family:&apos;Arial&apos;;text-transform:uppercase;" data-menu-item-number="4" target="_blank">РЕЕСТРЫ</a></li>
<li class="t228__list_item"><a href="https://reestr.rublacklist.net/visual" style="color:#ffffff;font-size:20px;font-weight:700;font-family:&apos;Arial&apos;;text-transform:uppercase;" data-menu-item-number="5" target="_blank">СТАТИСТИКА</a></li>
</ul>
</div>
</div>
<div class="t228__rightside">
<a href="https://play.google.com/store/apps/details?id=com.msgeekay.rkscli.presentation" data-menu-item-number="6" target="_blank" onclick="yaCounter23774827.reachGoal('gp'); return true;"><img src="/wp-content/themes/rublacklist/images/gplay_icon_2.png" style="height: 44px;padding-top: 3px;display:none;"></a>
</div>
<div class="t228__padding40px"></div>
</div>
</div>
<script type="text/javascript">

  $(document).ready(function() {
	t228_highlight();
  }); 

</script>
<script type="text/javascript">
  
  $(window).resize(function() {
    t228_setWidth('5948207');
  });
  $(window).load(function() {
    t228_setWidth('5948207');
  });
  $(document).ready(function() {
    t228_setWidth('5948207');
  });        
  
</script>
<script type="text/javascript">
  
  $(window).resize(function() {
      t228_setBg('5948207');
  });
  $(document).ready(function() {
      t228_setBg('5948207');
  });     
  
</script>
<style>
.banmain img {
  height:70px;
  width:960px;
}

#rec5948207 .t228__list_item .t-active{
  color:#fafafa !important;
  font-weight:700 !important;
}

.t204__burger {
  position: fixed;
  z-index: 5000000;
  width: 60px;
  height: 60px;
  top: 30px;
  right: 30px;
  background-color: #000;
  cursor: pointer;
}
.t204__burger-icon {
  position: relative;
  display: inline-block;
  margin: 28px 12px;
  width: 36px;
  height: 3px;
  background: #fff;
  vertical-align: middle;
}
.t204__burger-icon:before,
.t204__burger-icon:after {
  position: absolute;
  left: 0;
  width: 100%;
  height: 3px;
  background: #fff;
  content: '';
}
.t204__burger-icon:before {
  top: -9px;
}
.t204__burger-icon:after {
  bottom: -9px;
}
.t204__menu {
  box-sizing: border-box;
  background-color: #000;
  color: #fff;
  position: fixed;
  z-index: 5000002;
  width: 380px;
  height: 100vh;
  top: 0px;
  right: 0px;
  overflow-y: auto;
  overflow-x: hidden;
  visibility: hidden;
}
.t204__closelayer {
  background-color: #000;
  position: fixed;
  top: 0px;
  left: 0px;
  z-index: 5000001;
  width: 100%;
  height: 100vh;
  filter: alpha(opacity=50);
  KHTMLOpacity: 0.50;
  MozOpacity: 0.50;
  opacity: 0.50;
  visibility: hidden;
}
.t204__item {
  display: table;
  margin: 40px auto;
  width: 300px;
}
.t204__item:hover .t204__item_img {
  opacity: 0.7;
}
.t204__item:hover .t204__item_text a {
  color: #162c87 !important;
}
.t204__item_img {
  display: table-cell;
  width: 85px;
  height: 85px;
  padding-right: 20px;
}
.t204__item_img a {
  border: solid #222 1px;
  margin: 0;
  display: block;
  width: 85px;
  height: 85px;
  background-size: cover;
}
.t204__item_text {
  display: table-cell;
  width: 100%;
  vertical-align: middle;
  color: #fff;
  font-size: 18px;
}
.t204__item_text a {
  color: #fff !important;
}
.banmob {
  display: none;
}
@media screen and (max-width: 640px) {
  .t204__burger {
    position: static;
    text-align: right;
    top: 0;
    right: 0;
    width: 100%;
  }
  .t204__menu {
    width: 100%;
    height: auto;
    position: absolute;
    top: 60px;
  }
}
@media screen and (max-width: 680px) {
  .banmain {
    display: none;
  }
  .banmob {
    display: block;
    margin-top: 59px;
  }
}

</style>
</div>
<div id="mobile-logo"><span id="logo"><a href="/" style="color:#fff;">Роскомсвобода</a></span></div>
<div id="rec6456248" class="r t-screenmax-1024px" style="display:none;" data-animationappear="off" data-record-type="233" data-screen-max="980px">

<div class="t204__burger" id="t204__burger" style="top:30px; right:0px;">
<div class="t204__burger-icon"></div>
</div>
<div class="t204__closelayer" id="t204__closelayer"></div>
<div class="t204__menu" id="t204__menu" data-menu="yes">
<div class="t204__item">
<div class="t204__item_text t204__item_text_big t-title">
<a href="/cat/news/">НОВОСТИ</a>
</div>
</div>
<div class="t204__item">
<div class="t204__item_text t204__item_text_big t-title">
<a href="/cat/blog/">АНАЛИТИКА</a>
</div>
</div>
<div class="t204__item">
<div class="t204__item_text t204__item_text_big t-title">
<a href="/cat/practice/">ПРАКТИКА</a>
</div>
</div>
<div class="t204__item">
<div class="t204__item_text t204__item_text_big t-title">
<a href="https://reestr.rublacklist.net" target="_blank">РЕЕСТРЫ</a>
</div>
</div>
<div class="t204__item">
<div class="t204__item_text t204__item_text_big t-title">
<a href="https://reestr.rublacklist.net/visual" target="_blank">СТАТИСТИКА</a>
</div>
</div>
<div class="t204__item">
<div class="t204__item_text t204__item_text_big t-title">
<a href="/about-us/">О проекте</a>
</div>
</div>
<div class="t204__item">
<div class="t204__item_text t204__item_text_big t-title">
<a href="/campaigns/">Кампании</a>
</div>
</div>
<div class="t204__item">
<div class="t204__item_text t204__item_text_big t-title">
<a href="/projects/">Проекты</a>
</div>
</div>
<div class="t204__item">
<div class="t204__item_text t204__item_text_big t-title">
<a href="/donate/">Поддержать</a>
</div>
</div>
<div class="t204__item">
<div class="t204__item_text t204__item_text_big t-title">
<a href="/?s=">Поиск</a>
</div>
</div>
<br><br>
</div>
<script type="text/javascript">

  $(document).ready(function() {
    t204_clickBurger('6456248');
    t204_showMenu('6456248');
    t204_hideMenu('6456248');
  });      

</script>
</div>
<div style="text-align:center;margin-top:10px;" class="banmain">
<a href="http://vpnlove.me" target="_blank"><img src="/wp-content/themes/rublacklist/images/2_love.svg"></a>
</div>
<div style="text-align:center;" class="banmob">
<a href="http://vpnlove.me" target="_blank"><img src="https://rublacklist.net/wp-content/themes/rublacklist/images/b/mobile_600x220_1.svg"></a>
</div>
<div id="rec6030610" class="r" style="padding-top:45px; " data-record-type="255">

<div class="t225">
<div class="t-container t-align_center">
<div class="t-col t-col_10 t-prefix_1">
<div class="t225__uptitle t-uptitle t-uptitle_sm" field="subtitle">
<span style="color: rgb(165, 165, 165);">20.02.2018</span><br /></div>
<div class="t225__title t-title t-title_md" field="title">В России предложили создать министерство виртуальной реальности</div>
<div class="t225__descr t-descr t-descr_xxl" field="descr" style="padding-bottom: 30px;"><div style="font-family:Georgia;" data-customstyle="yes">
Зампред комитета ГД по образованию и науке Борис Чернышов считает, что создание отдельного министерства поможет России стать передовой страной в данной сфере
</div></div> </div>
</div>
</div>
</div>
<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-background-alpha="0.0" data-buttons-color="#FFFFFF" data-counter-background-color="#ffffff" data-share-counter-size="14" data-follow-button-text="Присоединиться" data-top-button="false" data-share-counter-type="separate" data-share-style="1" data-mode="share" data-follow-vk="rublacklist" data-like-text-enable="false" data-follow-tw="rublacklistnet" data-mobile-view="true" data-icon-color="#ffffff" data-follow-text="У нас есть группа в %network%.

Присоединяйтесь к нам, чтобы всегда быть в курсе!" data-orientation="fixed-left" data-text-color="#000000" data-share-shape="rectangle" data-sn-ids="fb.vk.tw.gp.gt." data-share-size="40" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.wh.vb.gp." data-pid="1537901" data-counter-background-alpha="1.0" data-follow-title="Присоединяйтесь к нам!" data-follow-gp="RublacklistNet" data-following-enable="true" data-exclude-show-more="false" data-selection-enable="false" data-follow-fb="RuBlackList" class="uptolike-buttons"></div>

<div class="t083">
<div class="t-container">
<div class="t-col t-col_8 t-prefix_2">
<div class="t083__inner">
<div class="t083__imgwrapper" style="text-align:center;"><img src="https://roskomsvoboda.org/media/2018/02/virt_realnost-ministr.jpg " style="max-width: 100%;" class="t083__widthauto" imgfield="img" /></div>
</div>
</div>
</div>
</div>
</div>
<div id="rec6030614" class="r" style="padding-top:0px;padding-bottom:0px; " data-record-type="182">

<div class="t167">
<div class="t-container">
<div class="t-prefix_2 t-col t-col_10">
<div class="t-col t-col_8" style="margin:0; float:none; display:inherit;">
<div field="text" class="t167__text t-text t-text_md">
<p><img class="alignright wp-image-36532" src="https://roskomsvoboda.org/media/2018/02/virt_realnost-ministr.jpg" alt="virt_realnost ministr" width="420" height="237" srcset="https://roskomsvoboda.org/media/2018/02/virt_realnost-ministr.jpg 760w, https://roskomsvoboda.org/media/2018/02/virt_realnost-ministr-220x124.jpg 220w" sizes="(max-width: 420px) 100vw, 420px" /> </p>
<p>Поскольку современные технологии виртуальной реальности не ограничиваются компьютерными играми и их можно успешно использовать в образовании, спорте, военной подготовке, туризме и других областях, заместитель председателя комитета Госдумы по образованию и науке Борис Чернышов (фракция ЛДПР) <a href="https://www.znak.com/2018-02-20/v_rossii_predlagayut_sozdat_ministerstvo_novyh_tehnologiy_i_virtualnoy_realnosti" target="_blank" rel="noopener">предложил</a> создать министерство новых технологий и виртуальной реальности.</p>
<p>Чернышев подчеркнул, что рынок технологий виртуальной реальности становится одним из самых перспективных и создание отдельного министерства поможет России стать передовой страной в данной сфере:</p>
<blockquote><p>«Нельзя упускать подобный шанс и оставаться в стороне от развития технологий, способных совершить революцию в науке и обществе &lt;…&gt; Виртуальная реальность — это новое пространство человеческих возможностей, способное вывести развитие образования, науки, медицины, промышленности и многого другого на более высокий уровень».</p></blockquote>
<p><span style="color: #ffffff">.</span></p>
<p>Он отметил, что целью нового министерства станет поддержка, разработка и изучение отрасли виртуальной и дополненной реальности в России с использованием новых технологий для получения дополнительных доходов.</p>
<p>«Министерство поможет в цифровизации населения, что будет способствовать развитию экономики государства и укреплению благосостояния граждан страны», — добавил Чернышов.</p>
<p>Так, например, врачи смогут вести удаленный прием больных, а школьники &#8212; легче запоминать материал с помощью «полного погружения».</p>
<p>Над возможным составом нового ведомства народный избранник не думал, но <a href="http://newstes.ru/2018/02/20/minvirtreal-pridumali-radi-druzhby-s-kriptovalyutoy-i-konkurencii-s-rosnano.html" target="_blank" rel="noopener">полагает</a> что талантливые люди, которых в России немало, обязательно найдутся. Чернышов не исключает, что укомплектованное молодыми учеными и бизнесменами ведомство в будущем позволит стране успешно конкурировать в космической отрасли с американской частной компанией SpaceX.</p>
<p>«Чтобы получилось не как в Роснано, а намного лучше. Речь не о создании новых гаджетов. Необходимо, чтобы Россия не теряла свои конкурентные преимущества. Частники сейчас во многом обходят нас, как в случае запуска ракеты Falcon. Самое важное, чтобы государство восприимчивей стало к новым технологиям и понимало все выгоды. А кто может возглавить? Нет причин волноваться. В России есть достойные люди, которые занимаются новыми технологиями», &#8212; сообщил Борис Чернышов.</p>
<p>Чернышов ранее уже прославился несколькими «оригинальными» инициативами, в частности, депутат <a href="https://ria.ru/society/20180214/1514642086.html" target="_blank" rel="noopener">предлагал</a> создать столичный департамент по борьбе с одиночеством, тем самым поддержав идею спикера Совфеда Валентины Матвиенко об учреждении министерства одиночества по примеру Великобритании, когда проблемам одиноких граждан уделяется особое внимание со стороны государства.</p>
<p>Его же авторства законопроект о принятии мужчин без экзаменов в педагогические вузы был <a href="https://www.pnp.ru/social/muzhchin-budut-prinimat-v-pedagogicheskie-vuzy-bez-ekzamenov.html" target="_blank" rel="noopener">предложен</a> на суд Комитета Госдумы по образованию и науке. По мнению Чернышова, это поможет увеличить в общеобразовательных учреждениях количество мужчин-учителей, а также изменит ситуацию с подростковым насилием в школах. Кроме этого, представитель ЛДПР <a href="http://nsn.fm/society/senator-zapret-smi-na-osveshhenie-shkolnykh-napadeniy-ne-prinesyot-polzy.html" target="_blank" rel="noopener">предлагал</a> ввести запрет для СМИ на освещение событий, связанных с нападениями в школах, но эта инициатива не нашла поддержки у коллег.</p>
<p>Летом прошлого года депутат <a href="https://ria.ru/economy/20170801/1499548590.html" target="_blank" rel="noopener">выдвигал</a> идею создания национальной криптовалюты &#8212; &#171;златника&#187;, законодательно закрепив ее статус как денежного средства. По мнению депутата, у отечественной криптовалюты должно быть русское название. &#171;Мы живем в России и должны использовать русские слова, это основа патриотической концепции страны. Нам не нужны иностранные заимствования. Поэтому российская виртуальная валюта может называться &#171;златник&#187;, — утверждал Чернышов.</p>
<p>Относительно учреждения в России министерства новых технологий и виртуальной реальности Сеть отреагировала предсказуемо скептически:</p>
<blockquote class="twitter-tweet" data-width="550">
<p lang="ru" dir="ltr">Заместитель председателя комитета <a href="https://twitter.com/hashtag/%D0%93%D0%BE%D1%81%D0%B4%D1%83%D0%BC%D1%8B?src=hash&amp;ref_src=twsrc%5Etfw">#Госдумы</a> <a href="https://twitter.com/hashtag/%D0%A0%D0%A4?src=hash&amp;ref_src=twsrc%5Etfw">#РФ</a> по науке и образованию Борис Чернышов предложил создать <a href="https://twitter.com/hashtag/%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D0%B5%D1%80%D1%81%D1%82%D0%B2%D0%BE?src=hash&amp;ref_src=twsrc%5Etfw">#министерство</a> новых технологий и виртуальной реальности.<a href="https://t.co/nFqBH14sgW">https://t.co/nFqBH14sgW</a></p>
<p>Слава Богу, скоро все наладится. <a href="https://t.co/bJeSTaHKJp">pic.twitter.com/bJeSTaHKJp</a></p>
<p>&mdash; Третий снег (@KondratSM) <a href="https://twitter.com/KondratSM/status/965837375191498752?ref_src=twsrc%5Etfw">February 20, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-width="550">
<p lang="ru" dir="ltr">В России хотят создать министерство новых технологий и виртуальной реальности </p>
<p>в России очень любят создавать Министерства_того_чего_нет</p>
<p>&mdash; водка и мельдоний (@treugolny_hui) <a href="https://twitter.com/treugolny_hui/status/965880366786596864?ref_src=twsrc%5Etfw">February 20, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-width="550">
<p lang="ru" dir="ltr">А потом заблокировать Роскомнадзором</p>
<p>&mdash; Да ну всё это на хер (@zanevski) <a href="https://twitter.com/zanevski/status/965905457608118272?ref_src=twsrc%5Etfw">February 20, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Не встретила идея Чернышова энтузиазма и в «Институте развития интернета» (ИРИ). «Я не понимаю, зачем для осуществления прорыва необходимо новое министерство и чиновники, — <a href="https://dailystorm.ru/news/v-institute-razvitiya-interneta-ne-uvideli-polzy-v-ministerstve-novyh-tehnologiy" target="_blank" rel="noopener">сказала</a> замдиректора ИРИ Екатерина Лобанова. — Конечно, мы можем создать некое новое министерство интернет-технологий, но в этом случае нужно все остальные просто упразднить или переподчинить ему». Чиновники, по её мнению, не способны осуществлять «прорывы» в том, что связано с высокими технологиями.</p>
<p>Советник президента по развитию интернета Герман Клименко также без восторга <a href="http://nsn.fm/society/klimenko-skepticheski-otreagiroval-na-sozdanie-ministerstva-virtualnoy-realnosti.html" target="_blank" rel="noopener">воспринял</a> инициативу депутата Чернышова: «Я не видел документа. В Госдуме много разных идей бывает. Как правило, депутаты редко думают об исполнимости этих предложений. Если речь идёт о министерстве, то, наверное, имеет смысл в первую очередь спрашивать у правительства, нужно ли там внедрение параллельной структуры, потому что цифровая экономика перекрывает многие сегменты. Лично я скептичен. Конечно, можно посмотреть на структуру правительства, но это прерогатива других ведомств».</p>
<p><span style="color: #ffffff">.</span><br />
<a href="https://rublacklist.net/donate/" target="_blank" rel="noopener"><img class="aligncenter wp-image-23561" src="https://rublacklist.net/media/2016/11/don-but-rks-300-2.png" alt="don but rks" width="300" height="73" srcset="https://roskomsvoboda.org/media/2016/11/don-but-rks-300-2.png 300w, https://roskomsvoboda.org/media/2016/11/don-but-rks-300-2-220x54.png 220w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p><span style="color: #ffffff">.</span></p>
<p><strong>Читайте также:</strong></p>
<p><a href="https://roskomsvoboda.org/31403/" target="_blank" rel="noopener">Китай строит институт интернет-безопасности при поддержке Компартии</a><br />
🔓<br />
<a href="https://roskomsvoboda.org/31758/" target="_blank" rel="noopener">Цифровая экономика в РФ: увеличится ли отставание от ведущих держав?</a><br />
🔓<br />
<a href="https://roskomsvoboda.org/30996/" target="_blank" rel="noopener">Вице-спикер Госдумы сравнил идею предфильтрации трафика с цензурой времён СССР</a><br />
🔓<br />
<a href="https://roskomsvoboda.org/35172/" target="_blank" rel="noopener">Правительство и Верховный суд РФ выступили за сохранение наказаний за мыслепреступления</a><br />
🔓<br />
<a href="https://roskomsvoboda.org/36374/" target="_blank" rel="noopener">Критическую информационную инфраструктуру разбили по категориям</a></p>
<p><span style="color: #ffffff">.</span></p>
<p><a href="https://telegram.me/roskomsvoboda" target="_blank" rel="noopener"><img class="alignnone size-full wp-image-22448" src="https://rublacklist.net/media/2016/10/rks-tlg.jpg" alt="roskomsvoboda telegram" width="1020" height="112" srcset="https://roskomsvoboda.org/media/2016/10/rks-tlg.jpg 1020w, https://roskomsvoboda.org/media/2016/10/rks-tlg-220x24.jpg 220w, https://roskomsvoboda.org/media/2016/10/rks-tlg-768x84.jpg 768w" sizes="(max-width: 1020px) 100vw, 1020px" /></a></p>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="comments" class="comments-area">
<div id="rec6030791" class="r" style="padding-top:30px;padding-bottom:60px; " data-record-type="106">

<div class="t004">
<div class="t-container ">
<div class="t-col t-col_8 t-prefix_2">
<div id="disqus_thread"></div>
<script>
var disqus_config = function () {
this.page.url = 'https://roskomsvoboda.org/36527/';
this.page.identifier = 36527;
};

(function() { // DON'T EDIT BELOW THIS LINE
var d = document, s = d.createElement('script');

s.src = '//rublacklist.disqus.com/embed.js';

s.setAttribute('data-timestamp', +new Date());
(d.head || d.body).appendChild(s);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
</div>
</div></div></div>
</div>
<div id="rec6115871" class="r" style="padding-top:60px;background-color:#262626; " data-animationappear="off" data-record-type="344" data-bg-color="#262626">

<div class="t344">
<div class="t-container t-align_left">
<div class="t344__col t-col t-col_3">
<div class="t344__title t-name t-name_xs t344__title_uppercase" field="title" style="color: #eeeeee;"><div style="font-size:16px;" data-customstyle="yes"><span style="font-size: 16px;"></span>РОСКОМСВОБОДА</div></div> <div class="t344__descr t-descr t-descr_xxs" field="descr" style="color: #ffffff;"><div style="font-size:14px;" data-customstyle="yes"><ul> <li><a href="/about-us/">О проекте</a></li><li><a href="/partners/">Партнеры</a></li><li><a href="/volunteer/">Волонтерам</a></li><li><a href="/contacts/">Контакты</a></li><li><a href="/donate/">Поддержать</a></li></ul></div></div> </div>
<div class="t344__col t-col t-col_3">
<div class="t344__title t-name t-name_xs t344__title_uppercase" field="title2" style="color: #eeeeee;"><div style="font-size:16px;" data-customstyle="yes">ДЕЯТЕЛЬНОСТЬ</div></div> <div class="t344__descr t-descr t-descr_xxs" field="descr2" style="color: #ffffff;"><div style="font-size:14px;" data-customstyle="yes"><ul><li><a href="https://reestr.rublacklist.net" target="_blank">Реестры</a></li><li><a href="/campaigns/">Кампании</a></li><li><a href="/projects/">Проекты</a></li><li><a href="https://visual.rublacklist.net/messages/add">Сообщить о блокировке</a></li><li><a href="bypass/chto-delat-pri-blokirovke/">Мой сайт заблокировали</a></li></ul></div></div> </div>
<div class="t344__floatbeaker_lr3"></div>
<div class="t344__col t-col t-col_3">
<div class="t344__title t-name t-name_xs t344__title_uppercase" field="title3" style="color: #eeeeee;"><div style="font-size:16px;" data-customstyle="yes">Материалы</div></div> <div class="t344__descr t-descr t-descr_xxs" field="descr3" style="color: #ffffff;"><div style="font-size:14px;" data-customstyle="yes"><ul><li><a href="/cat/news/">Новости</a></li><li><a href="/cat/blog/">Аналитика</a></li><li><a href="/cat/practice/">Практика</a></li><li><a href="https://reestr.rublacklist.net/visual" target="_blank">Статистика</a></li><li><a href="https://openrunet.org" target="_blank">Инструменты</a></li><li><a href="https://reestr.rublacklist.net/history" target="_blank">Хроника</a></li></ul></div></div> </div>
<div class="t344__col t-col t-col_3">
<div class="t344__title t-name t-name_xs t344__title_uppercase" field="title4" style="color: #eeeeee;"><div style="font-size:16px;" data-customstyle="yes">Контакты</div></div> <div class="t344__descr t-descr t-descr_xxs" field="descr4" style="color: #ffffff;"><div style="font-size:16px;" data-customstyle="yes"><ul><li>По общим вопросам: <a href="/cdn-cgi/l/email-protection#661409150d090b15100904090207261413040a07050d0a0f151248080312"><span class="__cf_email__" data-cfemail="2d5f425e4642405e5b424f42494c6d5f584f414c4e4641445e5903434859">[email&#160;protected]</span></a></li><li>Для СМИ: <a href="tel:+7-903-003-89-52">+7-903-003-89-52</a></li><li><a href="tel:+7-903-003-89-52"><br /></a></li></ul></div></div> </div>
</div>
</div>
<div class="lc">
<div class="license">
<a rel="license" href="https://creativecommons.org/licenses/by/4.0/"><img alt="Лицензия Creative Commons" style="border-width:0" src="//i.creativecommons.org/l/by/3.0/88x31.png" /></a><br><a href="https://changecopyright.ru" style="color:#fafafa;text-decoration:underline;" target="_blank">Время менять копирайт</a>
</div>
<div class="counter">

<a href="https://metrika.yandex.ru/stat/?id=23774827&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/23774827/3_0_FFFFFFFF_FFFFFFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="23774827" data-lang="ru" /></a>


<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter23774827 = new Ya.Metrika({
                    id:23774827,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/23774827" style="position:absolute; left:-9999px;" alt="" /></div></noscript>

<script type="text/javascript"><!--
  document.write("<a href='//www.liveinternet.ru/click;RuBlackListNET' "+
  "target=_blank><img src='//counter.yadro.ru/hit;RuBlackListNET?t14.2;r"+
  escape(document.referrer)+((typeof(screen)=="undefined")?"":
  ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
  screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
  ";"+Math.random()+
  "' alt='' title='LiveInternet: показано число просмотров за 24"+
  " часа, посетителей за 24 часа и за сегодня' "+
  "border='0' width='88' height='31'><\/a>")
  //--></script>
</div>
</div>
<div class="old" style="text-align:center;"><a href="//old.rublacklist.net" style="color:white;">Переключиться на старую версию</a></div>
</div>
</div> 
<style>
@import url(https://fonts.googleapis.com/css?family=Roboto:300,400,500,600,700&subset=latin,cyrillic);
</style>
<script type='text/javascript' src='https://roskomsvoboda.org/wp-includes/js/wp-embed.min.js?ver=4.8.5'></script>

<script type="text/javascript" src="//vk.com/js/api/openapi.js?95"></script>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
  VK.init({apiId: 3210155, onlyWidgets: true});
</script>
<meta name="google-site-verification" content="2U6LfOTvHkWWBwsDkf51_ZRA7cvzoh2VG5Al5aODlLQ" />
<script>
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-66538108-3', 'auto');
 ga('send', 'pageview');
 setTimeout("ga('send','event','Engaged users','More than 15 seconds')",15000);
</script>
<script type="text/javascript">
var _mfq = _mfq || [];
  (function() {
    var mf = document.createElement("script");
    mf.type = "text/javascript"; mf.async = true;
    mf.src = "//cdn.mouseflow.com/projects/83606cd6-20d5-437b-83c2-38dcc9aa3130.js";
    document.getElementsByTagName("head")[0].appendChild(mf);
  })();
</script>
<script type="text/javascript" src="//vk.com/js/api/share.js?90" charset="windows-1251"></script>

</body>
</html>
