<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#">
<head>
<meta charset="utf-8" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="yandex-verification" content="1a8ecc7a928d4615" />
<meta name="google-site-verification" content="VEipRx257Ce6mb1VjTpx0kUvfWOAveJlHkgfojG5MSs" />
<meta name="google-site-verification" content="PwJ9ymWNjZuyMxQnsPbME2b2P-GZs9j9kv9GJTXWGac" />
<meta name="google-site-verification" content="M6zDD2kJdbEgq2uCyj11JCEJEdSXBSZ1fdOliJ3SFhU" />
<title>ARTICLE 19: ограничение права на информацию контрпродуктивно в борьбе с коронавирусом | РОСКОМСВОБОДА</title>
<meta property="og:title" content="ARTICLE 19: ограничение права на информацию контрпродуктивно в борьбе с коронавирусом" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://roskomsvoboda.org/58328/" />
<meta property="og:image" content="https://roskomsvoboda.org/media/2020/05/Article19.jpg" />
<meta property="og:description" content="Открытость обеспечивает доверие общественности к действиям правительства и делает людей более осведомлёнными о ситуации и мерах защиты.

Британская правозащитная организация ARTICLE 19 выпустила доклад «Обеспечение права на информацию в условиях панд" />
<meta property="og:image:width" content="760" />
<meta property="og:image:height" content="410" />
<meta property="fb:app_id" content="275868549231188" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@rublacklistNET" />
<meta name="twitter:title" content="ARTICLE 19: ограничение права на информацию контрпродуктивно в борьбе с коронавирусом" />
<meta name="twitter:text:description" content="Открытость обеспечивает доверие общественности к действиям правительства и делает людей более осведомлёнными о ситуации и мерах защиты.

Британская правозащитная организация ARTICLE 19 выпустила доклад «Обеспечение права на информацию в условиях панд" />
<meta name="twitter:image" content="https://roskomsvoboda.org/media/2020/05/Article19.jpg" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="shortcut icon" href="/wp-content/themes/rublacklist/images/favicon.ico" />
<link href="/wp-content/themes/rublacklist/images/favicon.ico" rel="icon" type="image/x-icon" />
<meta name="document-state" content="Dynamic" />
<meta name="description" content="Открытость обеспечивает доверие общественности к действиям правительства и делает людей более осведомлёнными о ситуации и мерах защиты.

Британская правозащитная организация ARTICLE 19 выпустила доклад «Обеспечение права на информацию в условиях панд">
<meta name="keywords" content="интернет, цензура, обход, блокировка, сайт, заблокирован, регулирование, закон, свобода, помощь, доступа, политическая, роскомнадзор, blockchain, bitcoin" />
<script src="/wp-content/themes/rublacklist/js/jquery-1.10.2.min.js"></script>
<script async src="/wp-content/themes/rublacklist/js/scripts-2.8.min.js?v=3"></script>
<script async src="/wp-content/themes/rublacklist/js/forms-1.0.js?t=12"></script>
<script async src="/wp-content/themes/rublacklist/js/bootstrap.min.js"></script>
<script async src="/wp-content/themes/rublacklist/js/blocks-2.7.js?t=1465334793"></script>
<script src="/wp-content/themes/rublacklist/js/animation-1.0.min.js"></script>
<script src="/wp-content/themes/rublacklist/js/lazyload-1.3.min.js"></script>
<link rel="stylesheet" type="text/css" media="all" href="/wp-content/themes/rublacklist/style.css?v=700" />
<link rel="stylesheet" href="/wp-content/themes/rublacklist/css/blocks-2.6.css?t=1470656781" type="text/css" media="all" />
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.7.2/css/all.css" integrity="sha384-fnmOCqbTlWIlj8LyTjo7mOUStjsKC4pOpQbqyi7RrhN7udi9RwhKkMHpvLbHG9Sr" crossorigin="anonymous">
<link rel="stylesheet" href="/wp-content/themes/rublacklist/css/grid-3.0.css?t=1470656788" type="text/css" media="all" />
<link rel="stylesheet" href="/wp-content/themes/rublacklist/css/jquery.floating-social-share.min.css" type="text/css" media="all" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="РОСКОМСВОБОДА &raquo; Лента" href="https://roskomsvoboda.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="РОСКОМСВОБОДА &raquo; Лента комментариев" href="https://roskomsvoboda.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="РОСКОМСВОБОДА &raquo; Лента комментариев к &laquo;ARTICLE 19: ограничение права на информацию контрпродуктивно в борьбе с коронавирусом&raquo;" href="https://roskomsvoboda.org/58328/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/roskomsvoboda.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://roskomsvoboda.org/wp-includes/css/dist/block-library/style.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='related-posts-by-taxonomy-css' href='/wp-content/plugins/related-posts-by-taxonomy/includes/assets/css/styles.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='/wp-content/plugins/jetpack/css/jetpack.css?ver=8.0' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://roskomsvoboda.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://roskomsvoboda.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://roskomsvoboda.org/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Слежка через «Карантин»' href='https://roskomsvoboda.org/58309/' />
<link rel='next' title='Власти меняют подход к созданию альтернативной русской Википедии' href='https://roskomsvoboda.org/58365/' />
<meta name="generator" content="WordPress 5.3" />
<link rel="canonical" href="https://roskomsvoboda.org/58328/" />
<link rel='shortlink' href='https://roskomsvoboda.org/?p=58328' />
<link rel="alternate" type="application/json+oembed" href="https://roskomsvoboda.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Froskomsvoboda.org%2F58328%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://roskomsvoboda.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Froskomsvoboda.org%2F58328%2F&#038;format=xml" />
<link rel="alternate" type="application/json" title="РОСКОМСВОБОДА &raquo; JSON Feed" href="https://roskomsvoboda.org/feed/json/" />
<link rel="alternate" type="application/json" title="РОСКОМСВОБОДА &raquo; ARTICLE 19: ограничение права на информацию контрпродуктивно в борьбе с коронавирусом Comments Feed" href="https://roskomsvoboda.org/58328/feed/json/" />
<style type='text/css'>img#wpstats{display:none}</style> <meta name="onesignal" content="wordpress-plugin" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://roskomsvoboda.org");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '7533fb20-40f9-4dff-9feb-37e40e98a486';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2c2f7f93-c22c-4405-a44b-05589b796f38";
oneSignal_options['promptOptions'] = { };
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #fff; }
</style>

<script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=mOCYMbUxnfQJZ6Cl"></script>
</head>
<body class="t-body" style="margin:0;">

<div id="allrecords" class="t-records" data-hook="blocks-collection-content-node" data-tilda-page-id="53134" data-tilda-formskey="3f73e07afe2efec3462258a4f1a1fefc">
<div id="rec5946972" class="r" style=" " data-animationappear="off" data-record-type="257">

<div id="nav5946972marker"></div>
<div id="nav5946972" class="t228 t228__positionstatic " style="background-color: #fff;  box-shadow: 0px 1px 3px rgba(0,0,0,0.30);" data-bgcolor-hex="#fff" data-bgcolor-rgba="rgba(255,255,255,0.50)" data-navmarker="nav5946972marker" data-appearoffset="" data-bgopacity-two="" data-menushadow="30" data-bgopacity="0.50" data-menu-items-align="left" data-menu="yes">
<div class="t228__maincontainer" style="">
<div class="t228__padding40px"></div>
<div class="t228__leftside">
<div class="t228__leftcontainer">
<div style="width:320px;">
<a href="/">

<img src="/wp-content/themes/rublacklist/images/logo_line_blue.svg" width="300px">
</a>
</div>
</div>
</div>
<div class="t228__centerside t228__menualign_left">
<div class="t228__centercontainer">
<ul class="t228__list" style="line-height:2;">
<li class="t228__list_item"><a href="/about-us/" style="color:#212121;font-size:1.15vw;font-weight:500;" data-menu-item-number="1">О нас</a></li>
<li class="t228__list_item"><a href="/campaigns/" style="color:#212121;font-size:1.15vw;font-weight:500;" data-menu-item-number="1">Кампании</a></li>
<li class="t228__list_item"><a href="/projects/" style="color:#212121;font-size:1.15vw;font-weight:500;" data-menu-item-number="1">Проекты</a></li>
<li class="t228__list_item"><a href="/help/" style="color:#212121;font-size:1.15vw;font-weight:500;" data-menu-item-number="1">Мне нужна помощь</a></li>
<li class="t228__list_item"><a href="https://donate.roskomsvoboda.org" style="color:#fff;background:#f32;padding:10px 20px;font-size:1.15vw;font-weight:500;" data-menu-item-number="3" target="_blank">Поддержать</a></li>
</ul>
</div>
</div>
<div class="t228__rightside">
<div class="t228__rightcontainer">
<div class="t228__right_social_links">
<div class="t228__right_social_links_wrap">
<div class="t228__right_social_links_item">
<a href="/?s=" alt="search" title="search">
<i class="demo-icon fas fa-search"></i>
</a>
</div>
<div class="t228__right_social_links_item">
<a href="//rublacklist.net/feed/" alt="RSS" title="RSS" target="_blank" onclick="yaCounter23774827.reachGoal('sn'); return true;">
<i class="demo-icon fas fa-rss"></i>
</a>
</div>
<div class="t228__right_social_links_item">
<a href="https://vk.com/rublacklist" alt="ВКонтакте" title="ВКонтакте" target="_blank" onclick="yaCounter23774827.reachGoal('sn'); return true;">
<i class="demo-icon fab fa-vk"></i>
</a>
</div>
<div class="t228__right_social_links_item">
<a href="https://www.facebook.com/roskomsvoboda" alt="facebook" title="facebook" target="_blank" onclick="yaCounter23774827.reachGoal('sn'); return true;">
<i class="demo-icon fab fa-facebook-f"></i>
</a>
</div>
<div class="t228__right_social_links_item">
<a href="https://twitter.com/RuBlackListNET" alt="twitter" title="twitter" target="_blank" onclick="yaCounter23774827.reachGoal('sn'); return true;">
<i class="demo-icon fab fa-twitter"></i>
</a>
</div>
<div class="t228__right_social_links_item">
<a href="https://www.youtube.com/user/RosKomSvoboda" alt="youtube" title="youtube" target="_blank" onclick="yaCounter23774827.reachGoal('sn'); return true;">
<i class="demo-icon fab fa-youtube"></i>
</a>
</div>
<div class="t228__right_social_links_item">
<a href="https://telegram.me/roskomsvoboda" alt="telegram" title="telegram" target="_blank" onclick="yaCounter23774827.reachGoal('sn'); return true;">
<i class="demo-icon fab fa-telegram-plane"></i>
</a>
</div>
<div class="t228__right_social_links_item">
<a href="https://www.instagram.com/roskomsvoboda" alt="instagram" title="instagram" target="_blank" onclick="yaCounter23774827.reachGoal('sn'); return true;">
<i class="demo-icon fab fa-instagram"></i>
</a>
</div>
<div class="t228__right_social_links_item">
<a href="https://zen.yandex.ru/roskomsvoboda" target="_blank">
<img alt="Yandex.Zen" src="/wp-content/themes/rublacklist/images/zen.svg" width="auto" height="22" scale="0">
</a>
</div>
</div>
</div>
</div>
</div>
<div class="t228__padding40px"></div>
</div>
</div>
<script async src="/wp-content/themes/rublacklist/js/jquery-1.10.2.min.js"></script>
<script type="text/javascript">

  $(document).ready(function() {
  t228_highlight();
  }); 

</script>
<script type="text/javascript">
  
  $(window).resize(function() {
      t228_setBg('5946972');
  });
  $(document).ready(function() {
      t228_setBg('5946972');
  });     
  
</script>
<style>
#rec5946972 .t228__list_item .t-active{
  color:#3551bf !important;
  font-weight:500 !important;
  
}
</style>
</div>
<div id="rec5948207" class="r" style=" " data-animationappear="off" data-record-type="257">

<div id="nav5948207marker"></div>
<div id="nav5948207" class="t228 t228__positionstatic " style="background-color:#348BCD; height:50px; box-shadow: 0px 1px 3px rgba(0,0,0,0.30);" data-bgcolor-hex="#348BCD" data-bgcolor-rgba="#348BCD" data-navmarker="nav5948207marker" data-appearoffset="" data-bgopacity-two="70" data-menushadow="30" data-bgopacity="1" data-bgcolor-rgba-afterscroll="#348BCD" data-menu-items-align="center" data-menu="yes">
<div class="t228__maincontainer " style="height:50px;">
<div class="t228__padding40px"></div>
<div class="t228__leftside">
<div class="t228__leftcontainer">
<div class="t228__logo t-title" field="title" style="color:#ffffff;font-size:0px;"><div style="font-size:24px;color:#ffffff;" data-customstyle="yes"></div></div> </div>
</div>
<div class="t228__centerside ">
<div class="t228__centercontainer">
<ul class="t228__list">
<li class="t228__list_item"><a href="/cat/news/" style="color:#ffffff;font-size:20px;font-weight:700;font-family:&apos;Arial&apos;;text-transform:uppercase;" data-menu-item-number="1">НОВОСТИ</a></li>
<li class="t228__list_item"><a href="/cat/blog/" style="color:#ffffff;font-size:20px;font-weight:700;font-family:&apos;Arial&apos;;text-transform:uppercase;" data-menu-item-number="2">АНАЛИТИКА</a></li>
<li class="t228__list_item"><a href="/cat/practice/" style="color:#ffffff;font-size:20px;font-weight:700;font-family:&apos;Arial&apos;;text-transform:uppercase;" data-menu-item-number="3">ПРАКТИКА</a></li>
<li class="t228__list_item"><a href="https://cards.roskomsvoboda.org/" style="color:#ffffff;font-size:20px;font-weight:700;font-family:&apos;Arial&apos;;text-transform:uppercase;" data-menu-item-number="4" target="_blank">КАРТОЧКИ</a></li>
<li class="t228__list_item"><a href="https://reestr.rublacklist.net" style="color:#ffffff;font-size:20px;font-weight:700;font-family:&apos;Arial&apos;;text-transform:uppercase;" data-menu-item-number="5" target="_blank">РЕЕСТРЫ</a></li>
<li class="t228__list_item"><a href="https://reestr.rublacklist.net/visual" style="color:#ffffff;font-size:20px;font-weight:700;font-family:&apos;Arial&apos;;text-transform:uppercase;" data-menu-item-number="6" target="_blank">СТАТИСТИКА</a></li>
</ul>
</div>
</div>
<div class="t228__rightside">
<a href="https://play.google.com/store/apps/details?id=com.msgeekay.rkscli.presentation" data-menu-item-number="6" target="_blank" onclick="yaCounter23774827.reachGoal('gp'); return true;"><img src="/wp-content/themes/rublacklist/images/gplay_icon_2.png" style="height: 44px;padding-top: 3px;display:none;"></a>
</div>
<div class="t228__padding40px"></div>
</div>
</div>
<script type="text/javascript">

  $(document).ready(function() {
  t228_highlight();
  }); 

</script>
<script type="text/javascript">
  
  $(window).resize(function() {
    t228_setWidth('5948207');
  });
  $(window).load(function() {
    t228_setWidth('5948207');
  });
  $(document).ready(function() {
    t228_setWidth('5948207');
  });        
  
</script>
<script type="text/javascript">
  
  $(window).resize(function() {
      t228_setBg('5948207');
  });
  $(document).ready(function() {
      t228_setBg('5948207');
  });     
  
</script>
<style>
.banmain img {
  height:70px;
  width:960px;
}

#rec5948207 .t228__list_item .t-active{
  color:#fafafa !important;
  font-weight:700 !important;
}

.t204__burger {
  position: fixed;
  z-index: 5000000;
  width: 60px;
  height: 60px;
  top: 30px;
  right: 30px;
  background-color: #000;
  cursor: pointer;
}
.t204__burger-icon {
  position: relative;
  display: inline-block;
  margin: 28px 12px;
  width: 36px;
  height: 3px;
  background: #fff;
  vertical-align: middle;
}
.t204__burger-icon:before,
.t204__burger-icon:after {
  position: absolute;
  left: 0;
  width: 100%;
  height: 3px;
  background: #fff;
  content: '';
}
.t204__burger-icon:before {
  top: -9px;
}
.t204__burger-icon:after {
  bottom: -9px;
}
.t204__menu {
  box-sizing: border-box;
  background-color: #000;
  color: #fff;
  position: fixed;
  z-index: 5000002;
  width: 380px;
  height: 100vh;
  top: 0px;
  right: 0px;
  overflow-y: auto;
  overflow-x: hidden;
  visibility: hidden;
}
.t204__closelayer {
  background-color: #000;
  position: fixed;
  top: 0px;
  left: 0px;
  z-index: 5000001;
  width: 100%;
  height: 100vh;
  filter: alpha(opacity=50);
  KHTMLOpacity: 0.50;
  MozOpacity: 0.50;
  opacity: 0.50;
  visibility: hidden;
}
.t204__item {
  display: table;
  margin: 40px auto;
  width: 300px;
}
.t204__item:hover .t204__item_img {
  opacity: 0.7;
}
.t204__item:hover .t204__item_text a {
  color: #162c87 !important;
}
.t204__item_img {
  display: table-cell;
  width: 85px;
  height: 85px;
  padding-right: 20px;
}
.t204__item_img a {
  border: solid #222 1px;
  margin: 0;
  display: block;
  width: 85px;
  height: 85px;
  background-size: cover;
}
.t204__item_text {
  display: table-cell;
  width: 100%;
  vertical-align: middle;
  color: #fff;
  font-size: 18px;
}
.t204__item_text a {
  color: #fff !important;
}
.banmob {
  display: none;
}
@media screen and (max-width: 640px) {
  .t204__burger {
    position: static;
    text-align: right;
    top: 0;
    right: 0;
    width: 100%;
  }
  .t204__menu {
    width: 100%;
    height: auto;
    position: absolute;
    top: 60px;
  }
}
@media screen and (max-width: 680px) {
  .banmain {
    display: none;
  }
  .banmob {
    display: block;
    margin-top: 59px;
  }
}

</style>
</div>
<div id="mobile-logo"><span id="logo"><a href="/" style="color:#fff;">Роскомсвобода</a></span></div>
<div id="rec6456248" class="r t-screenmax-1024px" style="display:none;" data-animationappear="off" data-record-type="233" data-screen-max="980px">

<div class="t204__burger" id="t204__burger" style="top:30px; right:0px;">
<div class="t204__burger-icon"></div>
</div>
<div class="t204__closelayer" id="t204__closelayer"></div>
<div class="t204__menu" id="t204__menu" data-menu="yes">
<div class="t204__item">
<div class="t204__item_text t204__item_text_big t-title">
<a href="https://donate.roskomsvoboda.org" style="background: #f32;padding: 10px 20px;" target="_blank">Поддержать</a>
</div>
</div>
<div class="t204__item">
<div class="t204__item_text t204__item_text_big t-title">
<a href="/cat/news/">НОВОСТИ</a>
</div>
</div>
<div class="t204__item">
<div class="t204__item_text t204__item_text_big t-title">
<a href="/cat/blog/">АНАЛИТИКА</a>
</div>
</div>
<div class="t204__item">
<div class="t204__item_text t204__item_text_big t-title">
<a href="/cat/practice/">ПРАКТИКА</a>
</div>
</div>
<div class="t204__item">
<div class="t204__item_text t204__item_text_big t-title">
<a href="http://cards.roskomsvoboda.org/" target="_blank">КАРТОЧКИ</a>
</div>
</div>
<div class="t204__item">
<div class="t204__item_text t204__item_text_big t-title">
<a href="https://reestr.rublacklist.net" target="_blank">РЕЕСТРЫ</a>
</div>
</div>
<div class="t204__item">
<div class="t204__item_text t204__item_text_big t-title">
<a href="https://reestr.rublacklist.net/visual" target="_blank">СТАТИСТИКА</a>
</div>
</div>
<div class="t204__item">
<div class="t204__item_text t204__item_text_big t-title">
<a href="/about-us/">О проекте</a>
</div>
</div>
<div class="t204__item">
<div class="t204__item_text t204__item_text_big t-title">
<a href="/campaigns/">Кампании</a>
</div>
</div>
<div class="t204__item">
<div class="t204__item_text t204__item_text_big t-title">
<a href="/projects/">Проекты</a>
</div>
</div>
<div class="t204__item">
<div class="t204__item_text t204__item_text_big t-title">
<a href="/?s=">Поиск</a>
</div>
</div>
<br><br>
</div>
<script type="text/javascript">

  $(document).ready(function() {
    t204_clickBurger('6456248');
    t204_showMenu('6456248');
    t204_hideMenu('6456248');
  });      

</script>
</div>
<div style="text-align:center;margin-top:10px;" class="banmain">
<a href="https://pandemichack.ru/" target="_blank">
<img style="width:960px !important;height:auto !important;" src="/wp-content/themes/rublacklist/images/b/ph.png" scale="0">
</a>
</div>
<div style="text-align:center; padding-top:10px" class="banmob">
<a href="https://pandemichack.ru/" target="_blank">
<img style="width:100%;height:auto;" src="/wp-content/themes/rublacklist/images/b/ph.png" scale="0">
</a>
</div>
<div id="rec6030610" class="r" style="padding-top:45px; " data-record-type="255">

<div class="t225">
<div class="t-container t-align_center">
<div class="t-col t-col_10 t-prefix_1">
<div class="t225__uptitle t-uptitle t-uptitle_sm" field="subtitle">
<span style="color: rgb(165, 165, 165);">13.05.2020</span><br /></div>
<div class="t225__title t-title t-title_md" field="title"><h1 id="single-post-title" style="font-size:52px;">ARTICLE 19: ограничение права на информацию контрпродуктивно в борьбе с коронавирусом</h1></div>
<div class="t225__descr t-descr t-descr_xxl" field="descr" style="padding-bottom: 30px;"><div style="font-family:Georgia;" data-customstyle="yes">
Открытость обеспечивает доверие общественности к действиям правительства и делает людей более осведомлёнными о ситуации и мерах защиты.
Британская правозащитная организация ARTICLE 19 выпустила доклад «Обеспечение права на информацию в условиях пандемии COVID-19»
</div></div> </div>
</div>
</div>
</div>

<div class="t083">
<div class="t-container">
<div class="t-col t-col_8 t-prefix_2">
<div class="t083__inner">
<div class="t083__imgwrapper" style="text-align:center;"><img src="https://roskomsvoboda.org/media/2020/05/Article19.jpg " style="max-width: 100%;" class="t083__widthauto" imgfield="img" /></div>
</div>
</div>
</div>
</div>
</div>
<div id="rec6030614" class="r" style="padding-top:0px;padding-bottom:0px; " data-record-type="182">

<div class="t167">
<div class="t-container">
<div class="t-prefix_2 t-col t-col_10">
<div class="t-col t-col_8" style="margin:0; float:none; display:inherit;">
<div field="text" class="t167__text t-text t-text_md">
<p><img class="aligncenter size-full wp-image-58335" src="https://roskomsvoboda.org/media/2020/05/Article19.jpg" alt="" width="760" height="410" srcset="https://roskomsvoboda.org/media/2020/05/Article19.jpg 760w, https://roskomsvoboda.org/media/2020/05/Article19-220x119.jpg 220w" sizes="(max-width: 760px) 100vw, 760px" />Открытость обеспечивает доверие общественности к действиям правительства и делает людей более осведомлёнными о ситуации и мерах защиты.</p>
<p>Британская правозащитная организация ARTICLE 19 выпустила <a href="https://www.article19.org/wp-content/uploads/2020/05/Ensuring-the-Publics-Right-to-Know-in-the-Covid-19-Pandemic_Final_RUS.pdf" target="_blank" rel="noopener noreferrer">доклад</a> «Обеспечение права на информацию в условиях пандемии COVID-19». В нём она рассказывает, доступ к какой информации и каким образом должен обеспечиваться во время пандемии.<span id="more-58328"></span></p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="ru" dir="ltr">Наш доклад об обеспечении права на информацию в условиях пандемии Covid-19 уже доступен на русском языке 🇷🇺 ! Ссылка: <a href="https://t.co/WlDoUowkea">https://t.co/WlDoUowkea</a> <a href="https://t.co/GOob6Jaq61">https://t.co/GOob6Jaq61</a></p>
<p>&mdash; ARTICLE 19 ECA (@article19europe) <a href="https://twitter.com/article19europe/status/1260189799073419264?ref_src=twsrc%5Etfw">May 12, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p><span style="float: none; background-color: #ffffff; color: #ffffff; cursor: text; font-family: 'Noto Serif'; font-size: 16px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-variant-east-asian: normal; font-variant-position: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: left; text-decoration: none; text-indent: 0px; text-transform: none; -webkit-text-stroke-width: 0px; white-space: normal; word-spacing: 0px; display: inline !important;">.</span></p>
<h2>Право на информацию</h2>
<p><span style="float: none; background-color: #ffffff; color: #ffffff; cursor: text; font-family: 'Noto Serif'; font-size: 16px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-variant-east-asian: normal; font-variant-position: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: left; text-decoration: none; text-indent: 0px; text-transform: none; -webkit-text-stroke-width: 0px; white-space: normal; word-spacing: 0px; display: inline !important;">.</span></p>
<p>Право на доступ к информации — основополагающий компонент права на свободу выражения мнений, закрепленного в статье 19 Всеобщей декларации прав человека и статье 19 Международного пакта о гражданских и политических правах. Оно включает в себя право искать, получать и распространять информацию.</p>
<p>Ограничение права людей знать о деятельности своих правительств контрпродуктивно в борьбе со вспышкой COVID-19, говорится в докладе. Открытость обеспечивает доверие общественности к действиям правительства, делает людей более осведомленными о ситуации и побуждает действовать соответственно, чтобы защититься. Она позволяет:<br />
— населению понимать решения правительств;<br />
— учёным и другим экспертам тщательно изучать и предлагать усовершенствования этих решений;<br />
— журналистам и выборным представителям изучать официальные заявления и действия с более информированной точки зрения;<br />
— странам обмениваться опытом друг с другом и учиться на нём.</p>
<p>Право на доступ к информации может быть ограничено, но ограничения должны быть<strong> предусмотрены законом, преследовать законную цель, быть необходимыми и соизмеримыми.</strong></p>
<h3><span style="color: #ffffff;">.</span></h3>
<h2>Право на информацию в контексте права на здоровье</h2>
<p><span style="color: #ffffff;">.</span></p>
<p>Международное право в области прав человека относительно<br />
права на здоровье также обязывает государства обеспечить доступ общественности к информации. Так, Комитет ООН по экономическим, социальным и культурным правам рассматривает доступ к информации как часть права на здоровье: право на здоровье «тесно связано с другими правами человека и зависит от их реализации&#8230; [включая]&#8230; доступ к информации». Орхусская конвенция Европейской экономической комиссии об экологической информации требует, чтобы «в случае любой непосредственной угрозы здоровью человека или окружающей среде» государственные органы «обнародовали&#8230; всю информацию, которая может позволить общественности принять меры по предотвращению или уменьшению вреда, возникающего в результате угрозы, и является публичной&#8230; немедленно и без задержки представителям общественности, которые могут быть подвержены». Европейский суд по правам человека установил, что в случаях загрязнения окружающей среды государства обязаны собирать и предоставлять информацию об опасностях для здоровья.</p>
<p><span style="color: #ffffff;">.</span></p>
<h2>Действия госорганов в условиях пандемии</h2>
<p><span style="color: #ffffff;">.</span></p>
<p>Хотя пандемия и повлияла на способность государственных органов отвечать на запросы, правительства всё ещё обязаны предоставлять информацию, особенно о пандемии. Поэтому, пусть выполнение запросов на информацию может быть законно отложено по практическим причинам (например, когда должностные лица обязаны работать из дома и не имеют доступа к физическим записям), задержки в предоставлении информации должны применяться только на основании вот этого фактического недостатка возможностей органа, а не навязываться произвольно всем органам в юрисдикции.</p>
<p>Помимо этого госорганам следует придерживаться следующих принципов.</p>
<p>● Приоритет для запросов, связанных с COVID-19.</p>
<p>● Электронный доступ.</p>
<p>● Проактивное (инициативное) информирование, особенно о неотложной медпомощи и других службах, затронутых пандемией, а также расходах на смягчение последствий вспышки вируса.</p>
<p>● Надзор за действиями государственных органов.</p>
<p>● Доступ к правосудию.</p>
<p>● Соблюдение законов о здоровье и окружающей среде.</p>
<p>● Ведение учета: государственные органы должны признать ценность ясной и прозрачной коммуникации и хорошего ведения учета того, что будет хорошо анализируемым периодом истории.</p>
<p><span style="color: #ffffff;">.</span></p>
<h2>Госзакупки</h2>
<p><span style="color: #ffffff;">.</span></p>
<p>Хотя обычные требования к закупкам могут быть отменены в случае чрезвычайных поставок, по-прежнему важно, чтобы закупающие органы вели подробный учет причин, оправдывающих исключения в чрезвычайной срочности. Информация (договоры и условия, платежи и отчеты о поступлениях и их использовании) должна на регулярной основе публиковаться в полном объеме для обеспечения подотчётности общественности.</p>
<p><span style="color: #ffffff;">.</span></p>
<h2>Открытые совещания</h2>
<p><span style="color: #ffffff;">.</span></p>
<p>Многие межправительственные, национальные и местные органы власти закрыли заседания своих советов, комитетов, правлений и комиссий. Несмотря на неизбежность некоторых таких ограничений, принцип подотчётности требует, чтобы правительства максимально сохраняли открытые совещания во время кризиса, в том числе потому, что во многих случаях они являются юридическим требованием для принятия решений. Это особенно важно в процессах принятия решений государственными органами относительно кризиса.</p>
<p>В ответ многие государственные органы сейчас проводят виртуальные совещания, в том числе публичные слушания. При переходе на виртуальные открытые совещания, государственные органы должны предоставлять видео-, аудио- или телефонный доступ к ним, чтобы средства массовой информации, гражданское общество  могли контролировать собрание и участвовать на уровне, требуемом законодательством.</p>
<p><span style="color: #ffffff;">.</span></p>
<h2>Открытое правосудие</h2>
<p><span style="color: #ffffff;">.</span></p>
<p>Крайне важно, чтобы правительства обеспечили доступ общественности к слушаниям и доказательствам в такой же степени, как обычно. Это включает трансляцию слушаний и улучшенный электронный доступ к графикам, файлам и доказательствам.</p>
<p><span style="color: #ffffff;">.</span></p>
<h2>Разоблачения в области здравоохранения</h2>
<p><span style="color: #ffffff;">.</span></p>
<p>Работники здравоохранения особенно сильно затронуты нынешним кризисом, многие из них выражают обеспокоенность по поводу своей подверженности вирусу, плохого планирования и отсутствия надлежащего оборудования и средств защиты. Они рискуют своей карьерой, свободой и часто даже жизнью, чтобы разоблачить неумелое руководство и коррупцию.</p>
<p>Пандемия не должна использоваться, чтобы заставить замолчать разоблачителей. Разоблачители, выявляющие пробелы общественного здравоохранения, должны быть полностью защищены от возмездия. Санкции следует применять в отношении тех, кто использует пандемию для осуществления незаконных или небезопасных действий и угрожает или наносит ущерб разоблачителям, которые раскрывают проблему, потому что это не разоблачители угрожают общественному здоровью.<br />
<span style="color: #ffffff;">.</span></p>
<h2>Регламент прозрачности частного сектора</h2>
<h2><span style="color: #ffffff;">.</span></h2>
<p>Государственные компании должны продолжать выполнять свои юридические обязательства по прозрачности, например, проведение ежегодных общих собраний, таким образом, чтобы обеспечить участие всех заинтересованных сторон. Кроме того они должны обеспечить публичное раскрытие своих годовых финансовых, социальных, экологических платежей и др. отчетов.</p>
<p>К <strong>важной информации</strong>, подлежащей публикации, относятся сведения</p>
<p>— о здравоохранении;<br />
— финансовые;<br />
— полезные для уязвимых лиц, групп и сообществ;<br />
— о госуправлении;<br />
— о правах человека и правоохранительной деятельности.</p>
<p><span style="color: #ffffff;">.</span></p>
<h2>Стандарты для публикации</h2>
<p><span style="color: #ffffff;">.</span></p>
<p>● Регулярность и своевременность<br />
● Открытый формат: данные должны передаваться в загружаемом, открытом, машиночитаемом виде и по открытой лицензии.<br />
● Понятность для населения: в дополнение к техническим и юридическим данным государственные органы должны предоставлять поясняющую информацию, которая будет хорошо понятна широкой общественности.<br />
● Охват всего населения<br />
● Наличие неофициальных источников (СМИ и организаций гражданского общества)<br />
● Незасекреченность информации<br />
● Защита персональных данных<br />
● Защита уязвимых групп: правительства должны принять дополнительные меры для полного охвата уязвимых групп населения во время пандемии. Также необходимо принять такие меры для охвата лиц с инвалидностью — при помощи языка жестов, цифровых технологий, субтитров и пр.</p>
<p>Крайне важно, чтобы право на информацию сохранялось во время чрезвычайной ситуации в максимально возможной степени.</p>
<p style="text-align: center;">***</p>
<p>ARTICLE 19 — партнёр «Роскомсободы» в проекте <a href="https://pandemicbigbrother.online/" target="_blank" rel="noopener noreferrer">Pandemic Big Brother</a>.  Это интерактивная карта нарушений прав человека в цифровой среде во время пандемии. Мы <a href="https://roskomsvoboda.org/56935/" target="_blank" rel="noopener noreferrer">настаиваем</a> на недопустимости ограничений (в критических ситуациях) тех или иных прав граждан при отсутствии чёткого регламента и соответствующего законодательства и без обеспечения общественного контроля, прозрачности и безопасности применения для пользователей. В противном случае это может привести к трансформации поведения людей, тотальной слежке, утечкам данных, злоупотреблениям со стороны компаний и государств.</p>
<p><span style="color: #ffffff;">.</span></p>
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="https://rublacklist.net/donate/" target="_blank" rel="noopener noreferrer"><img src="https://roskomsvoboda.org/media/2016/11/don-but-rks-300-2.png" alt="don but rks" width="300" height="73" /></a></span></p>
<p><span style="color: #ffffff;">.</span></p>
<p><span style="color: #ffffff;"><a style="color: #ffffff;" href="https://pandemicbigbrother.online/" target="_blank" rel="noopener noreferrer"><img class="alignright size-full wp-image-57129" src="https://roskomsvoboda.org/media/2020/04/PBBO-horizon.png" sizes="(max-width: 768px) 100vw, 768px" alt="pandemicbigbrother.online" width="768" height="100" srcset="https://roskomsvoboda.org/media/2020/04/PBBO-horizon.png 768w, https://roskomsvoboda.org/media/2020/04/PBBO-horizon-220x29.png 220w" /></a></span></p>
<p><span style="color: #ffffff;">.</span></p>
<link rel="stylesheet" href="/wp-content/themes/rublacklist/css/related-posts.css?t=1570275052" type="text/css" media="all" /><div class="rpbt_shortcode">
<h3>Читайте также:</h3>
<div id='rpbt-related-gallery-1' class='gallery related-gallery related-galleryid-58328 gallery-columns-3 gallery-size-related-posts-thumbnail'><dl class='gallery-item'>
<dt class='gallery-icon landscape'>
<a href='https://roskomsvoboda.org/58122/' title='Что делать и чего не стоит делать приложениям, призванным помочь в борьбе с COVID-19'><img width="230" height="130" src="https://roskomsvoboda.org/media/2020/05/an-covid19-recommendations-230x130.png" class="attachment-related-posts-thumbnail size-related-posts-thumbnail" alt="an covid19 recommendations" aria-describedby="rpbt-related-gallery-1-58122" /></a>
</dt>
<dd class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-58122'>
<a href="https://roskomsvoboda.org/58122/">Что делать и чего не стоит делать приложениям, призванным помочь в борьбе с COVID-19</a>
</dd></dl><dl class='gallery-item'>
<dt class='gallery-icon landscape'>
<a href='https://roskomsvoboda.org/57947/' title='РосКомСвобода запускает Pandemic Hackathon для помощи здравоохранению и гражданскому обществу'><img width="230" height="130" src="https://roskomsvoboda.org/media/2020/05/pandemic-hackathon-main-rks-230x130.png" class="attachment-related-posts-thumbnail size-related-posts-thumbnail" alt="pandemic hackathon main rks" aria-describedby="rpbt-related-gallery-1-57947" /></a>
</dt>
<dd class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-57947'>
<a href="https://roskomsvoboda.org/57947/">РосКомСвобода запускает Pandemic Hackathon для помощи здравоохранению и гражданскому обществу</a>
</dd></dl><dl class='gallery-item'>
<dt class='gallery-icon landscape'>
<a href='https://roskomsvoboda.org/57948/' title='Access Now: меры борьбы с COVID-19 заставляют спросить  #WhyID?'><img width="230" height="130" src="https://roskomsvoboda.org/media/2020/05/WhyID-230x130.png" class="attachment-related-posts-thumbnail size-related-posts-thumbnail" alt="" aria-describedby="rpbt-related-gallery-1-57948" /></a>
</dt>
<dd class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-57948'>
<a href="https://roskomsvoboda.org/57948/">Access Now: меры борьбы с COVID-19 заставляют спросить #WhyID?</a>
</dd></dl><br style="clear: both" /><dl class='gallery-item'>
<dt class='gallery-icon landscape'>
<a href='https://roskomsvoboda.org/57797/' title='Компании делают ставку на камеры ИИ для отслеживания социального дистанцирования'><img width="230" height="130" src="https://roskomsvoboda.org/media/2020/04/f71b29fa8b46545637b41484ffef5bcf-230x130.jpg" class="attachment-related-posts-thumbnail size-related-posts-thumbnail" alt="" aria-describedby="rpbt-related-gallery-1-57797" /></a>
</dt>
<dd class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-57797'>
<a href="https://roskomsvoboda.org/57797/">Компании делают ставку на камеры ИИ для отслеживания социального дистанцирования</a>
</dd></dl><dl class='gallery-item'>
<dt class='gallery-icon landscape'>
<a href='https://roskomsvoboda.org/57568/' title='«Должен ли «Яндекс» предупредить о ваших планах ограбить банк?»  Иван Бегтин об открытых данных, авторском праве и приватности'><img width="230" height="130" src="https://roskomsvoboda.org/media/2020/04/begtin-open-data-fin-230x130.jpg" class="attachment-related-posts-thumbnail size-related-posts-thumbnail" alt="begtin open data fin" aria-describedby="rpbt-related-gallery-1-57568" /></a>
</dt>
<dd class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-57568'>
<a href="https://roskomsvoboda.org/57568/">«Должен ли «Яндекс» предупредить о ваших планах ограбить банк?» Иван Бегтин об открытых данных, авторском праве и приватности</a>
</dd></dl><dl class='gallery-item'>
<dt class='gallery-icon landscape'>
<a href='https://roskomsvoboda.org/57594/' title='Комментарий о незаконности наказаний за нарушение самоизоляции привлёк внимание полиции. Мнение юристов'><img width="230" height="130" src="https://roskomsvoboda.org/media/2020/04/surgut_fakevirus-230x130.jpg" class="attachment-related-posts-thumbnail size-related-posts-thumbnail" alt="surgut_fakevirus" aria-describedby="rpbt-related-gallery-1-57594" /></a>
</dt>
<dd class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-57594'>
<a href="https://roskomsvoboda.org/57594/">Комментарий о незаконности наказаний за нарушение самоизоляции привлёк внимание полиции. Мнение юристов</a>
</dd></dl><br style="clear: both" /><dl class='gallery-item'>
<dt class='gallery-icon landscape'>
<a href='https://roskomsvoboda.org/57534/' title='Как работают карты социального дистанцирования Apple и Google'><img width="230" height="130" src="https://roskomsvoboda.org/media/2020/04/AppleGoogle-1-230x130.jpg" class="attachment-related-posts-thumbnail size-related-posts-thumbnail" alt="" aria-describedby="rpbt-related-gallery-1-57534" /></a>
</dt>
<dd class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-57534'>
<a href="https://roskomsvoboda.org/57534/">Как работают карты социального дистанцирования Apple и Google</a>
</dd></dl><dl class='gallery-item'>
<dt class='gallery-icon landscape'>
<a href='https://roskomsvoboda.org/57489/' title='Генпрокуратура России впервые заблокировала доступ к одному из госсайтов Украины'><img width="230" height="130" src="https://roskomsvoboda.org/media/2020/04/GPRF_block_UAgov-1-230x130.jpg" class="attachment-related-posts-thumbnail size-related-posts-thumbnail" alt="GPRF_block_UAgov" aria-describedby="rpbt-related-gallery-1-57489" /></a>
</dt>
<dd class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-57489'>
<a href="https://roskomsvoboda.org/57489/">Генпрокуратура России впервые заблокировала доступ к одному из госсайтов Украины</a>
</dd></dl><dl class='gallery-item'>
<dt class='gallery-icon landscape'>
<a href='https://roskomsvoboda.org/57372/' title='Генпрокуратура заставила «Новую газету» удалить статью о коронавирусе в Чечне'><img width="230" height="130" src="https://roskomsvoboda.org/media/2020/04/Novaya-udalila-statyu-pro-covid-v-Chechnye-230x130.jpg" class="attachment-related-posts-thumbnail size-related-posts-thumbnail" alt="Novaya udalila statyu pro covid v Chechnye" aria-describedby="rpbt-related-gallery-1-57372" /></a>
</dt>
<dd class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-57372'>
<a href="https://roskomsvoboda.org/57372/">Генпрокуратура заставила «Новую газету» удалить статью о коронавирусе в Чечне</a>
</dd></dl><br style="clear: both" />
</div>
</div> </div>
<div class="tags">
Теги: <a href="https://roskomsvoboda.org/tags/article-19/" rel="tag">Article 19</a>, <a href="https://roskomsvoboda.org/tags/%d0%b4%d0%be%d1%81%d1%82%d1%83%d0%bf-%d0%ba-%d0%b8%d0%bd%d1%84%d0%be%d1%80%d0%bc%d0%b0%d1%86%d0%b8%d0%b8/" rel="tag">доступ к информации</a>, <a href="https://roskomsvoboda.org/tags/%d0%ba%d0%be%d1%80%d0%be%d0%bd%d0%b0%d0%b2%d0%b8%d1%80%d1%83%d1%81/" rel="tag">коронавирус</a>, <a href="https://roskomsvoboda.org/tags/%d0%be%d1%82%d0%ba%d1%80%d1%8b%d1%82%d1%8b%d0%b5-%d0%b4%d0%b0%d0%bd%d0%bd%d1%8b%d0%b5/" rel="tag">открытые данные</a>, <a href="https://roskomsvoboda.org/tags/%d1%81%d0%b2%d0%be%d0%b1%d0%be%d0%b4%d0%b0-%d1%81%d0%bb%d0%be%d0%b2%d0%b0/" rel="tag">свобода слова</a> </div>
</div>
</div>
</div>
</div>
</div>
<div id="comments" class="comments-area">
<div id="rec6030791" class="r" style="padding-top:30px;padding-bottom:60px; " data-record-type="106">

<div class="t004">
<div class="t-container ">
<div class="t-col t-col_8 t-prefix_2">
<div id="disqus_thread"></div>
<script>
var disqus_config = function () {
this.page.url = 'https://roskomsvoboda.org/58328/';
this.page.identifier = 58328;
};

(function() { // DON'T EDIT BELOW THIS LINE
var d = document, s = d.createElement('script');

s.src = '//rublacklist.disqus.com/embed.js';

s.setAttribute('data-timestamp', +new Date());
(d.head || d.body).appendChild(s);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
</div>
</div></div></div>
</div>
<script src="/wp-content/themes/rublacklist/js/jquery.floating-social-share.min.js"></script>
<script type="text/javascript">
  $("body").floatingSocialShare({
    buttons: ["facebook", "twitter", "vk", "telegram", "linkedin", "reddit", "whatsapp"],
    text: "Поделиться в "
  });
</script>
<div id="rec6115871" class="r" style="padding-top:60px;background-color:#262626; " data-animationappear="off" data-record-type="344" data-bg-color="#262626">

<div class="t344">
<div class="t-container t-align_left">
<div class="t344__col t-col t-col_3">
<div class="t344__title t-name t-name_xs t344__title_uppercase" field="title" style="color: #eeeeee;"><div style="font-size:16px;" data-customstyle="yes"><span style="font-size: 16px;"></span>РОСКОМСВОБОДА</div></div> <div class="t344__descr t-descr t-descr_xxs" field="descr" style="color: #ffffff;"><div style="font-size:14px;" data-customstyle="yes"><ul> <li><a href="/about-us/">О проекте</a></li><li><a href="/partners/">Партнеры</a></li><li><a href="/contacts/">Контакты</a></li><li><a href="https://donate.roskomsvoboda.org" target="_blank">Поддержать</a></li><li><a href="https://roskomsvoboda.org/privacy-policy/">Политика конфиденциальности</a></li></ul></div></div> </div>
<div class="t344__col t-col t-col_3">
<div class="t344__title t-name t-name_xs t344__title_uppercase" field="title2" style="color: #eeeeee;"><div style="font-size:16px;" data-customstyle="yes">ДЕЯТЕЛЬНОСТЬ</div></div> <div class="t344__descr t-descr t-descr_xxs" field="descr2" style="color: #ffffff;"><div style="font-size:14px;" data-customstyle="yes"><ul><li><a href="https://reestr.rublacklist.net" target="_blank">Реестры</a></li><li><a href="/campaigns/">Кампании</a></li><li><a href="/projects/">Проекты</a></li><li><a href="/help/">Мне нужна помощь</a></li><li><a href="bypass/chto-delat-pri-blokirovke/">Мой сайт заблокировали</a></li></ul></div></div> </div>
<div class="t344__floatbeaker_lr3"></div>
<div class="t344__col t-col t-col_3">
<div class="t344__title t-name t-name_xs t344__title_uppercase" field="title3" style="color: #eeeeee;"><div style="font-size:16px;" data-customstyle="yes">Материалы</div></div> <div class="t344__descr t-descr t-descr_xxs" field="descr3" style="color: #ffffff;"><div style="font-size:14px;" data-customstyle="yes"><ul><li><a href="/cat/news/">Новости</a></li><li><a href="/cat/blog/">Аналитика</a></li><li><a href="/cat/practice/">Практика</a></li><li><a href="http://cards.roskomsvoboda.org/" target="_blank">Карточки</a></li><li><a href="https://reestr.rublacklist.net/visual" target="_blank">Статистика</a></li><li><a href="https://openrunet.org" target="_blank">Инструменты</a></li><li><a href="https://reestr.rublacklist.net/history" target="_blank">Хроника</a></li></ul></div></div> </div>
<div class="t344__col t-col t-col_3">
<div class="t344__title t-name t-name_xs t344__title_uppercase" field="title4" style="color: #eeeeee;"><div style="font-size:16px;" data-customstyle="yes">Контакты</div></div> <div class="t344__descr t-descr t-descr_xxs" field="descr4" style="color: #ffffff;"><div style="font-size:16px;" data-customstyle="yes"><ul><li>По общим вопросам: <a href="/cdn-cgi/l/email-protection#64160b170f0b0917120b060b0005241611060805070f080d17104a0a0110"><span class="__cf_email__" data-cfemail="1b697468707476686d7479747f7a5b696e79777a78707772686f35757e6f">[email&#160;protected]</span></a></li><li>По юридическим вопросам: <a href="/cdn-cgi/l/email-protection#dcb0b9bbbdb09caeb3afb7b3b1afaab3beb3b8bdf2b3aebb"><span class="__cf_email__" data-cfemail="e68a8381878aa69489958d898b95908984898287c8899481">[email&#160;protected]</span></a></li><li>Для СМИ: <a href="tel:+7-903-003-89-52">+7-903-003-89-52</a></li><li><a href="tel:+7-903-003-89-52"><br /></a></li></ul></div></div> </div>
</div>
</div>
<div class="lc">
<div class="license">
<a rel="license" href="https://creativecommons.org/licenses/by-sa/3.0/"><img alt="Лицензия Creative Commons" style="border-width:0" src="//i.creativecommons.org/l/by-sa/3.0/88x31.png" /></a><br><a href="https://changecopyright.ru" style="color:#fafafa;text-decoration:underline;" target="_blank">Время менять копирайт</a>
</div>
<div class="mobile-app">
<a href="https://play.google.com/store/apps/details?id=com.msgeekay.rkscli.presentation" target="_blank"><img src="/wp-content/themes/rublacklist/images/and.svg" width="150px"></a>
</div>
<div class="counter">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript"><!--
  document.write("<a href='//www.liveinternet.ru/click;RuBlackListNET' "+
  "target=_blank><img src='//counter.yadro.ru/hit;RuBlackListNET?t14.2;r"+
  escape(document.referrer)+((typeof(screen)=="undefined")?"":
  ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
  screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
  ";"+Math.random()+
  "' alt='' title='LiveInternet: показано число просмотров за 24"+
  " часа, посетителей за 24 часа и за сегодня' "+
  "border='0' width='88' height='31'><\/a>")
  //--></script>
</div>
</div>
<div class="old" style="text-align:center;"><a href="//old.rublacklist.net" style="color:white;">Переключиться на старую версию</a></div>
</div>
</div> 
<style>
@import url(https://fonts.googleapis.com/css?family=Roboto:300,400,500,600,700&subset=latin,cyrillic);
</style>
<style>
				#RERR {
					position: fixed;
					display: none;
					bottom: 0;
					opacity: 1;
					background: #dedede;
					width: 400px;
					height: 200px;
					max-height: 400px;
					padding: 20px;
					text-align: center;
					color: #000000;
					z-index: 9999;
					cursor: pointer;
					top: 0;
					font-size: 12pt;
					left: 0;
					bottom: 0;
					right: 0;
					margin: auto;
					border-radius: 10px;
				    -webkit-box-shadow: 0 0 30px #969696;
				    -moz-box-shadow: 0 0 30px #969696;
				    box-shadow: 0 0 30px #969696;
					font-family: 'Open Sans', 'Helvetica Neue', Helvetica, Arial, sans-serif;
				}
				#RERR input {padding: 5px 10px 5px 10px; margin:2px;display:inline-block;border-radius: 10px;height: 40px;width: 100px;}
				#RERR textarea {box-sizing:initial;border-radius:6px;overflow:hidden;width:96%;height:40px!important;margin-bottom:4px!important;padding:2px;width:100%;}
				</style>
<script>
		// автор JS - jQuery.Bukvus: Nazar Tokar, 2013
			jQuery('<div>', {id: 'RERR',style: 'display:none;'}).prependTo('html');

						function RERR(){
							// :))))
							RERR_se(RERR_gs());
						}

						function RERR_gs() { // get selection
							var t = "";
							if (window.getSelection) {
								t = window.getSelection().toString();
							} else if (document.selection && document.selection.type != "Control") {
								t = document.selection.createRange().text;
							}
							return t;
						}

						function RERR_sm(m){ // show message
							button = "<br><br><input style='padding: 10px 20px 10px 20px;border-radius: 10px;' type='button' onclick='jQuery(\"#RERR\").hide();' value='Ok'>"
							jQuery("#RERR").show();
							jQuery("#RERR").html("<br><font style='font-size:14pt;'>"+m+"</font>"+button);

							//alert(m);
						}

						function RERR_se(t){ // send error
							if (t.length < 4) { 
								RERR_sm("Пожалуйста, выделите неточность или опечатку, чтобы сообщить нам.<br><br>Спасибо!"); 
							} else if(t.length > 2000) {
								RERR_sm("Слишком много текста, выделите меньше!");
							} else {

								message = "<b>Спасибо! Вы выделили опечатку:</b><div style='overflow:auto;width:100%;height:50px;margin-bottom:4px!important;padding-left:2px;padding-right:2px;'><font style='font-size:10pt;'><span id='rerr_selected'>" + t + "</span></font></div><b>Ваш комментарий:</b><br><textarea style='height:40px!important;' id='rerr_message'></textarea><br><nobr><input type='button' value='Отправить' onclick='post_error();'>&nbsp;<input type='button' value='Отмена' onclick='jQuery(\"#RERR\").hide();'></nobr>";

								jQuery("#RERR").show();
								jQuery("#RERR").html(message);

							}
						}

						function post_error(){

								jQuery("#RERR").hide();


								jQuery.post("https://roskomsvoboda.org?RERR=send", { 
									err: jQuery("#rerr_message").val(),
									url: location.href, 
									txt: jQuery("#rerr_selected").text()
								},
								  function(data){
									if (data.result == "ok") {
										RERR_sm(data.message);
									} else {
										RERR_sm(data.error);
									}
								  }, "json");


						}


						jQuery(document).keydown(function(e){
							if (e.keyCode == 13 && e.ctrlKey) { // отправка
								if (jQuery('#RERR').is(':visible')) {
									jQuery("#RERR").hide();
									jQuery("#RERR").html('');
								}			
								RERR();
							} 
						});

		 </script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202020'></script>
<script type='text/javascript' src='https://roskomsvoboda.org/wp-includes/js/wp-embed.min.js?ver=5.3'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202020.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'170306527',post:'58328',tz:'3',srv:'roskomsvoboda.org'} ]);
	_stq.push([ 'clickTrackerInit', '170306527', '58328' ]);
</script>
<meta name="google-site-verification" content="2U6LfOTvHkWWBwsDkf51_ZRA7cvzoh2VG5Al5aODlLQ" />
</body>
</html>
