
<!DOCTYPE html>
<html lang="ru">
<head>
<script type="text/javascript">
    (function () {
      let head = document.head
      let link = document.createElement('link');
      let storage = window.localStorage
      let lightTheme = storage.getItem("isLightTheme")

      if (lightTheme === null) {
        storage.setItem("isLightTheme", "true")
      }

      let isLightTheme = storage.getItem("isLightTheme") === "true"

      link.setAttribute("id", "site-theme")
      link.setAttribute("type", "text/css")
      link.setAttribute("rel", "stylesheet")

      if (isLightTheme) {
        link.setAttribute("href", "/static/core/css/styles_white.css")
      } else {
        link.setAttribute("href", "/static/core/css/styles_black.css")
      }
      head.appendChild(link);
    })()
  </script>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<title>
    От Telegram потребовали заблокировать пиратские копии книг
  </title>
<link rel="stylesheet" href="/static/core/css/bootstrap.min.css">
<link rel="preconnect" href="https://fonts.gstatic.com">
<link href="https://fonts.googleapis.com/css2?family=Inter:wght@400;500;600;700;900&display=swap" rel="stylesheet">
<link rel="stylesheet" href="/static/core/css/flickity.min.css">

<link rel="shortcut icon" href="/static/core/images/favicons/favicon.ico" />
<link href="/static/core/images/favicons/favicon.ico" rel="icon" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="180x180" href="/static/core/images/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="192x192" href="/static/core/images/favicons/android-192x192.png">
<link rel="icon" type="image/png" sizes="512x512" href="/static/core/images/favicons/android-512x512.png">
<link rel="icon" type="image/png" sizes="32x32" href="/static/core/images/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/static/core/images/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/static/core/images/favicons/favicon-16x16.png">
<link rel="manifest" href="/static/core/images/favicons/manifest.json">
<meta name="theme-color" content="#ffffff">

<link href="/static/core/css/styles.css" rel="stylesheet">
<meta name="document-state" content="Dynamic" />
<meta property="og:title" content="От Telegram потребовали заблокировать пиратские копии книг" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://roskomsvoboda.org/post/azapi-xochet-zablokirovat-telegram/" />
<meta property="og:image" content="https://roskomsvoboda.org/uploads/images/photo_2021-08-11_13-23-10.jpg" />
<meta property="og:description" content="" />
<meta name="description" content="Мосгорсуд удовлетворил требование «Эксмо-АСТ» и уже обязал Роскомнадзор заблокировать доступ к «11/22/63» Стивена Кинга, «Метро 2033» Дмитрия Глуховского и другим книгам.">
<meta name="keywords" content="интернет, цензура, обход, блокировка, сайт, заблокирован, регулирование, закон, свобода, помощь, доступа, политическая, роскомнадзор, blockchain, bitcoin" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@rublacklistNET" />
<meta name="twitter:title" content="От Telegram потребовали заблокировать пиратские копии книг" />
<meta name="twitter:description" content="" />
<meta name="twitter:image" content="https://roskomsvoboda.org/uploads/images/photo_2021-08-11_13-23-10.jpg" />
<script id="webpush-js" type="text/javascript" src="/static/webpush/webpush.js"></script>
<meta name="service-worker-js" content="/webpush/service-worker.js">
<meta name="django-webpush-vapid-key" content="BAwH58GuWtDH99FtLHsPgyLMLVU7gP_eutHM7Pp0NY1sNSh48qZGqJYHgXRuXZkz_aaQWKo7wudqJXosrMcdzFE">
</head>
<body class="container-body">
<div class="container-fluid">
<div class="navigator">
<div class="block__nav d-none d-md-block d-lg-block">
<div class="block__nav-social">
<div class="item-social social-desc " id="social-desc">
<div class="btn-social d-flex flex-wrap justify-content-center w-100" role="group" aria-label="Basic example" id="btn-social-group">
<a class="btn" href="https://telegram.me/roskomsvoboda" target="_blank">
<svg class="icons icons--tel" width="30" height="30" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-tel"></use>
</svg>
</a>
<a class="btn" href="https://www.facebook.com/roskomsvoboda" target="_blank">
<svg class="icons icons--fb" width="30" height="30" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-fb"></use>
</svg>
</a>
<a class="btn" href="https://vk.com/rublacklist" target="_blank">
<svg class="icons icons--vk" width="30" height="30" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-vk"></use>
</svg>
</a>
<a class="btn" href="https://twitter.com/RuBlackListNET" target="_blank">
<svg class="icons icons--twitter" width="30" height="30" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-twitter"></use>
</svg>
</a>
<div class="dropdown more-social" id="more-social_drpdwn">
<button class="btn  dropdown-toggle" type="button" id="dropdownMenu-social" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
<svg class="icons icons--more_horiz" width="30" height="30" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-more_horiz"></use>
</svg>
</button>
<div class="dropdown-menu more-social__menu" id="more-social" aria-labelledby="dropdownMenu2">
<div class="block__nav">
<ul class="nav navbar">
<li class="nav-item" id="btn-zen__item">
<a class="btn" target="_blank" href="https://zen.yandex.ru/roskomsvoboda" id="btn-zen">
<svg class="icons icons--zen" width="30" height="30" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-zen"></use>
</svg>
<span>Дзен</span>
</a>
</li>
<li class="nav-item" id="btn-inst__item">
<a class="btn" href="https://www.instagram.com/roskomsvoboda" id="btn-inst">
<svg class="icons icons--instagram" width="31" height="30" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-instagram"></use>
</svg>
<span>Инстаграмм</span>
</a>
</li>
<li class="nav-item" id="btn-youtube__item">
<a target="_blank" class="btn" href="https://www.youtube.com/user/RosKomSvoboda" id="btn-youtube">
<svg class="icons icons--youtube" width="31" height="30" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-youtube"></use>
</svg>
<span>YouTube</span>
</a>
</li>
<li class="nav-item" id="btn-rss__item">
<a target="_blank" class="btn" href="/feed/" id="btn-rss">
<svg class="icons icons--rss" width="27" height="30" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-rss"></use>
</svg>
<span>RSS</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="btn-group btn-group-donate" role="group" aria-label="Basic example">
<a href="/legal-aid/" class="btn btn-help">Нужна юр.помощь?</a>
<button type="button" class="btn btn-donate btn-donate-red donate-event">Поддержать</button>
</div>
</div>
</div>
<div class="block__nav block__nav-category">
<div class="twelve columns filter-wrapper">
<ul class="nav-bar-logo" id="nav-bar-logo">
<li class="nav-item nav-item__logo">
<a class="nav-link nav-link__logo" href="/">
<img src="/static/core/images/logo.svg" width="151" height="17" alt="Роскомсвобода">
</a>
</li>
</ul>
<ul class="nav-bar-filter nav-bar-filter-menu" id="nav-bar-filter">
<li class="nav-item d-none d-md-block dropdown">
<a href="/" id="dropdownMenuButton-news" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Новости и статьи</a>
<div class="block__nav dropdown-menu" aria-labelledby="dropdownMenuButton-news" id="list-news_desc">

</div>
</li>
<li class="nav-item d-none d-md-block dropdown">
<a href="https://reestr.rublacklist.net/" id="dropdownMenuButton-monitoring" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Мониторинг реестров</a>
<div class="block__nav dropdown-menu" aria-labelledby="dropdownMenuButton-monitoring" id="list-monitoring_desc">

</div>
</li>
<li class="nav-item d-none d-md-block dropdown has-megamenu">
<a href="/projects/" id="dropdownMenuButton-work" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Наша работа</a>
<div class="block__nav dropdown-menu megamenu list-work_desc" aria-labelledby="dropdownMenuButton-work" id="list-work_desc">

</div>
</li>
<li class="nav-item d-none d-md-block">
<a href="/about/">О нас</a>
</li>
</ul>
</div>
<div class="btn-group__nav" id="btn-group__nav">
<div class="btn-group " role="group" aria-label="Basic example">
<button type="button" class="btn btn-nav" id="switch_theme">
<svg class="icons icons--moon" width="24" height="24" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-moon"></use>
</svg>
</button>
<a class="btn btn-nav" href="/search/">
<svg class="icons icons--search" width="24" height="24" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-search"></use>
</svg>
</a>
<button type="button" class="btn mobail-menu btn-nav d-block d-sm-block d-md-none" id="navbarDropdown_menu" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
<svg class="icons icons--menu" id="mobile-menu" width="24" height="24" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-menu"></use>
</svg>
</button>
<div class="dropdown-menu mobail-menu dropdown-menu-right" id="mobail-menu">
<div class="dropdown-item panel-group dropdown-accordion" id="accordion">
<div class="panel panel-default">
<div class="panel-heading">
<a data-toggle="collapse" data-parent="#accordion" href="#collapse1">Новости и статьи</a>
</div>
<div id="collapse1" class="panel-collapse collapse in">
<div class="block__nav" id="list-news_mob">
<ul class="nav navbar">
<li class="nav-item">
<a class="nav-link" href="/posts/blog/">Аналитика</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/posts/news/">Новости</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/posts/translations/">Переводы</a>
</li>
<li class="nav-item"><a class="nav-link" href="/cards/">Карточки</a></li>
</ul>
</div>
</div>
</div>
<div class="panel panel-default">
<div class="panel-heading">
<a data-toggle="collapse" data-parent="#accordion" href="#collapse2">
Мониторинг реестров
</a>
</div>
<div id="collapse2" class="panel-collapse collapse in">
<div class="block__nav" id="list-monitoring_mob">
<ul class="nav navbar">
<li class="nav-item">
<a class="nav-link" href="https://reestr.rublacklist.net/">
Реестр запрещенных сайтов
</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://reestr.rublacklist.net/distributors_main/">
Реестр организаторов распространения информации
</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://reestr.rublacklist.net/news/">
Реестр новостных агрегаторов
</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://reestr.rublacklist.net/visual/">
Статистика блокировок
</a>
</li>
 </ul>
</div>
</div>
</div>
<div class="panel panel-default">
<div class="panel-heading">
<a data-toggle="collapse" data-parent="#accordion" href="#collapse3">Наша работа</a>
</div>
<div id="collapse3" class="panel-collapse collapse in">
<div class="block__nav list-work_mob" id="list-work_mob">
<ul class="nav navbar list-work">
<li class="nav-item with-bg">
<img src="/uploads/page_images/campains.jpg" class="nav-item__bg" alt="Кампании" />
<a class="nav-link" href="/page/campaign-rks/">
<span class="nav-item__title">Кампании</span>
</a>
</li>
<li class="nav-item with-bg">
<img src="/uploads/page_images/0502_free_speech.jpg" class="nav-item__bg" alt="Проекты" />
<a class="nav-link" href="/page/projects/">
<span class="nav-item__title">Проекты</span>
</a>
</li>
<li class="nav-item with-bg">
<img src="/uploads/page_images/justice-9016_1280.jpg" class="nav-item__bg" alt="Юридическая практика" />
<a class="nav-link" href="/page/legal/">
<span class="nav-item__title">Юридическая практика</span>
</a>
</li>
<li class="nav-item with-bg">
<img src="/uploads/page_images/pankaj-patel-_SgRNwAVNKw-unsplash.jpg" class="nav-item__bg" alt="TechLab" />
<a class="nav-link" href="/page/tech-lab/">
<span class="nav-item__title">TechLab</span>
<div class="nav-item__description">
<span>Технические разработки «Роскомсвободы»</span>
</div>
</a>
</li>
<li class="nav-item with-bg">
<img src="/uploads/page_images/days-calendar-time-management-95262702.jpg" class="nav-item__bg" alt="Мероприятия" />
<a class="nav-link" href="/page/events/">
<span class="nav-item__title">Мероприятия</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel panel-default">
<div class="panel-heading">
<a href="/about/">О нас</a>
</div>
</div>
</div>
<div class="dropdown-item item-help">
<button type="button" class="btn btn-donate btn-donate-red donate-event">Поддержать</button>
<a href="/legal-aid/" class="btn btn-help">Нужна юр.помощь?</a>
</div>
<div class="dropdown-item item-social social-mob" id="social-mob">

</div>
</div>
</div>
</div>
</div>
</div>
<div class="news__wrapper d-flex flex-row">
<div class="news__inner">
<div class="news__info d-flex flex-row flex-nowrap">
<div class="tags-1 d-flex flex-row flex-wrap flex-grow-1">
<a href="/posts/news/" style="text-decoration: none">
<h6>Новости</h6>
</a>
</div>
<div class="date">
<h6>11 August 2021</h6>
</div>
</div>
<div class="news__content">
<h1>От Telegram потребовали заблокировать пиратские копии книг</h1>
<div class="paragraph">
<div class="news__notice">
Мосгорсуд удовлетворил требование «Эксмо-АСТ» и уже обязал Роскомнадзор заблокировать доступ к «11/22/63» Стивена Кинга, «Метро 2033» Дмитрия Глуховского и другим книгам.
</div>
</div>
<div class="news__image">
<img src="/uploads/images/photo_2021-08-11_13-23-10.jpg" width="360" alt="" />
</div>
<div class="paragraph mt-3">
<div class="paragraph__text">
<p>Издательства &laquo;АСТ&raquo; и &laquo;Эксмо&raquo;, входящие в группу &laquo;Эксмо-АСТ&raquo;, <a href="https://t.me/gip_24/7321" target="_blank" rel="noopener">подали</a> в Мосгорсуд два иска к Telegram из-за неудаления пиратского контента:</p>
<p><a href="https://mos-gorsud.ru/mgs/services/cases/first-civil/details/3d4a0210-f36c-11eb-a2e6-330a164476e6?participants=%D0%90%D1%81%D1%82%2C+%D0%A2%D0%B5%D0%BB%D0%B5%D0%B3%D1%80%D0%B0%D0%BC" target="_blank" rel="noopener">&laquo;АСТ&raquo; &mdash; дело №3-1242/2021</a></p>
<p><a href="https://mos-gorsud.ru/mgs/services/cases/first-civil/details/8ea1baa0-ebaf-11eb-8e1b-f313ef800c45?participants=%D0%AD%D0%BA%D1%81%D0%BC%D0%BE%2C+%D0%A2%D0%B5%D0%BB%D0%B5%D0%B3%D1%80%D0%B0%D0%BC" target="_blank" rel="noopener">&laquo;Эксмо&raquo; &mdash; дело №3-1204/2021</a></p>
<p>&nbsp;</p>
<p>Суд <a href="https://www.kommersant.ru/doc/4937301" target="_blank" rel="noopener">удовлетворил</a> требование об обеспечительных мерах, обязав Роскомнадзор заблокировать доступ к книгам &laquo;11/22/63&raquo; Стивена Кинга, &laquo;Метро 2033&raquo; Дмитрия Глуховского и др., которые распространяются в Telegram-каналах. Как пояснил &laquo;Ъ&raquo; член правления Ассоциации по защите авторских прав в интернете (АЗАПИ, представляет &laquo;Эксмо-АСТ&raquo; в суде) Максим Рябыко, истец требует прекращения создания условий для распространения конкретных литературных произведений.</p>
<p>Это первые иски к Telegram от &laquo;Эксмо-АСТ&raquo;. Прежде группа добивалась удаления пиратского контента через обращения в мессенджер и жалобы в Apple и Google, которые переадресовывали требования в магазины приложений.</p>
<p>&nbsp;</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="ru">🏴&zwj;☠️ Издательства АСТ и &laquo;Эксмо&raquo; впервые подали в суд на Telegram из-за распространения пиратских копий книг.<br /><br />Истцы хотят, чтобы мессенджер начал системно бороться с удалением пиратского контента, и допускают требования по блокировке Telegram в будущем:<a href="https://t.co/FouNiQWR3H">https://t.co/FouNiQWR3H</a></p>
&mdash; Код Дурова (@durovcode) <a href="https://twitter.com/durovcode/status/1425356359055388674?ref_src=twsrc%5Etfw">August 11, 2021</a></blockquote>
<p>&nbsp;</p>
<p>С 2019 г. по требованию АЗАПИ в интересах издательства Telegram удалил 52 000 пиратских книг и 31 канал. После обращения в Apple по требованию корпорации Telegram заблокировал 346 каналов в iOS, по требованию Google &ndash; 69 каналов в Android.<br /><br />В &laquo;Эксмо-АСТ&raquo; <a href="https://www.vedomosti.ru/business/news/2021/08/11/881622-piratskogo-kontenta" target="_blank" rel="noopener">заявили</a>, что Telegram реагирует не на все жалобы. В 2020 г. АЗАПИ оценила ежегодные убытки группы от пиратских копий в Telegram-каналах в 55 млрд руб. Рябыко пояснил, что АЗАПИ планирует набрать &laquo;критическую массу&raquo; судебных решений, чтобы появилась возможность заблокировать мессенджер за многократные нарушения. Однако издательства скорее нацелены на внедрение системы цифровых отпечатков в Telegram. Вице-президент Telegram Илья Перекопский не ответил на запрос издания.</p>
<p>&laquo;У борцов с пиратством опять кончились деньги, поэтому они взялись за дешёвый пиар&raquo;, &mdash; <a href="https://t.me/words_and_money/3882" target="_blank" rel="noopener">считает</a> директор Ассоциации интернет-издателей Владимир Харитонов, а также <a href="https://t.me/words_and_money/3884" target="_blank" rel="noopener">критикует</a> заявление АЗАПИ о якобы ежегодных убытках в 55 млрд рублей:</p>
<blockquote class="paragraph__quote">&laquo;Думаю, оценка довольно тупая: вычисляют долю тех, кто покупает электронные книги, среди тех, кто их читает. И считают, что &bdquo;вот, если бы все, кто не купил, купили бы, то вот и получилась бы примерно половина всего российского рынка&ldquo;. Что, конечно, полная ерунда&raquo;.</blockquote>
<p>&nbsp;</p>
<p>С октября 2020 года <a href="https://www.rbc.ru/society/11/08/2021/61136c1c9a79475ba7b0097a" target="_blank" rel="noopener">вступили</a> в силу новые правила для блокировки приложений, размещающих пиратский контент. Поправки <a href="../../../../../../post/1-oktyabrya-vstupaet-v-silu-zakon-o-blokir/" target="_blank" rel="noopener">коснулись</a>, в частности, контента в приложениях для мобильных устройств. В июне в Госдуме предложили удалять ссылки на пиратские сайты без решения суда.</p>
</div>
</div>
</div>
</div>
</div>
<div class="tags">
<div class="tags_group d-flex flex-row flex-wrap">
<a href="/search/?query=187-%D0%A4%D0%97" class="tag">187-ФЗ</a>
<a href="/search/?query=364-%D0%A4%D0%97" class="tag">364-ФЗ</a>
<a href="/search/?query=Telegram" class="tag">Telegram</a>
<a href="/search/?query=%D0%BC%D0%B5%D1%81%D1%81%D0%B5%D0%BD%D0%B4%D0%B6%D0%B5%D1%80%D1%8B" class="tag">мессенджеры</a>
<a href="/search/?query=%D0%BF%D1%80%D0%B0%D0%B2%D0%BE%D0%BE%D0%B1%D0%BB%D0%B0%D0%B4%D0%B0%D1%82%D0%B5%D0%BB%D0%B8" class="tag">правообладатели</a>
<a href="/search/?query=%D0%BF%D0%B8%D1%80%D0%B0%D1%82%D1%81%D1%82%D0%B2%D0%BE" class="tag">пиратство</a>
<a href="/search/?query=177-%D0%A4%D0%97" class="tag">177-ФЗ</a>
<a href="/search/?query=%D0%90%D0%97%D0%90%D0%9F%D0%98" class="tag">АЗАПИ</a>
<a href="/search/?query=%D0%BA%D0%BD%D0%B8%D0%B3%D0%B8" class="tag">книги</a>
</div>
</div>
<div class="share">
<h4>Поделитесь материалом</h4>
<div class="btn-group d-flex flex-row flex-wrap justify-content-start" role="group" aria-label="Поделитесь материалом">
<button type="button" class="btn btn-icons" data-sharer="telegram" data-title="От Telegram потребовали заблокировать пиратские копии книг" data-url="https://roskomsvoboda.org/post/azapi-xochet-zablokirovat-telegram/">
<svg class="icons icons--tel" width="42" height="40" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-tel"></use>
</svg>
</button>
<button type="button" class="btn btn-icons" data-sharer="facebook" data-url="https://roskomsvoboda.org/post/azapi-xochet-zablokirovat-telegram/">
<svg class="icons icons--fb" width="42" height="40" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-fb"></use>
</svg>
</button>
<button type="button" class="btn btn-icons" data-sharer="vk" data-caption="От Telegram потребовали заблокировать пиратские копии книг" data-title="От Telegram потребовали заблокировать пиратские копии книг" data-url="https://roskomsvoboda.org/post/azapi-xochet-zablokirovat-telegram/">
<svg class="icons icons--vk" width="42" height="40" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-vk"></use>
</svg>
</button>
<button type="button" class="btn btn-icons" data-sharer="twitter" data-title="От Telegram потребовали заблокировать пиратские копии книг" data-url="https://roskomsvoboda.org/post/azapi-xochet-zablokirovat-telegram/">
<svg class="icons icons--twitter" width="42" height="40" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-twitter"></use>
</svg>
</button>
<button id="donate" type="button" class="btn btn-donate_pay btn-donate-red">Поддержать Роскомсвободу&nbsp;&rarr;</button>
</div>
</div>
<div class="articles articles-cards">
<div class="article_type-2 article">
<h2>Похожие статьи</h2>
<div class="carousel" data-flickity='{ "freeScroll": true, "contain": true, "prevNextButtons": false, "pageDots": false }'>
<div class="carousel-cell">
<div class="card card__sm">
<a href="/post/azapi-pozhalovalas-v-evrokomissiyu-na-goo/">
<img class="card-img-top" src="/uploads/images/piratstvo-google-play.jpg">
</a>
<div class="card-body">
<a class="card-title__link" href="/post/azapi-pozhalovalas-v-evrokomissiyu-na-goo/">
<h5 class="card-title">АЗАПИ пожаловалась в Еврокомиссию на Google за неудаление MailRu, Telegram и YouTube из магазина приложений</h5>
</a>
</div>
</div>
</div>
<div class="carousel-cell">
<div class="card card__sm">
<a href="/post/yandeks-atakovali-knigoizdateli/">
<img class="card-img-top" src="/uploads/images/burning-books.jpg">
</a>
<div class="card-body">
<a class="card-title__link" href="/post/yandeks-atakovali-knigoizdateli/">
<h5 class="card-title">Яндекс атаковали книгоиздатели</h5>
</a>
</div>
</div>
</div>
<div class="carousel-cell">
<div class="card card__sm">
<a href="/post/azapi-zhaluetsya-genprocurature/">
<img class="card-img-top" src="/uploads/images/imgonline-com-ua-Novella-kiZSlje84g4BJQ.jpg">
</a>
<div class="card-body">
<a class="card-title__link" href="/post/azapi-zhaluetsya-genprocurature/">
<h5 class="card-title">АЗАПИ попросила Генпрокуратуру проверить «Яндекс»</h5>
</a>
</div>
</div>
</div>
<div class="carousel-cell">
<div class="card card__sm">
<a href="/post/pravoobladateli-pozhalovalis-v-fas-n/">
<img class="card-img-top" src="/uploads/images/Pirate_books-on-Ya-and-MailRu.jpg">
</a>
<div class="card-body">
<a class="card-title__link" href="/post/pravoobladateli-pozhalovalis-v-fas-n/">
<h5 class="card-title">Правообладатели пожаловались в ФАС на Яндекс и MailRu из-за книжного пиратства</h5>
</a>
</div>
</div>
</div>
<div class="carousel-cell">
<div class="card card__sm">
<a href="/post/avito-zapretila-elknigi/">
<img class="card-img-top" src="/uploads/images/avito-zapret-elknig.jpg">
</a>
<div class="card-body">
<a class="card-title__link" href="/post/avito-zapretila-elknigi/">
<h5 class="card-title">«Авито» вводит запрет на продажу электронных книг и материалов онлайн-курсов</h5>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<form class="donate" action="https://donate.roskomsvoboda.org/" method="GET">
<div class="donate__header">
<h2>Поддержать нас</h2>
</div>
<div class="donate__content">
<div class="donate_pay">
<div class="carousel-donate">
<div class="carousel btn-group-toggle" data-toggle="buttons" data-flickity='{ "freeScroll": true, "contain": true, "prevNextButtons": false, "pageDots": false }'>
<label class="btn btn-donate carousel-cell active">
<input class="donate-amount" type="radio" name="amount" value="100" checked>100р
</label>
<label class="btn btn-donate carousel-cell">
<input class="donate-amount" type="radio" name="amount" value="500">500р
</label>
<label class="btn btn-donate carousel-cell">
<input class="donate-amount" type="radio" name="amount" value="1500">1500р
</label>
<label class="btn btn-donate carousel-cell">
<input class="donate-amount" type="radio" name="amount" value="5000">5000р
</label>
<label class="btn btn-donate carousel-cell">
<input class="donate-amount" type="radio" name="amount" value="custom">другая сумма
</label>
</div>
<div class="donate__frequency">
<div class="donate__input">
<input class="donate__check" type="radio" name="recurring" id="radio_monthly" value="true" checked>
<label class="donate__label" for="radio_monthly">Ежемесячно</label>
</div>
<div class="donate__input">
<input class="donate__check" type="radio" name="recurring" id="radio_oneTime" value="false">
<label class="donate__label" for="radio_oneTime">Разово</label>
</div>
</div>
</div>
<div class="donate__gift text-center">
<img src="/static/core/images/gift1.png" class="gift-image" alt="стикеры в подарок">
</div>
<div class="donate__btn">
<button type="submit" class="btn btn-donate_pay">поддержать&nbsp;&rarr;</button>
<a class="card-text text-center" target="_blank" href="https://donate.roskomsvoboda.org/crypto/">Принимаем криптовалюту</a>
</div>
</div>
</div>
<button type="button" class="btn btn-donate btn-about_donate">Почему мы просим поддержки&nbsp;&rarr;</button>
</form>
<div class="contacts">
<div class="contacts__content">
<h5>Контакты</h5>
<div class="contacts_list">
<div class="contacts__address">
<p class="address-title">По общим вопросам</p>
<p class="address-text">
<a href="/cdn-cgi/l/email-protection#bac8d5c9d1d5d7c9ccd5d8d5dedbfac8cfd8d6dbd9d1d6d3c9ce94d4dfce">
<span class="__cf_email__" data-cfemail="3d4f524e5652504e4b525f52595c7d4f485f515c5e5651544e4913535849">[email&#160;protected]</span>
</a>
</p>
</div>
<div class="contacts__address">
<p class="address-title">По юридическим вопросам</p>
<p class="address-text">
<a href="/cdn-cgi/l/email-protection#80ece5e7e1ecc0f2eff3ebefedf3f6efe2efe4e1aeeff2e7">
<span class="__cf_email__" data-cfemail="4e222b292f220e3c213d2521233d38212c212a2f60213c29">[email&#160;protected]</span>
</a>
</p>
</div>
<div class="contacts__address">
<p class="address-title">Для СМИ</p>
<p class="address-text">
<a href="tel:+79030038952">
+7 903 003-89-52
</a>
</p>
</div>
</div>
</div>
<div class="contacts__email">
<h5>Наша рассылка</h5>
<p class="card-text">Главное за неделю в области права.</p>
<form class="form-inline" method="POST" target="_blank" action="https://cp.unisender.com/ru/subscribe?hash=6onxbnn7hhg3p5aeur1moe16ee9zq5fmbwf5a1xgfr4hkuszkn8fy">
<input type="hidden" name="charset" value="UTF-8">
<input type="hidden" name="default_list_id" value="20823425">
<input type="hidden" name="overwrite" value="2">
<input type="hidden" name="is_v5" value="1">
<div class="form-group">
<input type="email" name="email" class="form-control" id="exampleFormControlInput1" placeholder="Ваш e-mail">
</div>
<button type="submit" name="subscribe" class="btn btn-subscribe">Подписаться</button>
</form>
</div>
</div>
<div class="footer">
<button hidden style="display: none" id="webpush-subscribe-button" data-group="subscribers" data-url="/webpush/save_information">
Subscribe to Push Messaging
</button>
<div id="webpush-message" hidden></div>
<div class="btn-partners d-flex justify-content-between flex-row">
<a class="nav-link__logo-copyright" target="_blank" href="https://creativecommons.org/licenses/by-sa/4.0/">
<img src="/static/core/images/logo_creative.png" alt="Время менять копирайт">
</a>
<a class="nav-link__logo-unisender" target="_blank" href="https://www.unisender.com/?utm_source=roskomsvoboda&utm_medium=pr&utm_campaign=nko">
<img src="/static/core/images/logos/usender.png" alt="UniSender">
</a>
</div>
<div class="btn-partners d-flex justify-content-center flex-row">
<a href="/privacy-policy/" style="font-size: 13px; text-decoration: none">
Политика конфиденциальности
</a>
</div>
<div class="btn-group btn-footer d-flex justify-content-between" role="group">
<a target="_blank" class="btn" href="https://telegram.me/roskomsvoboda">
<svg class="icons icons--tel" width="30" height="30" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-tel"></use>
</svg>
</a>
<a target="_blank" class="btn" href="https://www.facebook.com/roskomsvoboda">
<svg class="icons icons--fb" width="30" height="30" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-fb"></use>
</svg>
</a>
<a target="_blank" class="btn" href="https://vk.com/rublacklist">
<svg class="icons icons--vk" width="30" height="30" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-vk"></use>
</svg>
</a>
<a target="_blank" class="btn" href="https://twitter.com/RuBlackListNET">
<svg class="icons icons--twitter" width="30" height="30" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-twitter"></use>
</svg>
</a>
<a target="_blank" class="btn" href="https://www.youtube.com/user/RosKomSvoboda">
<svg class="icons icons--youtube" width="31" height="30" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-youtube"></use>
</svg>
</a>
<a target="_blank" class="btn" href="https://zen.yandex.ru/roskomsvoboda">
<svg class="icons icons--zen" width="30" height="30" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-zen"></use>
</svg>
</a>
<a target="_blank" class="btn" href="https://www.instagram.com/roskomsvoboda">
<svg class="icons icons--instagram" width="31" height="30" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-instagram"></use>
</svg>
</a>
<a target="_blank" class="btn" href="/feed/">
<svg class="icons icons--rss" width="27" height="30" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-rss"></use>
</svg>
</a>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script src="/static/core/js/flickity.pkgd.min.js"></script>
<script src="/static/core/js/jquery-3.5.1.slim.min.js"></script>
<script src="/static/core/js/jquery.min.js"></script>
<script src="/static/core/js/popper.min.js"></script>
<script src="/static/core/js/bootstrap.min.js"></script>
<script src="/static/core/js/back-to-top.min.js"></script>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v10.0" nonce="EOOqzAoK"></script>
<script src="/static/core/js/sharer.min.js"></script>
<script type="application/javascript">
    addBackToTop({
      diameter: 50,
      backgroundColor: '#fff',
      textColor: '#1D1D1B'
    })

    $('.paragraph__quote').each(function (i, quote) {
      const html = $(quote).html()
      const quoteHtml = `
        <blockquote class="paragraph__quote">
            <div class="paragraph__icon text-center">
              <svg class="icons--quote" width="60" height="45"
                  xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <use xlink:href="/static/core/images/sprite.svg#icon-quote"></use>
              </svg>
            </div>
            <div id="newQuoteText" class="paragraph__text">${html}</div>
        </blockquote>`
      $(quote).replaceWith(quoteHtml)
    });

    $('.paragraph a').attr('target','_blank')

  </script>
<script type="application/javascript">
    $('#donate').on('click', function () {
      window.open('https://donate.roskomsvoboda.org', '_blank')
    })
  </script>
<script src="/static/core/js/index.js"></script>
<script type="application/javascript">
  document.addEventListener('keydown', function (event) {
    if (event.ctrlKey && (event.keyCode === 10 || event.keyCode === 13)) {
      const selection = document.getSelection().toString()
      const comment = prompt("Ваш комментарий:")
      if (0 < selection.length <= 128) {
        $.ajax({
          type: "POST",
          url: "/report-typo/",
          headers: {
            'X-CSRFToken': '<input type="hidden" name="csrfmiddlewaretoken" value="e13FBiTxWDaO4iXqn47zfpdREU6cR7OdbxBNyVXCuZ61hV9YtHp8G5kx7TRinigl">'
          },
          data: {
            url: window.location.href,
            comment: comment,
            selection: selection,
          },
          success: () => {
            console.log("Спасибо!")
          }
        });
      } else {
        alert("Слишком длинный текст")
      }
    }
  });
</script>
</body>
</html>
