
<!DOCTYPE html>
<html lang="ru">
<head>
<script type="text/javascript">
    (function () {
      let head = document.head
      let link = document.createElement('link');
      let storage = window.localStorage
      let lightTheme = storage.getItem("isLightTheme")

      if (lightTheme === null) {
        storage.setItem("isLightTheme", "true")
      }

      let isLightTheme = storage.getItem("isLightTheme") === "true"

      link.setAttribute("id", "site-theme")
      link.setAttribute("type", "text/css")
      link.setAttribute("rel", "stylesheet")

      if (isLightTheme) {
        link.setAttribute('href', '/static/core/css/styles_white.css')
      } else {
        link.setAttribute('href', '/static/core/css/styles_black.css')
      }
      head.appendChild(link);
    })()
  </script>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<title>
    Расследователю сталинских репрессий инкриминируют уголовные и административные статьи
  </title>
<link rel="stylesheet" href="/static/core/css/bootstrap.min.css">
<link rel="preconnect" href="https://fonts.gstatic.com">
<link href="https://fonts.googleapis.com/css2?family=Inter:wght@400;500;600;700;900&display=swap" rel="stylesheet">
<link rel="stylesheet" href="/static/core/css/flickity.min.css">

<link rel="shortcut icon" href="/static/core/images/favicons/favicon.ico" />
<link href="/static/core/images/favicons/favicon.ico" rel="icon" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="180x180" href="/static/core/images/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="192x192" href="/static/core/images/favicons/android-192x192.png">
<link rel="icon" type="image/png" sizes="512x512" href="/static/core/images/favicons/android-512x512.png">
<link rel="icon" type="image/png" sizes="32x32" href="/static/core/images/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/static/core/images/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/static/core/images/favicons/favicon-16x16.png">
<link rel="manifest" href="/static/core/images/favicons/manifest.json">
<meta name="theme-color" content="#ffffff">

<link href="/static/core/css/styles.css" rel="stylesheet">
<meta name="document-state" content="Dynamic" />
<meta property="og:title" content="Расследователю сталинских репрессий инкриминируют уголовные и административные статьи" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://roskomsvoboda.org/post/dvoynoy-naezd-na-karagod/" />
<meta property="og:image" content="https://roskomsvoboda.org/uploads/images/2-noy_naezd_na_karagod.jpg" />
<meta property="og:description" content="" />
<meta name="description" content="МВД провело проверку в отношении томича Дениса Карагодина и сайтов, посвящённых его расследованию, после чего приняло решение о передаче материалов в Следственный комитет России.">
<meta name="keywords" content="интернет, цензура, обход, блокировка, сайт, заблокирован, регулирование, закон, свобода, помощь, доступа, политическая, роскомнадзор, blockchain, bitcoin" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@rublacklistNET" />
<meta name="twitter:title" content="Расследователю сталинских репрессий инкриминируют уголовные и административные статьи" />
<meta name="twitter:description" content="" />
<meta name="twitter:image" content="https://roskomsvoboda.org/uploads/images/2-noy_naezd_na_karagod.jpg" />
<script id="webpush-js" type="text/javascript" src="/static/webpush/webpush.js"></script>
<meta name="service-worker-js" content="/webpush/service-worker.js">
<meta name="django-webpush-vapid-key" content="BAwH58GuWtDH99FtLHsPgyLMLVU7gP_eutHM7Pp0NY1sNSh48qZGqJYHgXRuXZkz_aaQWKo7wudqJXosrMcdzFE">
</head>
<body class="container-body">
<div class="container-fluid">
<div class="navigator">
<div class="block__nav d-none d-md-block d-lg-block">
<div class="block__nav-social">
<div class="item-social social-desc " id="social-desc">
<div class="btn-social d-flex flex-wrap justify-content-center w-100" role="group" aria-label="Basic example" id="btn-social-group">
<a class="btn" href="https://telegram.me/roskomsvoboda" target="_blank">
<svg class="icons icons--tel" width="30" height="30" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-tel"></use>
</svg>
</a>
<a class="btn" href="https://www.facebook.com/roskomsvoboda" target="_blank">
<svg class="icons icons--fb" width="30" height="30" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-fb"></use>
</svg>
</a>
<a class="btn" href="https://vk.com/rublacklist" target="_blank">
<svg class="icons icons--vk" width="30" height="30" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-vk"></use>
</svg>
</a>
<a class="btn" href="https://twitter.com/RuBlackListNET" target="_blank">
<svg class="icons icons--twitter" width="30" height="30" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-twitter"></use>
</svg>
</a>
<div class="dropdown more-social" id="more-social_drpdwn">
<button class="btn  dropdown-toggle" type="button" id="dropdownMenu-social" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
<svg class="icons icons--more_horiz" width="30" height="30" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-more_horiz"></use>
</svg>
</button>
<div class="dropdown-menu more-social__menu" id="more-social" aria-labelledby="dropdownMenu2">
<div class="block__nav">
<ul class="nav navbar">
<li class="nav-item" id="btn-zen__item">
<a class="btn" target="_blank" href="https://zen.yandex.ru/roskomsvoboda" id="btn-zen">
<svg class="icons icons--zen" width="30" height="30" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-zen"></use>
</svg>
<span>Дзен</span>
</a>
</li>
<li class="nav-item" id="btn-inst__item">
<a class="btn" href="https://www.instagram.com/roskomsvoboda" id="btn-inst">
<svg class="icons icons--instagram" width="31" height="30" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-instagram"></use>
</svg>
<span>Инстаграмм</span>
</a>
</li>
<li class="nav-item" id="btn-youtube__item">
<a target="_blank" class="btn" href="https://www.youtube.com/user/RosKomSvoboda" id="btn-youtube">
<svg class="icons icons--youtube" width="31" height="30" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-youtube"></use>
</svg>
<span>YouTube</span>
</a>
</li>
<li class="nav-item" id="btn-rss__item">
<a target="_blank" class="btn" href="/feed/" id="btn-rss">
<svg class="icons icons--rss" width="27" height="30" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-rss"></use>
</svg>
<span>RSS</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="btn-group btn-group-donate" role="group" aria-label="Basic example">
<a href="/legal-aid/" class="btn btn-help">Нужна юр.помощь?</a>
<button type="button" class="btn btn-donate donate-event">Поддержать</button>
</div>
</div>
</div>
<div class="block__nav block__nav-category">
<div class="twelve columns filter-wrapper">
<ul class="nav-bar-logo" id="nav-bar-logo">
<li class="nav-item nav-item__logo">
<a class="nav-link nav-link__logo" href="/">
<img src="/static/core/images/logo.svg" width="151" height="17" alt="Роскомсвобода">
</a>
</li>
</ul>
<ul class="nav-bar-filter nav-bar-filter-menu" id="nav-bar-filter">
<li class="nav-item d-none d-md-block dropdown">
<a href="/" id="dropdownMenuButton-news" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Новости и статьи</a>
<div class="block__nav dropdown-menu" aria-labelledby="dropdownMenuButton-news" id="list-news_desc">

</div>
</li>
<li class="nav-item d-none d-md-block dropdown">
<a href="https://reestr.rublacklist.net/" id="dropdownMenuButton-monitoring" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Мониторинг реестров</a>
<div class="block__nav dropdown-menu" aria-labelledby="dropdownMenuButton-monitoring" id="list-monitoring_desc">

</div>
</li>
<li class="nav-item d-none d-md-block dropdown has-megamenu">
<a href="/projects/" id="dropdownMenuButton-work" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Наша работа</a>
<div class="block__nav dropdown-menu megamenu list-work_desc" aria-labelledby="dropdownMenuButton-work" id="list-work_desc">

</div>
</li>
<li class="nav-item d-none d-md-block">
<a href="/about/">О нас</a>
</li>
<li class="nav-item d-none d-md-block">
<a class="nav-link" target="_blank" href="https://privacyaccelerator.org/">
<img src="/uploads/banner_images/Privacy_Accelerator_Logo_small.svg" width="90" height="12" alt="Privacy Accelerator">
</a>
</li>
</ul>
</div>
<div class="btn-group__nav" id="btn-group__nav">
<div class="btn-group " role="group" aria-label="Basic example">
<button type="button" class="btn btn-nav" id="switch_theme">
<svg class="icons icons--moon" width="24" height="24" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-moon"></use>
</svg>
</button>
<a class="btn btn-nav" href="/search/">
<svg class="icons icons--search" width="24" height="24" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-search"></use>
</svg>
</a>
<button type="button" class="btn mobail-menu btn-nav d-block d-sm-block d-md-none" id="navbarDropdown_menu" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
<svg class="icons icons--menu" id="mobile-menu" width="24" height="24" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-menu"></use>
</svg>
</button>
<div class="dropdown-menu mobail-menu dropdown-menu-right" id="mobail-menu">
<div class="dropdown-item panel-group dropdown-accordion" id="accordion">
<div class="panel panel-default">
<div class="panel-heading">
<a data-toggle="collapse" data-parent="#accordion" href="#collapse1">Новости и статьи</a>
</div>
<div id="collapse1" class="panel-collapse collapse in">
<div class="block__nav" id="list-news_mob">
<ul class="nav navbar">
<li class="nav-item">
<a class="nav-link" href="/posts/blog/">Аналитика</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/posts/news/">Новости</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/posts/translations/">Переводы</a>
</li>
<li class="nav-item"><a class="nav-link" href="/cards/">Карточки</a></li>
</ul>
</div>
</div>
</div>
<div class="panel panel-default">
<div class="panel-heading">
<a data-toggle="collapse" data-parent="#accordion" href="#collapse2">
Мониторинг реестров
</a>
</div>
<div id="collapse2" class="panel-collapse collapse in">
<div class="block__nav" id="list-monitoring_mob">
<ul class="nav navbar">
<li class="nav-item">
<a class="nav-link" href="https://reestr.rublacklist.net/">
Реестр запрещенных сайтов
</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://reestr.rublacklist.net/distributors_main/">
Реестр организаторов распространения информации
</a>
</li>
<li class="nav-item">
 <a class="nav-link" href="https://reestr.rublacklist.net/news/">
Реестр новостных агрегаторов
</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://reestr.rublacklist.net/visual/">
Статистика блокировок
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel panel-default">
<div class="panel-heading">
<a data-toggle="collapse" data-parent="#accordion" href="#collapse3">Наша работа</a>
</div>
<div id="collapse3" class="panel-collapse collapse in">
<div class="block__nav list-work_mob" id="list-work_mob">
<ul class="nav navbar list-work">
<li class="nav-item with-bg">
<img src="/uploads/page_images/0502_free_speech.jpg" class="nav-item__bg" alt="Проекты" />
<a class="nav-link" href="/page/projects/">
<span class="nav-item__title">Проекты</span>
</a>
</li>
<li class="nav-item with-bg">
<img src="/uploads/page_images/justice-9016_1280.jpg" class="nav-item__bg" alt="Юридическая практика" />
<a class="nav-link" href="/page/legal/">
<span class="nav-item__title">Юридическая практика</span>
</a>
</li>
<li class="nav-item with-bg">
<img src="/uploads/page_images/pankaj-patel-_SgRNwAVNKw-unsplash.jpg" class="nav-item__bg" alt="TechLab" />
<a class="nav-link" href="/page/tech-lab/">
<span class="nav-item__title">TechLab</span>
<div class="nav-item__description">
<span>Технические разработки «Роскомсвободы»</span>
</div>
</a>
</li>
<li class="nav-item with-bg">
<img src="/uploads/page_images/days-calendar-time-management-95262702.jpg" class="nav-item__bg" alt="Мероприятия" />
<a class="nav-link" href="/page/events/">
<span class="nav-item__title">Мероприятия</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel panel-default">
<div class="panel-heading">
<a href="/about/">О нас</a>
</div>
</div>
<div class="panel panel-default">
<div class="panel-heading">
<a data-toggle="collapse" target="_blank" href="https://privacyaccelerator.org/">
<img src="/uploads/banner_images/Privacy_Accelerator_Logo_small.svg" width="113" height="14" alt="Privacy Accelerator">
</a>
</div>
</div>
</div>
<div class="dropdown-item item-help">
<button type="button" class="btn btn-donate donate-event">Поддержать</button>
<a href="/legal-aid/" class="btn btn-help">Нужна юр.помощь?</a>
</div>
<div class="dropdown-item item-social social-mob" id="social-mob">

</div>
</div>
</div>
</div>
</div>
</div>
<div class="news__wrapper d-flex flex-row">
<div class="news__inner">
<div class="news__info d-flex flex-row flex-nowrap">
<div class="tags-1 d-flex flex-row flex-wrap flex-grow-1">
<a href="/posts/282/" style="text-decoration: none">
<h6>282</h6>
</a>
<a href="/posts/news/" style="text-decoration: none">
<h6>Новости</h6>
</a>
</div>
<div class="date">
<h6>March 29, 2021, 10:23 a.m.</h6>
</div>
</div>
<div class="news__content">
<h1>Расследователю сталинских репрессий инкриминируют уголовные и административные статьи</h1>
<div class="paragraph">
<div class="news__notice">
МВД провело проверку в отношении томича Дениса Карагодина и сайтов, посвящённых его расследованию, после чего приняло решение о передаче материалов в Следственный комитет России.
</div>
</div>
<div class="news__image mt-3">
<img src="/uploads/images/2-noy_naezd_na_karagod.jpg" width="360" alt="" />
</div>
<div class="paragraph mt-3">
<div class="paragraph__text">
<p>В Новосибирске полиция <a href="https://karagodin.org/?p=38107" target="_blank" rel="noopener">передала</a> в органы Следственного комитета материалы проверки в отношении жителя Томска Дениса Карагодина, который ведет расследование убийства своего прадеда &mdash; Степана Карагодина &mdash; сотрудниками НКВД. Об этом &laquo;РосКомСвободе&raquo; сообщил сам Карагодин, а такде <a href="https://karagodin.org/?p=38107" target="_blank" rel="noopener">говорится</a> на сайте проекта karagodin.org.</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="ru">⚡️МВД России провело проверку Дениса КАРАГОДИНА &ndash; руководителя следственной группы &laquo;Расследование КАРАГОДИНА&raquo; и (отдельно) сайта <a href="https://t.co/R1LR2t7k1l">https://t.co/R1LR2t7k1l</a>, &mdash; и решило передать материалы в Следственный Комитет России! 🚨Инкриминируют уголовные и админ статьи. <a href="https://t.co/Cvuy6oPw5S">https://t.co/Cvuy6oPw5S</a></p>
&mdash; Расследование КАРАГОДИНА (@KARAGODINorg) <a href="https://twitter.com/KARAGODINorg/status/1376446482472124420?ref_src=twsrc%5Etfw">March 29, 2021</a></blockquote>
<p>По словам, Карагодина, ему инкриминируют уголовные и административные статьи:</p>
<ul>
<li>&laquo;Нарушение законодательства Российской Федерации в области персональных данных&raquo;;</li>
<li>&laquo;Нарушение неприкосновенности частной жизни&raquo;;</li>
<li>&laquo;Клевета&raquo;.</li>
</ul>
<p>Веб-сайт проекта &laquo;Расследование КАРАГОДИНА&raquo; (KARAGODIN.ORG) хотят признать &laquo;оператором персональных данных&raquo;, распространяющим клевету о сотрудниках НКВД СССР.</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="ru">Житель Томска Денис Карагодин расследует гибель своего прадеда в 1938 году, а результаты работы выкладывает на своем сайте. Теперь он пожаловался, что на него написали заявление в полицию за нарушение неприкосновенности частной жизни сотрудников НКВД <a href="https://t.co/O7ss5ZiBh4">https://t.co/O7ss5ZiBh4</a></p>
&mdash; Дождь (@tvrain) <a href="https://twitter.com/tvrain/status/1376476875489300482?ref_src=twsrc%5Etfw">March 29, 2021</a></blockquote>
<p>Полиция заинтересовалась деятельностью томича после того, как на него было написано два заявления.</p>
<p>Первым заявителем выступил Сергей Митюшов &mdash; сын кадрового сотрудника Новосибирского НКВД Алексея Алексеевича Митюшова. В выложенном на посвящённом расследованию сайте досье говорится о причастности инспектора 8 отдела УГБ УНКВД по НСО ЗСК СССР Митюшова Алексея к расстрелу томского крестьянина Степана Ивановича Карагодина. На официально полученных от ФСБ расстрельных документах от 03.01.1938 г. стоит подпись именно этого чекиста.</p>
<p>Вторым стал житель Рязанской области Мечислав Денисович Прокофьев, который увидел клеветнические сведения в официальной информации ФСБ России, законным путём полученную Денисом Карагодиным. Прокофьев посчитал таковыми данные о помощнике начальника томской расстрельной тюрьмы Н.И.Зырянове, сотруднице 8 учётного отдела Управления НКВД по Новосибирской области СССР Е.М.Носковой (Бирюковой), сотруднике того же 8-го отдела А.А.Митюшове и начальнике 3 спецотделения Томского горотдела Управления НКВД по Новосибирской области СССР М.К.Буковце.</p>
<p>В отношении расследователя было инициировано две проверки: первая - полицией города Новосибирска, вторая &mdash; уже томскими полицейскими. По результатам проверок материалы были переданы в СКР.</p>
<p>По имеющимся в распоряжении ппроекта данным, Прокофьев начал направлять жалобы в отношении Карагодина и расследовательского сайта ещё осенью 2020 года. В своих заявлениях он обвинял томича в шпионаже и даже разглашении гостайны. Но проведенной ФСБ России проверкой (в том числе и Управлением ФСБ России по Томской области) по классу статей, связанному с государственной безопасностью, заявителю было отказано. Следственный комитет России, Роскомнадзор и МВД по городу Томску [на момент до мартовского обращения заявителя] также приняли решения не возбуждать дела в производства.</p>
<p>Однако заявление, написанное в середине марта уже текущего года, как видим, полиция приняла. &laquo;За мной пришёл товарищ майор (буквально)!&raquo; &mdash; сказал Карагодин в комментарии &laquo;РосКомСвободе&raquo;.</p>
<p>При ответе на вопросы томской полиции, Денис Карагодин в части интереса, касающегося администрирования сайта &laquo;Расследования КАРАГОДИНА&raquo; и размещения на нём сведений в отношении сотрудников НКВД СССР, воспользовался 51 статьей конституции РФ, позволяющей не свидетельствовать против себя и своих близких. Одновременно с этим, он дал развёрнутое пояснение (с приложением официальных документов ФСБ России) в вопросах, касающихся сотрудников Томского городского отдела Управления НКВД по Новосибирской области СССР, принявших участие в убийстве его прадеда &ndash; Степана Ивановича Карагодина. Расследователь неоднократно подчёркивает, что все данные им взяты из официальных источников, многие документы предоставлены ФСБ России.</p>
<p>Крестьянин Степан Карагодин <a href="https://www.svoboda.org/a/31175113.html" target="_blank" rel="noopener">был</a> арестован 1 декабря 1937 года сотрудниками Томского НКВД, осужден Особым совещанием как "организатор шпионско-диверсионной группы и резидент японской военной разведки" и приговорен к расстрелу. Позднее он был реабилитирован за отсутствием состава преступления. Его правнук устанавливает всю цепочку организаторов и исполнителей расстрела, включая рядовых сотрудников НКВД, называя их участниками убийства своего родственника.</p>
</div>
</div>
</div>
</div>
</div>
<div class="tags">
<div class="tags_group d-flex flex-row flex-wrap">
<a href="/search/?query=152-%D0%A4%D0%97" class="tag">152-ФЗ</a>
<a href="/search/?query=242-%D0%A4%D0%97" class="tag">242-ФЗ</a>
<a href="/search/?query=%D0%94%D0%B5%D0%BD%D0%B8%D1%81%20%D0%9A%D0%B0%D1%80%D0%B0%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD" class="tag">Денис Карагодин</a>
<a href="/search/?query=%D0%BA%D0%BB%D0%B5%D0%B2%D0%B5%D1%82%D0%B0" class="tag">клевета</a>
<a href="/search/?query=%D0%9D%D0%9A%D0%92%D0%94" class="tag">НКВД</a>
<a href="/search/?query=%D0%9D%D0%BE%D0%B2%D0%BE%D1%81%D0%B8%D0%B1%D0%B8%D1%80%D1%81%D0%BA" class="tag">Новосибирск</a>
<a href="/search/?query=%D0%BF%D0%B5%D1%80%D1%81%D0%BE%D0%BD%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B5%20%D0%B4%D0%B0%D0%BD%D0%BD%D1%8B%D0%B5" class="tag">персональные данные</a>
<a href="/search/?query=%D0%A2%D0%BE%D0%BC%D1%81%D0%BA" class="tag">Томск</a>
<a href="/search/?query=%D1%8D%D1%84%D1%84%D0%B5%D0%BA%D1%82%20%D0%A1%D1%82%D1%80%D0%B5%D0%B9%D0%B7%D0%B0%D0%BD%D0%B4" class="tag">эффект Стрейзанд</a>
<a href="/search/?query=%D0%A1%D0%9A%D0%A0" class="tag">СКР</a>
<a href="/search/?query=%D1%80%D0%B5%D0%BF%D1%80%D0%B5%D1%81%D1%81%D0%B8%D0%B8" class="tag">репрессии</a>
</div>
</div>
<div class="share">
<h4>Поделитесь материалом</h4>
<div class="btn-group d-flex flex-row flex-wrap justify-content-start" role="group" aria-label="Поделитесь материалом">
<button type="button" class="btn btn-icons" data-sharer="telegram" data-title="Расследователю сталинских репрессий инкриминируют уголовные и административные статьи" data-url="https://roskomsvoboda.org/post/dvoynoy-naezd-na-karagod/">
<svg class="icons icons--tel" width="42" height="40" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-tel"></use>
</svg>
</button>
<button type="button" class="btn btn-icons" data-sharer="facebook" data-url="https://roskomsvoboda.org/post/dvoynoy-naezd-na-karagod/">
<svg class="icons icons--fb" width="42" height="40" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-fb"></use>
</svg>
</button>
<button type="button" class="btn btn-icons" data-sharer="vk" data-caption="Расследователю сталинских репрессий инкриминируют уголовные и административные статьи" data-title="Расследователю сталинских репрессий инкриминируют уголовные и административные статьи" data-url="https://roskomsvoboda.org/post/dvoynoy-naezd-na-karagod/">
<svg class="icons icons--vk" width="42" height="40" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-vk"></use>
</svg>
</button>
<button type="button" class="btn btn-icons" data-sharer="twitter" data-title="Расследователю сталинских репрессий инкриминируют уголовные и административные статьи" data-url="https://roskomsvoboda.org/post/dvoynoy-naezd-na-karagod/">
<svg class="icons icons--twitter" width="42" height="40" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-twitter"></use>
</svg>
</button>
<button id="donate" type="button" class="btn btn-donate_pay">Поддержать Роскомсвободу&nbsp;&rarr;</button>
</div>
</div>
<div class="articles articles-cards">
<div class="article_type-2 article">
<h2>Похожие статьи</h2>
<div class="carousel" data-flickity='{ "freeScroll": true, "contain": true, "prevNextButtons": false, "pageDots": false }'>
<div class="carousel-cell">
 <div class="card card__sm">
<a href="/post/syin-rabotnika-nkvd-podal-zayavlenie-na/">
<img class="card-img-top" src="/uploads/images/imgonline-com-ua-Sharpen-vgBFkctWJq1G0vw.jpg" alt="None">
</a>
<div class="card-body">
<a class="card-title__link" href="/post/syin-rabotnika-nkvd-podal-zayavlenie-na/">
<h5 class="card-title">Сын работника НКВД подал заявление на расследователя сталинских репрессий</h5>
</a>
</div>
</div>
</div>
<div class="carousel-cell">
<div class="card card__sm">
<a href="/post/v-gosdumu-vnesyon-zakonoproekt-o-prav/">
<img class="card-img-top" src="/uploads/images/photo_2020-12-08_19-01-31.jpg" alt="None">
</a>
<div class="card-body">
<a class="card-title__link" href="/post/v-gosdumu-vnesyon-zakonoproekt-o-prav/">
<h5 class="card-title">В Госдуму внесён законопроект «о праве на ЛСДУЗ и ЙФЯУ9»</h5>
</a>
</div>
</div>
</div>
<div class="carousel-cell">
<div class="card card__sm">
<a href="/post/itogi2020-chast-ii-blokirovki-sajtov-i/">
<img class="card-img-top" src="/uploads/images/%D0%BF%D1%80%D0%B5%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B8%D1%8F_black.jpg" alt="None">
</a>
<div class="card-body">
<a class="card-title__link" href="/post/itogi2020-chast-ii-blokirovki-sajtov-i/">
<h5 class="card-title">Итоги’2020, часть II — блокировки сайтов и преследование СМИ</h5>
</a>
</div>
</div>
</div>
<div class="carousel-cell">
<div class="card card__sm">
<a href="/post/deputatyi-zapretili-publikovat-sved/">
<img class="card-img-top" src="/uploads/images/zapret-publ-dannyh-chinush.jpg" alt="None">
</a>
<div class="card-body">
<a class="card-title__link" href="/post/deputatyi-zapretili-publikovat-sved/">
<h5 class="card-title">Депутаты запретили публиковать сведения о силовиках и чиновниках</h5>
</a>
</div>
</div>
</div>
<div class="carousel-cell">
<div class="card card__sm">
<a href="/post/delovaya-rossiya-predlagaet-dannyie-o/">
<img class="card-img-top" src="/uploads/images/transgran-dannye-o-transakciyi.jpg" alt="None">
</a>
<div class="card-body">
<a class="card-title__link" href="/post/delovaya-rossiya-predlagaet-dannyie-o/">
<h5 class="card-title">«Деловая Россия» предлагает данные о трансграничных покупках хранить в России</h5>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<form class="donate" action="https://donate.roskomsvoboda.org/" method="GET">
<div class="donate__header">
<h2>Поддержать нас</h2>
</div>
<div class="donate__content">
 <div class="donate_pay">
<div class="carousel-donate">
<div class="carousel btn-group-toggle" data-toggle="buttons" data-flickity='{ "freeScroll": true, "contain": true, "prevNextButtons": false, "pageDots": false }'>
<label class="btn btn-donate carousel-cell active">
<input class="donate-amount" type="radio" name="amount" value="100" checked>100р
</label>
<label class="btn btn-donate carousel-cell">
<input class="donate-amount" type="radio" name="amount" value="500">500р
</label>
<label class="btn btn-donate carousel-cell">
<input class="donate-amount" type="radio" name="amount" value="1500">1500р
</label>
<label class="btn btn-donate carousel-cell">
<input class="donate-amount" type="radio" name="amount" value="5000">5000р
</label>
<label class="btn btn-donate carousel-cell">
<input class="donate-amount" type="radio" name="amount" value="custom">другая сумма
</label>
</div>
<div class="donate__frequency">
<div class="donate__input">
<input class="donate__check" type="radio" name="recurring" id="radio_monthly" value="true" checked>
<label class="donate__label" for="radio_monthly">Ежемесячно</label>
</div>
<div class="donate__input">
<input class="donate__check" type="radio" name="recurring" id="radio_oneTime" value="false">
<label class="donate__label" for="radio_oneTime">Разово</label>
</div>
</div>
</div>
<div class="donate__gift text-center">
<img src="/static/core/images/gift1.png" class="gift-image" alt="стикеры в подарок">
</div>
<div class="donate__btn">
<button type="submit" class="btn btn-donate_pay">поддержать&nbsp;&rarr;</button>
<a class="card-text text-center" target="_blank" href="https://donate.roskomsvoboda.org/crypto/">Принимаем криптовалюту</a>
</div>
</div>
</div>
<button type="button" class="btn btn-donate btn-about_donate">Почему мы просим поддержки&nbsp;&rarr;</button>
</form>
<div class="contacts">
<div class="contacts__content">
<h5>Контакты</h5>
<div class="contacts_list">
<div class="contacts__address">
<p class="address-title">По общим вопросам</p>
<p class="address-text">
<a href="/cdn-cgi/l/email-protection#e5978a968e8a8896938a878a8184a59790878984868e898c9691cb8b8091">
<span class="__cf_email__" data-cfemail="7f0d100c1410120c09101d101b1e3f0d0a1d131e1c1413160c0b51111a0b">[email&#160;protected]</span>
</a>
</p>
</div>
<div class="contacts__address">
<p class="address-title">По юридическим вопросам</p>
<p class="address-text">
<a href="/cdn-cgi/l/email-protection#89e5eceee8e5c9fbe6fae2e6e4faffe6ebe6ede8a7e6fbee">
<span class="__cf_email__" data-cfemail="523e3735333e12203d21393d3f21243d303d36337c3d2035">[email&#160;protected]</span>
</a>
</p>
</div>
<div class="contacts__address">
<p class="address-title">Для СМИ</p>
<p class="address-text">
<a href="tel:+79030038952">
+7 903 003-89-52
</a>
</p>
</div>
</div>
</div>
<div class="contacts__email">
<h5>Наша рассылка</h5>
<p class="card-text">Главное за неделю в области права.</p>
<form class="form-inline" method="POST" target="_blank" action="https://cp.unisender.com/ru/subscribe?hash=6onxbnn7hhg3p5aeur1moe16ee9zq5fmbwf5a1xgfr4hkuszkn8fy">
<input type="hidden" name="charset" value="UTF-8">
<input type="hidden" name="default_list_id" value="20823425">
<input type="hidden" name="overwrite" value="2">
<input type="hidden" name="is_v5" value="1">
<div class="form-group">
<input type="email" name="email" class="form-control" id="exampleFormControlInput1" placeholder="Ваш e-mail">
</div>
<button type="submit" name="subscribe" class="btn btn-subscribe">Подписаться</button>
</form>
 </div>
</div>
<div class="footer">
<button hidden style="display: none" id="webpush-subscribe-button" data-group="subscribers" data-url="/webpush/save_information">
Subscribe to Push Messaging
</button>
<div id="webpush-message" hidden></div>
<div class="btn-partners d-flex justify-content-between flex-row">
<a class="nav-link__logo-copyright" target="_blank" href="https://creativecommons.org/licenses/by-sa/3.0/">
<img src="/static/core/images/logo_creative.png" alt="Время менять копирайт">
</a>
<a class="nav-link__logo-unisender" target="_blank" href="https://www.unisender.com/ru/">
<img src="/static/core/images/logos/unisender.png" alt="UniSender">
</a>
</div>
<div class="btn-group btn-footer d-flex justify-content-between" role="group">
<a target="_blank" class="btn" href="https://telegram.me/roskomsvoboda">
<svg class="icons icons--tel" width="30" height="30" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-tel"></use>
</svg>
</a>
<a target="_blank" class="btn" href="https://www.facebook.com/roskomsvoboda">
<svg class="icons icons--fb" width="30" height="30" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-fb"></use>
</svg>
</a>
<a target="_blank" class="btn" href="https://vk.com/rublacklist">
<svg class="icons icons--vk" width="30" height="30" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-vk"></use>
</svg>
</a>
<a target="_blank" class="btn" href="https://twitter.com/RuBlackListNET">
<svg class="icons icons--twitter" width="30" height="30" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-twitter"></use>
</svg>
</a>
<a target="_blank" class="btn" href="https://www.youtube.com/user/RosKomSvoboda">
<svg class="icons icons--youtube" width="31" height="30" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-youtube"></use>
</svg>
</a>
<a target="_blank" class="btn" href="https://zen.yandex.ru/roskomsvoboda">
<svg class="icons icons--zen" width="30" height="30" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-zen"></use>
</svg>
</a>
<a target="_blank" class="btn" href="https://www.instagram.com/roskomsvoboda">
<svg class="icons icons--instagram" width="31" height="30" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-instagram"></use>
</svg>
</a>
<a target="_blank" class="btn" href="/feed/">
<svg class="icons icons--rss" width="27" height="30" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-rss"></use>
</svg>
</a>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script src="/static/core/js/flickity.pkgd.min.js"></script>
<script src="/static/core/js/jquery-3.5.1.slim.min.js"></script>
<script src="/static/core/js/jquery.min.js"></script>
<script src="/static/core/js/popper.min.js"></script>
<script src="/static/core/js/bootstrap.min.js"></script>
<script src="/static/core/js/back-to-top.min.js"></script>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/uk_UA/sdk.js#xfbml=1&version=v10.0" nonce="EOOqzAoK"></script>
<script src="/static/core/js/sharer.min.js"></script>
<script type="application/javascript">
    addBackToTop({
      diameter: 50,
      backgroundColor: '#fff',
      textColor: '#1D1D1B'
    })
  </script>
<script type="application/javascript">
    $('#donate').on('click', function () {
      window.open('https://donate.roskomsvoboda.org', '_blank')
    })
  </script>
<script src="/static/core/js/index.js"></script>
</body>
</html>
