
<!DOCTYPE html>
<html lang="ru">
<head>
<script type="text/javascript">
    (function () {
      let head = document.head
      let link = document.createElement('link');
      let storage = window.localStorage
      let lightTheme = storage.getItem("isLightTheme")

      if (lightTheme === null) {
        storage.setItem("isLightTheme", "true")
      }

      let isLightTheme = storage.getItem("isLightTheme") === "true"

      link.setAttribute("id", "site-theme")
      link.setAttribute("type", "text/css")
      link.setAttribute("rel", "stylesheet")

      if (isLightTheme) {
        link.setAttribute("href", "/static/core/css/styles_white.css")
      } else {
        link.setAttribute("href", "/static/core/css/styles_black.css")
      }
      head.appendChild(link);
    })()
  </script>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<title>
    Правозащитники предложили ограничить использование систем распознавания лиц
  </title>
<link rel="stylesheet" href="/static/core/css/bootstrap.min.css">
<link rel="preconnect" href="https://fonts.gstatic.com">
<link href="https://fonts.googleapis.com/css2?family=Inter:wght@400;500;600;700;900&display=swap" rel="stylesheet">
<link rel="stylesheet" href="/static/core/css/flickity.min.css">

<link rel="shortcut icon" href="/static/core/images/favicons/favicon.ico" />
<link href="/static/core/images/favicons/favicon.ico" rel="icon" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="180x180" href="/static/core/images/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="192x192" href="/static/core/images/favicons/android-192x192.png">
<link rel="icon" type="image/png" sizes="512x512" href="/static/core/images/favicons/android-512x512.png">
<link rel="icon" type="image/png" sizes="32x32" href="/static/core/images/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/static/core/images/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/static/core/images/favicons/favicon-16x16.png">
<link rel="manifest" href="/static/core/images/favicons/manifest.json">
<meta name="theme-color" content="#ffffff">

<link href="/static/core/css/styles.css" rel="stylesheet">
<meta name="document-state" content="Dynamic" />
<meta property="og:title" content="Правозащитники предложили ограничить использование систем распознавания лиц" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://roskomsvoboda.org/post/neobhodimo-ogranichivat-raspoznavanie/" />
<meta property="og:image" content="https://roskomsvoboda.org/uploads/images/setev-svob_raspoznav.jpeg" />
<meta property="og:description" content="" />
<meta name="description" content="Проект «Сетевые свободы» опубликовал доклад о проникновении технологии Facial Recognition  в  жизнь  россиян, и по его итогам правозащитники пришли к выводу, что в законодательство следует ввести понятие разрешенных и запрещенных зон для применения таких систем, установить предельный срок хранения видеозаписей и регламентировать систему жалоб граждан на их незаконное использование.">
<meta name="keywords" content="интернет, цензура, обход, блокировка, сайт, заблокирован, регулирование, закон, свобода, помощь, доступа, политическая, роскомнадзор, blockchain, bitcoin" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@rublacklistNET" />
<meta name="twitter:title" content="Правозащитники предложили ограничить использование систем распознавания лиц" />
<meta name="twitter:description" content="" />
<meta name="twitter:image" content="https://roskomsvoboda.org/uploads/images/setev-svob_raspoznav.jpeg" />
<script id="webpush-js" type="text/javascript" src="/static/webpush/webpush.js"></script>
<meta name="service-worker-js" content="/webpush/service-worker.js">
<meta name="django-webpush-vapid-key" content="BAwH58GuWtDH99FtLHsPgyLMLVU7gP_eutHM7Pp0NY1sNSh48qZGqJYHgXRuXZkz_aaQWKo7wudqJXosrMcdzFE">
</head>
<body class="container-body">
<div class="container-fluid">
<div class="navigator">
<div class="block__nav d-none d-md-block d-lg-block">
<div class="block__nav-social">
<div class="item-social social-desc " id="social-desc">
<div class="btn-social d-flex flex-wrap justify-content-center w-100" role="group" aria-label="Basic example" id="btn-social-group">
<a class="btn" href="https://telegram.me/roskomsvoboda" target="_blank">
<svg class="icons icons--tel" width="30" height="30" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-tel"></use>
</svg>
</a>
<a class="btn" href="https://www.facebook.com/roskomsvoboda" target="_blank">
<svg class="icons icons--fb" width="30" height="30" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-fb"></use>
</svg>
</a>
<a class="btn" href="https://vk.com/rublacklist" target="_blank">
<svg class="icons icons--vk" width="30" height="30" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-vk"></use>
</svg>
</a>
<a class="btn" href="https://twitter.com/RuBlackListNET" target="_blank">
<svg class="icons icons--twitter" width="30" height="30" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-twitter"></use>
</svg>
</a>
<div class="dropdown more-social" id="more-social_drpdwn">
<button class="btn  dropdown-toggle" type="button" id="dropdownMenu-social" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
<svg class="icons icons--more_horiz" width="30" height="30" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-more_horiz"></use>
</svg>
</button>
<div class="dropdown-menu more-social__menu" id="more-social" aria-labelledby="dropdownMenu2">
<div class="block__nav">
<ul class="nav navbar">
<li class="nav-item" id="btn-zen__item">
<a class="btn" target="_blank" href="https://zen.yandex.ru/roskomsvoboda" id="btn-zen">
<svg class="icons icons--zen" width="30" height="30" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-zen"></use>
</svg>
<span>Дзен</span>
</a>
</li>
<li class="nav-item" id="btn-inst__item">
<a class="btn" href="https://www.instagram.com/roskomsvoboda" id="btn-inst">
<svg class="icons icons--instagram" width="31" height="30" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-instagram"></use>
</svg>
<span>Инстаграмм</span>
</a>
</li>
<li class="nav-item" id="btn-youtube__item">
<a target="_blank" class="btn" href="https://www.youtube.com/user/RosKomSvoboda" id="btn-youtube">
<svg class="icons icons--youtube" width="31" height="30" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-youtube"></use>
</svg>
<span>YouTube</span>
</a>
</li>
<li class="nav-item" id="btn-rss__item">
<a target="_blank" class="btn" href="/feed/" id="btn-rss">
<svg class="icons icons--rss" width="27" height="30" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-rss"></use>
</svg>
<span>RSS</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="btn-group btn-group-donate" role="group" aria-label="Basic example">
<a href="/legal-aid/" class="btn btn-help">Нужна юр.помощь?</a>
<button type="button" class="btn btn-donate donate-event">Поддержать</button>
</div>
</div>
</div>
<div class="block__nav block__nav-category">
<div class="twelve columns filter-wrapper">
<ul class="nav-bar-logo" id="nav-bar-logo">
<li class="nav-item nav-item__logo">
<a class="nav-link nav-link__logo" href="/">
<img src="/static/core/images/logo.svg" width="151" height="17" alt="Роскомсвобода">
</a>
</li>
</ul>
<ul class="nav-bar-filter nav-bar-filter-menu" id="nav-bar-filter">
<li class="nav-item d-none d-md-block dropdown">
<a href="/" id="dropdownMenuButton-news" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Новости и статьи</a>
<div class="block__nav dropdown-menu" aria-labelledby="dropdownMenuButton-news" id="list-news_desc">

</div>
</li>
<li class="nav-item d-none d-md-block dropdown">
<a href="https://reestr.rublacklist.net/" id="dropdownMenuButton-monitoring" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Мониторинг реестров</a>
<div class="block__nav dropdown-menu" aria-labelledby="dropdownMenuButton-monitoring" id="list-monitoring_desc">

</div>
</li>
<li class="nav-item d-none d-md-block dropdown has-megamenu">
<a href="/projects/" id="dropdownMenuButton-work" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Наша работа</a>
<div class="block__nav dropdown-menu megamenu list-work_desc" aria-labelledby="dropdownMenuButton-work" id="list-work_desc">

</div>
</li>
<li class="nav-item d-none d-md-block">
<a href="/about/">О нас</a>
</li>
</ul>
</div>
<div class="btn-group__nav" id="btn-group__nav">
<div class="btn-group " role="group" aria-label="Basic example">
<button type="button" class="btn btn-nav" id="switch_theme">
<svg class="icons icons--moon" width="24" height="24" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-moon"></use>
</svg>
</button>
<a class="btn btn-nav" href="/search/">
<svg class="icons icons--search" width="24" height="24" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-search"></use>
</svg>
</a>
<button type="button" class="btn mobail-menu btn-nav d-block d-sm-block d-md-none" id="navbarDropdown_menu" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
<svg class="icons icons--menu" id="mobile-menu" width="24" height="24" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-menu"></use>
</svg>
</button>
<div class="dropdown-menu mobail-menu dropdown-menu-right" id="mobail-menu">
<div class="dropdown-item panel-group dropdown-accordion" id="accordion">
<div class="panel panel-default">
<div class="panel-heading">
<a data-toggle="collapse" data-parent="#accordion" href="#collapse1">Новости и статьи</a>
</div>
<div id="collapse1" class="panel-collapse collapse in">
<div class="block__nav" id="list-news_mob">
<ul class="nav navbar">
<li class="nav-item">
<a class="nav-link" href="/posts/blog/">Аналитика</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/posts/news/">Новости</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/posts/translations/">Переводы</a>
</li>
<li class="nav-item"><a class="nav-link" href="/cards/">Карточки</a></li>
</ul>
</div>
</div>
</div>
<div class="panel panel-default">
<div class="panel-heading">
<a data-toggle="collapse" data-parent="#accordion" href="#collapse2">
Мониторинг реестров
</a>
</div>
<div id="collapse2" class="panel-collapse collapse in">
<div class="block__nav" id="list-monitoring_mob">
<ul class="nav navbar">
<li class="nav-item">
<a class="nav-link" href="https://reestr.rublacklist.net/">
Реестр запрещенных сайтов
</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://reestr.rublacklist.net/distributors_main/">
Реестр организаторов распространения информации
</a>
</li>
<li class="nav-item">
 <a class="nav-link" href="https://reestr.rublacklist.net/news/">
Реестр новостных агрегаторов
</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://reestr.rublacklist.net/visual/">
Статистика блокировок
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel panel-default">
<div class="panel-heading">
<a data-toggle="collapse" data-parent="#accordion" href="#collapse3">Наша работа</a>
</div>
<div id="collapse3" class="panel-collapse collapse in">
<div class="block__nav list-work_mob" id="list-work_mob">
<ul class="nav navbar list-work">
<li class="nav-item with-bg">
<img src="/uploads/page_images/0502_free_speech.jpg" class="nav-item__bg" alt="Проекты" />
<a class="nav-link" href="/page/projects/">
<span class="nav-item__title">Проекты</span>
</a>
</li>
<li class="nav-item with-bg">
<img src="/uploads/page_images/campains.jpg" class="nav-item__bg" alt="Кампании" />
<a class="nav-link" href="/page/campaign-rks/">
<span class="nav-item__title">Кампании</span>
</a>
</li>
<li class="nav-item with-bg">
<img src="/uploads/page_images/justice-9016_1280.jpg" class="nav-item__bg" alt="Юридическая практика" />
<a class="nav-link" href="/page/legal/">
<span class="nav-item__title">Юридическая практика</span>
</a>
</li>
<li class="nav-item with-bg">
<img src="/uploads/page_images/pankaj-patel-_SgRNwAVNKw-unsplash.jpg" class="nav-item__bg" alt="TechLab" />
<a class="nav-link" href="/page/tech-lab/">
<span class="nav-item__title">TechLab</span>
<div class="nav-item__description">
<span>Технические разработки «Роскомсвободы»</span>
</div>
</a>
</li>
<li class="nav-item with-bg">
<img src="/uploads/page_images/days-calendar-time-management-95262702.jpg" class="nav-item__bg" alt="Мероприятия" />
<a class="nav-link" href="/page/events/">
<span class="nav-item__title">Мероприятия</span>
</a>
</li>
</ul>
</div>
 </div>
</div>
<div class="panel panel-default">
<div class="panel-heading">
<a href="/about/">О нас</a>
</div>
</div>
</div>
<div class="dropdown-item item-help">
<button type="button" class="btn btn-donate donate-event">Поддержать</button>
<a href="/legal-aid/" class="btn btn-help">Нужна юр.помощь?</a>
</div>
<div class="dropdown-item item-social social-mob" id="social-mob">

</div>
</div>
</div>
</div>
</div>
</div>
<div class="news__wrapper d-flex flex-row">
<div class="news__inner">
<div class="news__info d-flex flex-row flex-nowrap">
<div class="tags-1 d-flex flex-row flex-wrap flex-grow-1">
<a href="/posts/blog/" style="text-decoration: none">
<h6>Аналитика</h6>
</a>
</div>
<div class="date">
<h6>26 июля 2021</h6>
</div>
</div>
<div class="news__content">
<h1>Правозащитники предложили ограничить использование систем распознавания лиц</h1>
<div class="paragraph">
<div class="news__notice">
Проект «Сетевые свободы» опубликовал доклад о проникновении технологии Facial Recognition в жизнь россиян, и по его итогам правозащитники пришли к выводу, что в законодательство следует ввести понятие разрешенных и запрещенных зон для применения таких систем, установить предельный срок хранения видеозаписей и регламентировать систему жалоб граждан на их незаконное использование.
</div>
</div>
<div class="news__image">
<img src="/uploads/images/setev-svob_raspoznav.jpeg" width="360" alt="" />
</div>
<div class="paragraph mt-3">
<div class="paragraph__text">
<p>Эксперты проекта <strong>&laquo;Сетевые свободы&raquo;</strong> <a href="https://www.kommersant.ru/doc/4917632" target="_blank" rel="noopener">провели</a> исследование о проникновении технологии распознавания лиц в жизнь россиян и по его итогам презентовали доклад <strong><a href="https://runet.report/static/core/doc/Facial_recognition.pdf" target="_blank" rel="noopener">&laquo;Распознавание лиц: предчувствие антиутопии&raquo;</a></strong>.</p>
<p>&nbsp;</p>
<blockquote class="paragraph__quote">&laquo;Мы описываем ситуации, в которых обычный гражданин может столкнуться с распознаванием лиц, а также существующее нормативное регулирование этой сферы&raquo;, &mdash; указывают авторы исследования.</blockquote>
<p>&nbsp;</p>
<p>В документе анализируется хронология появления систем в разных странах, в том числе США и России, открывших &laquo;новые возможности для тотального контроля&raquo;. Если до 2018 года в РФ системы распознавания лиц <a href="https://t.me/NetFreedomsProject/222" target="_blank" rel="noopener">тестировались</a>, то <strong>последние три года широко внедряются по всей стране</strong>, говорят авторы. В пример приводится государственная система &laquo;Безопасный город&raquo;, использующая данные с видеокамер, которая в 2020 году работала в 40 регионах. При этом в 13 субъектах (включая Санкт-Петербург, Рязань, Саратов, Камчатку и Крым) уже применяются системы распознавания лиц, утверждается в докладе.</p>
<p>&nbsp;</p>
<p>Распознавание лиц (facial recognition, FR) &mdash; метод компьютерной идентификации или подтверждения личности по цифровому образу. Технология используется:</p>
<ul>
<li>в системах управления доступом и организации пропускного режима на предприятиях;</li>
<li>в сфере торговли и услуг для оплаты &laquo;по лицу&raquo;;</li>
<li>при профилировании клиентов, оптимизации обслуживания, борьбы с кражами;</li>
<li>помогает организовать учет рабочего времени; создает новые цифровые развлечения;</li>
<li>контролирует медицинское освидетельствование и предрейсовые медицинские осмотры в транспортных предприятиях и т.п.</li>
</ul>
<p>&nbsp;</p>
<p>При этом идентификация личности происходит с точностью 99% по базе из 1,5 млрд лиц и занимает менее 1 секунды. Технология <a href="https://t.me/NetFreedomsProject/222" target="_blank" rel="noopener">стала</a> настолько эффективна, что ее массовое распространение в отсутствие гарантий соблюдения прав граждан несет серьезную угрозу. &laquo;Сетевые свободы&raquo; подчёркивают:</p>
<blockquote class="paragraph__quote">&laquo;Несмотря на то, что системы распознавания лиц тестируются и применяются в России уже более 10 лет, почти никаких специальных положений, регулирующих эту технологию, в российском праве нет&raquo;.</blockquote>
<p>&nbsp;</p>
<p>Риски утечек, злоупотреблений, использования технологии для массовой слежки, дискриминации и выявления &laquo;политически неблагонадежных&raquo; лиц настолько велики, что в ряде стран обсуждается полный или частичный запрет распознавания лиц без согласия граждан.</p>
<p>&nbsp;</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="ru">Правозащитники призвали российские власти ограничить работу систем распознавания лиц из-за угроз приватности и утечек информации. Соответствующий доклад подготовил проект &laquo;Сетевые свободы&raquo; международной правозащитной организации &laquo;Агора&raquo;.<a href="https://t.co/FhHclJegi4">https://t.co/FhHclJegi4</a></p>
&mdash; ForkLog (@ForkLog) <a href="https://twitter.com/ForkLog/status/1419584041947484163?ref_src=twsrc%5Etfw">July 26, 2021</a></blockquote>
<p>&nbsp;</p>
<p>В &laquo;Сетевых Свободах&raquo; предлагают <strong>законодательно ограничить использование таких систем в РФ</strong>. Правозащитники считают, что минимальной гарантией против злоупотребления системами распознавания лиц могло бы стать детальное законодательное описание технологии и пределов ее легального использования, в том числе:</p>
<ul>
<li>обязательное подробное и доступное информирования граждан о применении видеонаблюдения и распознавания лиц;</li>
<li>перечень разрешенных мест использования и гарантированных &laquo;чистых&raquo; зон, где видеонаблюдение и FR запрещены;</li>
<li>установление предельного срока хранения с обязательным последующим уничтожением собранных данных;</li>
<li>обязательный независимый аудит;</li>
<li>создание эффективных процедур рассмотрения жалоб на нарушения;</li>
<li>запрет предоставления данных иностранным субъектам, в том числе органам власти.</li>
</ul>
<p>&nbsp;</p>
<p>&laquo;До законодательного описания технология не должна применяться без ясно выраженного предварительного согласия субъекта&raquo;, &mdash; считают правозащитники.</p>
<p>&nbsp;</p>
<p>Крупнейшим обладателем камер среди регионов РФ остается Москва, пишет &laquo;Ъ&raquo;. По данным мэрии, здесь установлено около 200 тыс. устройств &mdash; на улицах, во дворах и подъездах. Информация с них стекается в единый центр хранения данных (ЕЦХД, создан в 2011 году). Оттуда ее запрашивают ведомства &mdash; например, МВД. При этом Москва активно тратится на новую технику. В 2019 году власти заказали 258 серверов, 105 компьютеров (с 16 графическими ускорителями Nvidia Tesla T4 каждый) и систему хранения данных общей емкостью 9 петабайт на сумму 1,2 млрд руб. В 2020 году был проведен конкурс на 1,9 млрд руб. на поставку оборудования для системы распознавания лиц на транспорте, в частности 454 серверов (с двумя 18-ядерными процессорами каждый). В июле 2021 года Центр организации дорожного движения (ЦОДД) Москвы провел тендер на 1 млрд руб. на установку более 2 тыс. камер видеонаблюдения на дорогах столицы, которые с помощью нейросетей будут не только распознавать лица, но также фиксировать аварии и пожары.<br /><br />Столичные власти ранее приобрели одну из главных составляющих системы &mdash; технологию поиска лиц в видеопотоке &mdash; у разработчика NTechlab (12,5% компании контролирует &laquo;Ростех&raquo;). Как заявлял в 2020 году гендиректор NTechlab Александр Минин, речь на примере Москвы идет о развертывании крупнейшего в мире проекта распознавания лиц в режиме реального времени. В NTechlab ранее разрабатывали технологию FindFace Security, с помощью которой, в частности, во время чемпионата мира по футболу в 2018 году в России удалось задержать 180 правонарушителей. В столичном департаменте информационных технологий (ДИТ) сообщали, что помимо разработок NTechlab используют алгоритмы компаний VisionLabs и Tevian, утверждая, что &laquo;передовые системы распознавания лиц&raquo; дают не более одной ошибки на 10 млн просканированных лиц.</p>
<p><br /><br />Горожане пытались оспаривать саму возможность применения подобных технологий. В их числе &mdash; волонтёр &laquo;РосКомСвободы&raquo; <strong>Анна Кузнецова</strong>, которая доказала небезопасность таких систем и подверженность их утечкам, заказав через посредников за 16 тысяч рублей &laquo;пробив&raquo; самой себя. Она получила маршрут собственных передвижений, который был составлен с помощью городской системы распознавания лиц. Позже Анна и юристы &laquo;РосКомСвободы&raquo; <a href="../../../../../../post/roskomsvoboda-cherez-sud-trebuet-usta/" target="_blank" rel="noopener">подали</a> иск против ДИТ и городской полиции. Также мы <a href="../../../../../../post/myi-trebuem-vvesti-moratorij-na-sistem/" target="_blank" rel="noopener">потребовали</a><strong> установить мораторий на использование систем распознавания лиц в России</strong>. Несмотря на то, что полицейские, укравшие данные Анны Кузнецовой, были привлечены к ответственности, проблема утечек и злоупотреблений такими системами остаётся открытой, о чём пишут в том числе и &laquo;Сетевые свободы&raquo;.</p>
<p>Суд отказал в иске Анне Кузнецовой, приняв аргументы властей, что камеры наблюдения снимают открытые пространства, поэтому согласия граждан не требуется, а их персональные данные при этом никак не задействованы. В &laquo;Сетевых свободах&raquo; считают, что системы распознавания лиц будут бесконтрольно распространяться в странах, способных &laquo;быть достаточно авторитарными и независимыми от международных стандартов, чтобы игнорировать их при попустительстве подконтрольных судов&raquo;. Если не ограничить такие системы законодательно, граждане начнут скрывать лица на улицах и уничтожать камеры, добавляют правозащитники.</p>
<p>&nbsp;</p>
<p>В ДИТ, куда &laquo;Ъ&raquo; обратился за комментариями, сообщили, что в Москве уже установлен предельный срок хранения записей с камер (5&ndash;30 дней), но он может быть продлен &laquo;в случае подачи заявки на резервирование&raquo;.<br /><br />Городская система функционирует в строгом соответствии с законодательством РФ, съемка ведется &laquo;в общественных местах и не затрагивает личного пространства горожан&raquo;, а видеонаблюдение используется при расследовании 70% преступлений и помогает городским службам &laquo;контролировать качество уборки дворов и улиц&raquo;, добавили в департаменте. Наконец, в ДИТ не согласились с выводами докладчиков, что по ФЗ-123 об эксперименте с искусственным интеллектом (принят в 2020 году) столичные власти &laquo;полностью освобождены&raquo; от соблюдения законодательства о персональных данных. В департаменте заявили &laquo;Ъ&raquo;, что определенный в документе экспериментальный режим не позволяет &laquo;ограничивать конституционные права и свободы граждан&raquo;. Кроме того, закон &laquo;подразумевает работу либо с данными, которые никогда не были персональными, например, о состоянии городской инфраструктуры, либо исключительно с обезличенными данными&raquo;.</p>
<p><br /><br />Первый зампред комитета Госдумы по госстроительству и законодательству <strong>Юрий Синельщиков </strong>заявил &laquo;Ъ&raquo;, что ограничивать использование систем распознавания лиц &laquo;конечно, нужно&raquo;:</p>
<blockquote class="paragraph__quote">&laquo;С одной стороны, они необходимы для безопасности. С другой &mdash; не может же в каждой квартире такая камера стоять. Логика в таких опасениях есть. Глобальный контроль за личностью ни к чему. Нужно принять специальный закон, который бы определял пределы вмешательства для систем видеонаблюдения&raquo;.</blockquote>
<p>&nbsp;</p>
<p>Синельщиков также добавил, что &laquo;вопрос нуждается в серьезном анализе&raquo;. При этом в комитете Госдумы по госстроительству и законодательству такой работы не проводилось, уточнил депутат, предположив, что для этого должна быть создана рабочая группа в правительстве или администрации президента РФ.</p>
</div>
</div>
</div>
</div>
</div>
<div class="tags">
<div class="tags_group d-flex flex-row flex-wrap">
<a href="/search/?query=%D1%80%D0%B0%D1%81%D0%BF%D0%BE%D0%B7%D0%BD%D0%B0%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5%20%D0%BB%D0%B8%D1%86" class="tag">распознавание лиц</a>
<a href="/search/?query=%D1%81%D0%BB%D0%B5%D0%B6%D0%BA%D0%B0" class="tag">слежка</a>

<a href="/search/?query=%D0%90%D0%B3%D0%BE%D1%80%D0%B0" class="tag">Агора</a>
<a href="/search/?query=%D0%B8%D1%81%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5" class="tag">исследование</a>
<a href="/search/?query=%D0%9F%D0%B0%D0%B2%D0%B5%D0%BB%20%D0%A7%D0%B8%D0%BA%D0%BE%D0%B2" class="tag">Павел Чиков</a>
<a href="/search/?query=%D0%B4%D0%BE%D0%BA%D0%BB%D0%B0%D0%B4" class="tag">доклад</a>
<a href="/search/?query=%D0%B1%D0%B8%D0%BE%D0%BC%D0%B5%D1%82%D1%80%D0%B8%D1%8F" class="tag">биометрия</a>
<a href="/search/?query=%D0%A1%D0%B5%D1%82%D0%B5%D0%B2%D1%8B%D0%B5%20%D1%81%D0%B2%D0%BE%D0%B1%D0%BE%D0%B4%D1%8B" class="tag">Сетевые свободы</a>
</div>
</div>
<div class="share">
<h4>Поделитесь материалом</h4>
<div class="btn-group d-flex flex-row flex-wrap justify-content-start" role="group" aria-label="Поделитесь материалом">
<button type="button" class="btn btn-icons" data-sharer="telegram" data-title="Правозащитники предложили ограничить использование систем распознавания лиц" data-url="https://roskomsvoboda.org/post/neobhodimo-ogranichivat-raspoznavanie/">
<svg class="icons icons--tel" width="42" height="40" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-tel"></use>
</svg>
</button>
<button type="button" class="btn btn-icons" data-sharer="facebook" data-url="https://roskomsvoboda.org/post/neobhodimo-ogranichivat-raspoznavanie/">
<svg class="icons icons--fb" width="42" height="40" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-fb"></use>
</svg>
</button>
<button type="button" class="btn btn-icons" data-sharer="vk" data-caption="Правозащитники предложили ограничить использование систем распознавания лиц" data-title="Правозащитники предложили ограничить использование систем распознавания лиц" data-url="https://roskomsvoboda.org/post/neobhodimo-ogranichivat-raspoznavanie/">
<svg class="icons icons--vk" width="42" height="40" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-vk"></use>
</svg>
</button>
<button type="button" class="btn btn-icons" data-sharer="twitter" data-title="Правозащитники предложили ограничить использование систем распознавания лиц" data-url="https://roskomsvoboda.org/post/neobhodimo-ogranichivat-raspoznavanie/">
<svg class="icons icons--twitter" width="42" height="40" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-twitter"></use>
</svg>
</button>
<button id="donate" type="button" class="btn btn-donate_pay">Поддержать Роскомсвободу&nbsp;&rarr;</button>
</div>
</div>
<div class="articles articles-cards">
<div class="article_type-2 article">
<h2>Похожие статьи</h2>
<div class="carousel" data-flickity='{ "freeScroll": true, "contain": true, "prevNextButtons": false, "pageDots": false }'>
<div class="carousel-cell">
<div class="card card__sm">
 <a href="/post/biometr-dostup-k-mosuslugam/">
<img class="card-img-top" src="/uploads/images/photo_2021-07-01_13-40-15.jpg">
</a>
<div class="card-body">
<a class="card-title__link" href="/post/biometr-dostup-k-mosuslugam/">
<h5 class="card-title">Столичная мэрия готовит биометрическую идентификацию на городских порталах</h5>
</a>
</div>
</div>
</div>
<div class="carousel-cell">
<div class="card card__sm">
<a href="/post/svoboda-interneta-2015-torzhestvo-tsenzur/">
<img class="card-img-top" src="/uploads/images/%D0%9A%D0%B0%D1%80%D1%82%D0%B0-%D1%81%D0%B2%D0%BE%D0%B1%D0%BE%D0%B4%D1%8B-%D0%B8%D0%BD%D1%82%D0%B5%D1%80%D0%BD%D0%B5%D1%82%D0%B0-2015_cr2.jpg">
</a>
<div class="card-body">
<a class="card-title__link" href="/post/svoboda-interneta-2015-torzhestvo-tsenzur/">
<h5 class="card-title">Свобода интернета 2015: торжество цензуры. Доклад «Агоры»</h5>
</a>
</div>
</div>
</div>
<div class="carousel-cell">
<div class="card card__sm">
<a href="/post/shulman-subway-trap-face-recognition-surveillance/">
<img class="card-img-top" src="/uploads/images/%D0%A8%D1%83%D0%BB%D1%8C%D0%BC%D0%B0%D0%BD_2-2.jpg">
</a>
<div class="card-body">
<a class="card-title__link" href="/post/shulman-subway-trap-face-recognition-surveillance/">
<h5 class="card-title">Михаил Шульман о распознавании лиц: «В метро сейчас я спускаюсь будто в капкан»</h5>
</a>
</div>
</div>
</div>
<div class="carousel-cell">
<div class="card card__sm">
<a href="/post/agora-zafiksirovala-evolyutsiyu-tsenzur/">
<img class="card-img-top" src="/uploads/images/Russia-blocked-Runet.jpg">
</a>
<div class="card-body">
<a class="card-title__link" href="/post/agora-zafiksirovala-evolyutsiyu-tsenzur/">
<h5 class="card-title">«Агора» зафиксировала эволюцию цензуры Рунета</h5>
</a>
</div>
</div>
</div>
<div class="carousel-cell">
<div class="card card__sm">
<a href="/post/deputat-julia-scherbakova-raspoznavanie/">
<img class="card-img-top" src="/uploads/images/%D0%AE%D0%BB%D0%B8%D1%8F%D0%A9%D0%B5%D1%80%D0%B1%D0%B0%D0%BA%D0%BE%D0%B2%D0%B0.jpg">
</a>
<div class="card-body">
<a class="card-title__link" href="/post/deputat-julia-scherbakova-raspoznavanie/">
<h5 class="card-title">Депутат Юлия Щербакова: «Распознавание надо использовать во благо, а не выворачивать всё наизнанку»</h5>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<form class="donate" action="https://donate.roskomsvoboda.org/" method="GET">
<div class="donate__header">
<h2>Поддержать нас</h2>
</div>
<div class="donate__content">
<div class="donate_pay">
<div class="carousel-donate">
 <div class="carousel btn-group-toggle" data-toggle="buttons" data-flickity='{ "freeScroll": true, "contain": true, "prevNextButtons": false, "pageDots": false }'>
<label class="btn btn-donate carousel-cell active">
<input class="donate-amount" type="radio" name="amount" value="100" checked>100р
</label>
<label class="btn btn-donate carousel-cell">
<input class="donate-amount" type="radio" name="amount" value="500">500р
</label>
<label class="btn btn-donate carousel-cell">
<input class="donate-amount" type="radio" name="amount" value="1500">1500р
</label>
<label class="btn btn-donate carousel-cell">
<input class="donate-amount" type="radio" name="amount" value="5000">5000р
</label>
<label class="btn btn-donate carousel-cell">
<input class="donate-amount" type="radio" name="amount" value="custom">другая сумма
</label>
</div>
<div class="donate__frequency">
<div class="donate__input">
<input class="donate__check" type="radio" name="recurring" id="radio_monthly" value="true" checked>
<label class="donate__label" for="radio_monthly">Ежемесячно</label>
</div>
<div class="donate__input">
<input class="donate__check" type="radio" name="recurring" id="radio_oneTime" value="false">
<label class="donate__label" for="radio_oneTime">Разово</label>
</div>
</div>
</div>
<div class="donate__gift text-center">
<img src="/static/core/images/gift1.png" class="gift-image" alt="стикеры в подарок">
</div>
<div class="donate__btn">
<button type="submit" class="btn btn-donate_pay">поддержать&nbsp;&rarr;</button>
<a class="card-text text-center" target="_blank" href="https://donate.roskomsvoboda.org/crypto/">Принимаем криптовалюту</a>
</div>
</div>
</div>
<button type="button" class="btn btn-donate btn-about_donate">Почему мы просим поддержки&nbsp;&rarr;</button>
</form>
<div class="contacts">
<div class="contacts__content">
<h5>Контакты</h5>
<div class="contacts_list">
<div class="contacts__address">
<p class="address-title">По общим вопросам</p>
<p class="address-text">
<a href="/cdn-cgi/l/email-protection#cdbfa2bea6a2a0bebba2afa2a9ac8dbfb8afa1acaea6a1a4beb9e3a3a8b9">
<span class="__cf_email__" data-cfemail="473528342c282a34312825282326073532252b26242c2b2e343369292233">[email&#160;protected]</span>
</a>
</p>
</div>
<div class="contacts__address">
<p class="address-title">По юридическим вопросам</p>
<p class="address-text">
<a href="/cdn-cgi/l/email-protection#d8b4bdbfb9b498aab7abb3b7b5abaeb7bab7bcb9f6b7aabf">
<span class="__cf_email__" data-cfemail="224e4745434e62504d51494d4f51544d404d46430c4d5045">[email&#160;protected]</span>
</a>
</p>
</div>
<div class="contacts__address">
<p class="address-title">Для СМИ</p>
<p class="address-text">
<a href="tel:+79030038952">
+7 903 003-89-52
</a>
</p>
</div>
</div>
</div>
<div class="contacts__email">
<h5>Наша рассылка</h5>
<p class="card-text">Главное за неделю в области права.</p>
<form class="form-inline" method="POST" target="_blank" action="https://cp.unisender.com/ru/subscribe?hash=6onxbnn7hhg3p5aeur1moe16ee9zq5fmbwf5a1xgfr4hkuszkn8fy">
<input type="hidden" name="charset" value="UTF-8">
<input type="hidden" name="default_list_id" value="20823425">
<input type="hidden" name="overwrite" value="2">
<input type="hidden" name="is_v5" value="1">
<div class="form-group">
<input type="email" name="email" class="form-control" id="exampleFormControlInput1" placeholder="Ваш e-mail">
</div>
<button type="submit" name="subscribe" class="btn btn-subscribe">Подписаться</button>
</form>
</div>
</div>
<div class="footer">
<button hidden style="display: none" id="webpush-subscribe-button" data-group="subscribers" data-url="/webpush/save_information">
Subscribe to Push Messaging
</button>
<div id="webpush-message" hidden></div>
<div class="btn-partners d-flex justify-content-between flex-row">
<a class="nav-link__logo-copyright" target="_blank" href="https://creativecommons.org/licenses/by-sa/4.0/">
<img src="/static/core/images/logo_creative.png" alt="Время менять копирайт">
</a>
<a class="nav-link__logo-unisender" target="_blank" href="https://www.unisender.com/?utm_source=roskomsvoboda&utm_medium=pr&utm_campaign=nko">
<img src="/static/core/images/logos/usender.png" alt="UniSender">
</a>
</div>
<div class="btn-partners d-flex justify-content-center flex-row">
<a href="/privacy-policy/" style="font-size: 13px; text-decoration: none">
Политика конфиденциальности
</a>
</div>
<div class="btn-group btn-footer d-flex justify-content-between" role="group">
<a target="_blank" class="btn" href="https://telegram.me/roskomsvoboda">
<svg class="icons icons--tel" width="30" height="30" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-tel"></use>
</svg>
</a>
<a target="_blank" class="btn" href="https://www.facebook.com/roskomsvoboda">
<svg class="icons icons--fb" width="30" height="30" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-fb"></use>
</svg>
</a>
<a target="_blank" class="btn" href="https://vk.com/rublacklist">
<svg class="icons icons--vk" width="30" height="30" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-vk"></use>
</svg>
</a>
<a target="_blank" class="btn" href="https://twitter.com/RuBlackListNET">
<svg class="icons icons--twitter" width="30" height="30" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-twitter"></use>
</svg>
</a>
<a target="_blank" class="btn" href="https://www.youtube.com/user/RosKomSvoboda">
<svg class="icons icons--youtube" width="31" height="30" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-youtube"></use>
</svg>
</a>
<a target="_blank" class="btn" href="https://zen.yandex.ru/roskomsvoboda">
<svg class="icons icons--zen" width="30" height="30" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-zen"></use>
</svg>
</a>
<a target="_blank" class="btn" href="https://www.instagram.com/roskomsvoboda">
<svg class="icons icons--instagram" width="31" height="30" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-instagram"></use>
</svg>
</a>
<a target="_blank" class="btn" href="/feed/">
<svg class="icons icons--rss" width="27" height="30" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-rss"></use>
</svg>
</a>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script src="/static/core/js/flickity.pkgd.min.js"></script>
<script src="/static/core/js/jquery-3.5.1.slim.min.js"></script>
<script src="/static/core/js/jquery.min.js"></script>
<script src="/static/core/js/popper.min.js"></script>
<script src="/static/core/js/bootstrap.min.js"></script>
<script src="/static/core/js/back-to-top.min.js"></script>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v10.0" nonce="EOOqzAoK"></script>
<script src="/static/core/js/sharer.min.js"></script>
<script type="application/javascript">
    addBackToTop({
      diameter: 50,
      backgroundColor: '#fff',
      textColor: '#1D1D1B'
    })

    $('.paragraph__quote').each(function (i, quote) {
      const html = $(quote).html()
      const quoteHtml = `
        <blockquote class="paragraph__quote">
            <div class="paragraph__icon text-center">
              <svg class="icons--quote" width="60" height="45"
                  xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <use xlink:href="/static/core/images/sprite.svg#icon-quote"></use>
              </svg>
            </div>
            <div id="newQuoteText" class="paragraph__text">${html}</div>
        </blockquote>`
      $(quote).replaceWith(quoteHtml)
    });

  </script>
<script type="application/javascript">
    $('#donate').on('click', function () {
      window.open('https://donate.roskomsvoboda.org', '_blank')
    })
  </script>
<script src="/static/core/js/index.js"></script>
<script type="application/javascript">
  document.addEventListener('keydown', function (event) {
    if (event.ctrlKey && (event.keyCode === 10 || event.keyCode === 13)) {
      const selection = document.getSelection().toString()
      const comment = prompt("Ваш комментарий:")
      if (0 < selection.length <= 128) {
        $.ajax({
          type: "POST",
          url: "/report-typo/",
          headers: {
            'X-CSRFToken': '<input type="hidden" name="csrfmiddlewaretoken" value="TFVN2Fm3D8fDxpfoOauoePQjJEVbXzV3ipbhQpfqZxaJxeNe1MOIh2by4gys6PZ5">'
          },
          data: {
            url: window.location.href,
            comment: comment,
            selection: selection,
          },
          success: () => {
            console.log("Спасибо!")
          }
        });
      } else {
        alert("Слишком длинный текст")
      }
    }
  });
</script>
</body>
</html>
