
<!DOCTYPE html>
<html lang="ru">
<head>
<script type="text/javascript">
    (function () {
      let head = document.head
      let link = document.createElement('link');
      let storage = window.localStorage
      let lightTheme = storage.getItem("isLightTheme")

      if (lightTheme === null) {
        storage.setItem("isLightTheme", "true")
      }

      let isLightTheme = storage.getItem("isLightTheme") === "true"

      link.setAttribute("id", "site-theme")
      link.setAttribute("type", "text/css")
      link.setAttribute("rel", "stylesheet")

      if (isLightTheme) {
        link.setAttribute("href", "/static/core/css/styles_white.css")
      } else {
        link.setAttribute("href", "/static/core/css/styles_black.css")
      }
      head.appendChild(link);
    })()
  </script>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<title>
    Путин подписал пакет законов, которые повлияют на Рунет и права граждан
  </title>
<link rel="stylesheet" href="/static/core/css/bootstrap.min.css">
<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link href="https://fonts.googleapis.com/css2?family=Inter:wght@100;200;300;400;500;600;700;800;900&display=swap" rel="stylesheet">
<link rel="stylesheet" href="/static/core/css/flickity.min.css">
<link rel="stylesheet" href="/static/django_tinymce/spoiler/css/spoiler.css">

<link rel="shortcut icon" href="/static/core/images/favicons/favicon.ico" />
<link href="/static/core/images/favicons/favicon.ico" rel="icon" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="180x180" href="/static/core/images/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="192x192" href="/static/core/images/favicons/android-192x192.png">
<link rel="icon" type="image/png" sizes="512x512" href="/static/core/images/favicons/android-512x512.png">
<link rel="icon" type="image/png" sizes="32x32" href="/static/core/images/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/static/core/images/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/static/core/images/favicons/favicon-16x16.png">
<link rel="manifest" href="/static/core/images/favicons/manifest.json">
<meta name="theme-color" content="#ffffff">

<link href="/static/core/css/styles.css?v=10" rel="stylesheet">
<meta name="document-state" content="Dynamic" />
<meta property="og:title" content="Путин подписал пакет законов, которые повлияют на Рунет и права граждан" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://roskomsvoboda.org/post/paket-taksebe-zakonov-pered-ng/" />
<meta property="og:image" content="https://roskomsvoboda.org/uploads/images/photo_2022-12-30_15-56-24.jpg" />
<meta property="og:description" content="" />
<meta name="description" content="Введена уголовная ответственность за осквернение георгиевской ленты, запрещён принудительный сбор биометрии, ФСБ предоставлен доступ к базам такси, ужесточён закон об иноагентах, о национальной базе генетической информации и запрете «пропаганды диверсий».">
<meta name="keywords" content="интернет, цензура, обход, блокировка, сайт, заблокирован, регулирование, закон, свобода, помощь, доступа, политическая, роскомнадзор, blockchain, bitcoin" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@rublacklistNET" />
<meta name="twitter:title" content="Путин подписал пакет законов, которые повлияют на Рунет и права граждан" />
<meta name="twitter:description" content="" />
<meta name="twitter:image" content="https://roskomsvoboda.org/uploads/images/photo_2022-12-30_15-56-24.jpg" />
<script id="webpush-js" type="text/javascript" src="/static/webpush/webpush.js"></script>
<meta name="service-worker-js" content="/webpush/service-worker.js">
<meta name="django-webpush-vapid-key" content="BAwH58GuWtDH99FtLHsPgyLMLVU7gP_eutHM7Pp0NY1sNSh48qZGqJYHgXRuXZkz_aaQWKo7wudqJXosrMcdzFE">
</head>
<body class="container-body">
<div class="container-fluid">
<div class="navigator">
<div class="block__nav d-none d-md-block d-lg-block">
<div class="block__nav-social">
<div class="item-social social-desc " id="social-desc">
<div class="btn-social d-flex flex-wrap justify-content-center w-100" role="group" aria-label="Basic example" id="btn-social-group">
<a class="btn" href="https://telegram.me/roskomsvoboda" target="_blank">
<svg class="icons icons--tel" width="30" height="30" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-tel"></use>
</svg>
</a>
<a class="btn" href="https://www.facebook.com/roskomsvoboda" target="_blank">
<svg class="icons icons--fb" width="30" height="30" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-fb"></use>
</svg>
</a>
<a class="btn" href="https://vk.com/rublacklist" target="_blank">
<svg class="icons icons--vk" width="30" height="30" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-vk"></use>
</svg>
</a>
<a class="btn" href="https://twitter.com/RuBlackListNET" target="_blank">
<svg class="icons icons--twitter" width="30" height="30" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-twitter"></use>
</svg>
</a>
<div class="dropdown more-social" id="more-social_drpdwn">
<button class="btn  dropdown-toggle" type="button" id="dropdownMenu-social" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
<svg class="icons icons--more_horiz" width="30" height="30" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-more_horiz"></use>
</svg>
</button>
<div class="dropdown-menu more-social__menu" id="more-social" aria-labelledby="dropdownMenu2">
<div class="block__nav">
<ul class="nav navbar">
<li class="nav-item" id="btn-zen__item">
<a class="btn" target="_blank" href="https://zen.yandex.ru/roskomsvoboda" id="btn-zen">
<svg class="icons icons--zen" width="30" height="30" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-zen"></use>
</svg>
<span>Дзен</span>
</a>
</li>
<li class="nav-item" id="btn-inst__item">
<a class="btn" href="https://www.instagram.com/roskomsvoboda" id="btn-inst">
<svg class="icons icons--instagram" width="31" height="30" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-instagram"></use>
</svg>
<span>Instagram</span>
</a>
</li>
<li class="nav-item" id="btn-youtube__item">
<a target="_blank" class="btn" href="https://www.youtube.com/user/RosKomSvoboda" id="btn-youtube">
<svg class="icons icons--youtube" width="31" height="30" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-youtube"></use>
</svg>
<span>YouTube</span>
</a>
</li>
<li class="nav-item" id="btn-rss__item">
<a target="_blank" class="btn" href="/feed/" id="btn-rss">
<svg class="icons icons--rss" width="27" height="30" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-rss"></use>
</svg>
<span>RSS</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="btn-group btn-group-donate" role="group" aria-label="Basic example">
<a href="/legal-aid/" class="btn btn-help">Нужна юр.помощь?</a>
<button type="button" class="btn btn-donate btn-donate-red donate-event">Поддержать</button>
</div>
</div>
</div>
<div class="block__nav block__nav-category">
<div class="twelve columns filter-wrapper">
<ul class="nav-bar-logo" id="nav-bar-logo">
<li class="nav-item nav-item__logo">
<a class="nav-link nav-link__logo" href="/">
<img src="/static/core/images/logo.svg" width="151" height="17" alt="Роскомсвобода">
</a>
</li>
</ul>
<ul class="nav-bar-filter nav-bar-filter-menu" id="nav-bar-filter">
<li class="nav-item d-none d-md-block dropdown">
<a href="/" id="dropdownMenuButton-news" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Новости и статьи</a>
<div class="block__nav dropdown-menu" aria-labelledby="dropdownMenuButton-news" id="list-news_desc">

</div>
</li>
<li class="nav-item d-none d-md-block dropdown">
<a href="https://reestr.rublacklist.net/" id="dropdownMenuButton-monitoring" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Мониторинг реестров</a>
<div class="block__nav dropdown-menu" aria-labelledby="dropdownMenuButton-monitoring" id="list-monitoring_desc">

</div>
</li>
<li class="nav-item d-none d-md-block dropdown has-megamenu">
<a href="/projects/" id="dropdownMenuButton-work" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Наша работа</a>
<div class="block__nav dropdown-menu megamenu list-work_desc" aria-labelledby="dropdownMenuButton-work" id="list-work_desc">

</div>
 </li>
<li class="nav-item d-none d-md-block">
<a href="/about/">О нас</a>
</li>
<li class="nav-item d-none d-md-block">
<a href="/about/en/">About</a>
</li>
</ul>
</div>
<div class="btn-group__nav" id="btn-group__nav">
<div class="btn-group " role="group" aria-label="Basic example">
<button type="button" class="btn btn-nav" id="switch_theme">
<svg class="icons icons--moon" width="24" height="24" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-moon"></use>
</svg>
</button>
<a class="btn btn-nav" href="/search/">
<svg class="icons icons--search" width="24" height="24" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-search"></use>
</svg>
</a>
<button type="button" class="btn mobail-menu btn-nav d-block d-sm-block d-md-none" id="navbarDropdown_menu" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
<svg class="icons icons--menu" id="mobile-menu" width="24" height="24" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-menu"></use>
</svg>
</button>
<div class="dropdown-menu mobail-menu dropdown-menu-right" id="mobail-menu">
<div class="dropdown-item panel-group dropdown-accordion" id="accordion">
<div class="panel panel-default">
<div class="panel-heading">
<a data-toggle="collapse" data-parent="#accordion" href="#collapse1">Новости и статьи</a>
</div>
<div id="collapse1" class="panel-collapse collapse in">
<div class="block__nav" id="list-news_mob">
<ul class="nav navbar">
<li class="nav-item">
<a class="nav-link" href="/posts/blog/">Аналитика</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/posts/news/">Новости</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/posts/translations/">Переводы</a>
</li>
<li class="nav-item"><a class="nav-link" href="/cards/">Карточки</a></li>
</ul>
</div>
</div>
</div>
<div class="panel panel-default">
<div class="panel-heading">
<a data-toggle="collapse" data-parent="#accordion" href="#collapse2">
Мониторинг реестров
</a>
</div>
<div id="collapse2" class="panel-collapse collapse in">
<div class="block__nav" id="list-monitoring_mob">
<ul class="nav navbar">
<li class="nav-item">
<a class="nav-link" href="https://reestr.rublacklist.net/">
Реестр запрещенных сайтов
</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://reestr.rublacklist.net/ru/disseminators/">
Реестр организаторов распространения информации
</a>
</li>
 <li class="nav-item">
<a class="nav-link" href="https://reestr.rublacklist.net/ru/aggregators/">
Реестр новостных агрегаторов
</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://reestr.rublacklist.net/ru/statistics/">
Статистика блокировок
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel panel-default">
<div class="panel-heading">
<a data-toggle="collapse" data-parent="#accordion" href="#collapse3">Наша работа</a>
</div>
<div id="collapse3" class="panel-collapse collapse in">
<div class="block__nav list-work_mob" id="list-work_mob">
<ul class="nav navbar list-work">
<li class="nav-item with-bg">
<img src="/uploads/page_images/0502_free_speech.jpg" class="nav-item__bg" alt="Проекты" />
<a class="nav-link" href="/page/projects/">
<span class="nav-item__title">Проекты</span>
</a>
</li>
<li class="nav-item with-bg">
<img src="/uploads/page_images/campains.jpg" class="nav-item__bg" alt="Кампании" />
<a class="nav-link" href="/page/campaign-rks/">
<span class="nav-item__title">Кампании</span>
</a>
</li>
<li class="nav-item with-bg">
<img src="/uploads/page_images/justice-9016_1280.jpg" class="nav-item__bg" alt="Юридическая работа" />
<a class="nav-link" href="/page/legal/">
<span class="nav-item__title">Юридическая работа</span>
</a>
</li>
<li class="nav-item with-bg">
<img src="/uploads/page_images/pankaj-patel-_SgRNwAVNKw-unsplash.jpg" class="nav-item__bg" alt="TechLab" />
<a class="nav-link" href="/page/tech-lab/">
<span class="nav-item__title">TechLab</span>
<div class="nav-item__description">
<span>Технические разработки «Роскомсвободы»</span>
</div>
</a>
</li>
<li class="nav-item with-bg">
<img src="/uploads/page_images/days-calendar-time-management-95262702.jpg" class="nav-item__bg" alt="Мероприятия" />
<a class="nav-link" href="/page/events/">
<span class="nav-item__title">Мероприятия</span>
</a>
</li>

<li class="nav-item without-bg">
<a class="nav-link" href="https://roskomsvoboda.org/bill-reviews/">
<span class="nav-item__title">Отзывы на законопроекты</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel panel-default">
<div class="panel-heading">
<a href="/about/">О нас</a>
</div>
</div>
<div class="panel panel-default">
<div class="panel-heading">
<a href="/about/en/">About</a>
</div>
</div>
</div>
<div class="dropdown-item item-help">
<button type="button" class="btn btn-donate btn-donate-red donate-event">Поддержать</button>
<a href="/legal-aid/" class="btn btn-help">Нужна юр.помощь?</a>
</div>
<div class="dropdown-item item-social social-mob" id="social-mob">

</div>
</div>
</div>
</div>
</div>
</div>
<div class="news__wrapper d-flex flex-row">
<div class="news__inner">
<div class="news__info d-flex flex-row flex-nowrap">
<div class="tags-1 d-flex flex-row flex-wrap flex-grow-1">
<a href="/posts/blog/" style="text-decoration: none">
<h6>Аналитика</h6>
</a>
</div>
<div class="date">
<h6>30 December 2022</h6>
</div>
</div>
<div class="news__content">
<h1>Путин подписал пакет законов, которые повлияют на Рунет и права граждан</h1>
<div class="paragraph">
<div class="news__notice">
Введена уголовная ответственность за осквернение георгиевской ленты, запрещён принудительный сбор биометрии, ФСБ предоставлен доступ к базам такси, ужесточён закон об иноагентах, о национальной базе генетической информации и запрете «пропаганды диверсий».
</div>
</div>
<div class="news__image" id="post-main-image">
<img src="/uploads/images/photo_2022-12-30_15-56-24.jpg" width="360" alt="" />
</div>
<div class="paragraph mb-4 post-img-description">
<div style="font-size: 14px">
Фото: REUTERS
</div>
</div>
<div class="paragraph mt-3">
<div class="paragraph__text">
<p>Президент России Владимир Путин перед Новым годом подписал целый пакет законов, в большинстве своём запретительного характера, которые в той или иной мере будут иметь влияние на дальнейшую судьбу Рунета и права россиян.</p>
<p>&nbsp;</p>
<p>Закон <strong>о создании единой базы генетической информации</strong> <a href="http://publication.pravo.gov.ru/Document/View/0001202212290146?index=0" target="_blank" rel="noopener">вводит</a> понятие генетических данных &mdash; это сведения о генетической информации различных биологических объектов, <a href="https://tlt.ru/vlast/rossijskie-vlasti-sozdadut-bazu-geneticheskoj-informacii/2203318/" target="_blank" rel="noopener">представленные</a> в форме, пригодной для получения, систематизации, накопления, хранения, уточнения, использования, распространения и уничтожения такой информации.</p>
<p>В соответствии с документом, под &laquo;генетической информацией&raquo; <a href="https://www.vedomosti.ru/technology/news/2022/12/29/957714-putin-podpisal-zakon" target="_blank" rel="noopener">подразумевается</a> последовательность нуклеотидов в полимерах нуклеиновых кислот, а под &laquo;генетическими данными&raquo; &ndash; сведения о генетической информации различных биологических объектов, представленные в форме, пригодной для получения, систематизации, накопления, хранения, уточнения, использования, распространения и уничтожения такой информации.</p>
<p>Создание такой базы <a href="https://www.kommersant.ru/doc/5757022" target="_blank" rel="noopener">обусловлено</a> обеспечением национальной безопасности, охраны жизни и здоровья населения. Обладателем информации в этой базе является Российская Федерация, ее заказчиком &ndash; Минобрнауки, а оператором &ndash; Национальный исследовательский центр (НИЦ) &laquo;Курчатовский институт&raquo;. В документе подчеркивается, что предоставление информации из этой базы органам власти, юрлицам и гражданам будет осуществляться в электронной форме и бесплатно.</p>
<p><strong>Закон вступает в силу с 1 сентября 2024 г.</strong></p>
<p>&nbsp;</p>
<p>Закон, <a href="http://publication.pravo.gov.ru/Document/View/0001202212290032?index=3" target="_blank" rel="noopener">уточняющий</a> статьи Уголовного кодекса об иностранных агентах. Согласно документу, <strong>за второе за год нарушение обязанностей иностранного агента предусмотрена уголовная ответственность</strong>.</p>
<p>За второе в год уклонение от исполнения обязанностей по предоставлению документов для включения в реестр иностранных агентов <a href="https://www.kommersant.ru/doc/5756964" target="_blank" rel="noopener">предусмотрен</a> штраф в размере до 300 тыс. либо лишение свободы на срок до 2 лет. Аналогичное наказание предписывается за производство материала без указания статуса иностранного агента, нарушение сроков размещения отчета о своей деятельности, неисполнение обязанности по учреждению российского юридического лица.</p>
<p>Согласно принятым уточнениям, изменено название статьи ст. 330.1 &laquo;Злостное уклонение от исполнения обязанностей иноагента&raquo;. Из него убрано слово &laquo;злостное&raquo;. Также увеличивается срок за создание и руководство НКО, выполняющей функции иностранного агента. Санкции по этой статье ужесточаются до шести лет лишения свободы. Участие в подобной НКО грозит тюремным заключением на три года.</p>
<p>Этим же законом <a href="https://pravo.ru/news/244703/" target="_blank" rel="noopener">усиливается</a> уголовная <strong>ответственность за создание опасных некоммерческих организаций, посягающих на личность и права граждан</strong>.<br /><br />За создание религиозного или общественного объединения, которое причиняет вред здоровью граждан, будет грозить лишение свободы на срок до семи лет или принудительные работы на пять лет (вместо четырех лет в обоих случаях).<br /><br />За создание НКО, которая побуждает граждан к отказу от исполнения гражданских обязанностей, накажут принудительными работами на срок до пяти лет или лишением свободы на срок до шести лет (вместо трех лет в обоих случаях).<br /><br />За участие в деятельности таких организаций штраф составит до 200 000 руб. (вместо 125 000 руб.), срок принудительных работ или лишения свободы &mdash; до четырех лет (вместо двух).</p>
<p><strong>Закон вступил в силу в день официального опубликования.</strong></p>
<p>&nbsp;</p>
<p>Подписан также закон, который <strong><a href="https://www.svoboda.org/a/putin-podpisal-zakon-o-pozhiznennom-zaklyuchenii-za-sodeystvie-diversiyam-/32199101.html" target="_blank" rel="noopener">вводит</a> наказание вплоть до пожизненного заключения за &laquo;содействие диверсионной деятельности&raquo;</strong>.</p>
<p>Кроме наказаний за непосредственное склонение, вербовку или иное вовлечение с диверсионную деятельность, в законе <a href="http://publication.pravo.gov.ru/Document/View/0001202212290038?index=0" target="_blank" rel="noopener">прописано</a> понятие &laquo;пропаганда диверсий&raquo;. Под этим следует понимать &laquo;деятельность по распространению материалов и (или) информации, направленных на формирование у лица убежденности в необходимости осуществления диверсионной деятельности&raquo;.</p>
<p>Наказываться будет и &laquo;оправдание диверсий&raquo;, под которым будет пониматься публичное заявление о признании целей и практики диверсий нуждающимися в поддержке и подражании.</p>
<p><strong>Вступает в силу в день официального опубликования.</strong></p>
<p>&nbsp;</p>
<p>Закон <strong>о регулировании работы онлайн-ресурсов с объявлениями</strong>, суточная аудитория которых составляет более 100 тысяч пользователей <a href="https://t.me/Telecomreview/9987" target="_blank" rel="noopener">устанавливает</a>, что основным владельцем сайтов с объявлениями <a href="http://publication.pravo.gov.ru/Document/View/0001202212290045?index=0" target="_blank" rel="noopener">сможет</a> выступать российское юридическое лицо или гражданин РФ.<br /><br />Учёт посещаемости сайтов с объявлениями будет вестись ежедневно. Владельцы сайтов с объявлениями обязаны не допускать их использования в противоправных целях и для распространения порочащей информации, а также им будет необходимо установить единый измеритель аудитории.<br /><br />Предусматривается создание реестра сайтов с объявлениями, вести который будет Роскомнадзор, и рн будет вправе потребовать от владельца ресурса принять меры по устранению нарушений. РКН также сможет обратиться в суд с заявлением об ограничении доступа к онлайн-сервису.<br /><br /><strong>Закон вступает в силу с 1 марта 2023 года.</strong></p>
<p>&nbsp;</p>
<p>Президент России <a href="https://www.kommersant.ru/doc/5756803" target="_blank" rel="noopener">подписал</a> закон, устанавливающий <strong>уголовную ответственность за осквернение георгиевской ленты</strong>.</p>
<p>Документ также <a href="http://publication.pravo.gov.ru/Document/View/0001202212290014?index=0" target="_blank" rel="noopener">закрепил</a> за ней статус символа воинской славы России и Победы советского народа в Великой Отечественной войне.</p>
<p>Согласно закону, использовать георгиевскую ленту можно только в целях исторической памяти &mdash; во время мемориальных мероприятий в честь воинской славы, а также для военно-патриотического и духовно-нравственного воспитания граждан России.</p>
<p>Публичное осквернение георгиевской ленты будет наказываться штрафом в 3 млн руб. или лишением свободы до трех лет. Те же действия в интернете или совершенные группой лиц по предварительному сговору караются штрафом в 2&ndash;5 млн руб. или лишением свободы до пяти лет.</p>
<p><strong>Закон вступил в силу в день опубликования.</strong></p>
<p>&nbsp;</p>
<p><strong>Запрещён принудительный сбор биометрии</strong> и дискриминацию в отношении тех, кто от неё отказался.</p>
<p>Согласно закону, <a href="https://www.kommersant.ru/doc/5756842" target="_blank" rel="noopener">устанавливается</a> запрет на принуждение к сдаче и хранению биометрии.</p>
<p>Также <a href="http://publication.pravo.gov.ru/Document/View/0001202212290024?index=0" target="_blank" rel="noopener">вводится</a> упрощенный порядок удаления биометрических данных и контроля за их использованием через портал &laquo;Госуслуг&raquo;.</p>
<p>Отказаться от сдачи биометрии возможно через МФЦ, также пользователи смогут отозвать согласие на обработку биометрических данных через &laquo;Госуслуги&raquo;. Лицам, отказавшихся от сдачи биометрии, не могут запретить оказывать какие-либо государственные услуги.</p>
<p><strong>Основная часть положений закона вступает в силу со дня опубликования.</strong></p>
<p>&nbsp;</p>
<p>Путин также <a href="https://www.interfax.ru/russia/879192" target="_blank" rel="noopener">подписал</a> закон, регулирующий перевозки пассажиров и багажа легковым такси, работу агрегаторов такси, а также госконтроль в этой сфере. Закон <strong>обяжет службы заказа такси давать ФСБ доступ к своим информационным системам и базам данных</strong>, используемых для обработки заказов.<br /><br />Закон <a href="https://www.kommersant.ru/doc/5756877" target="_blank" rel="noopener">устанавливает</a>, что деятельность по перевозке пассажиров и багажа легковым такси осуществляется на основании разрешения, предоставляемого юрлицу, ИП или физлицу. Для того, чтобы получить разрешение, нужно записаться в региональном реестре перевозчиков легковым такси.<br /><br />Всего документ <a href="http://publication.pravo.gov.ru/Document/View/0001202212290039?index=0" target="_blank" rel="noopener">предписывает</a> создание трех региональных реестров: регионального реестра служб заказа такси, регионального реестра перевозчиков легковыми такси и регионального реестра легковых такси. Также закон обязывает службы такси предоставлять ФСБ доступ к базам данным с заказами легкового такси.</p>
<p><strong>За исключением некоторых положений, закон вступает в силу 1 сентября 2023 года.</strong></p>
</div>
</div>
</div>
</div>
</div>
<div class="tags">
<div class="tags_group d-flex flex-row flex-wrap">
<a href="/search/tag/?query=152-%D0%A4%D0%97" class="tag">152-ФЗ</a>
<a href="/search/tag/?query=%D0%B0%D0%B3%D1%80%D0%B5%D0%B3%D0%B0%D1%82%D0%BE%D1%80%D1%8B%20%D1%82%D0%B0%D0%BA%D1%81%D0%B8" class="tag">агрегаторы такси</a>
<a href="/search/tag/?query=%D0%B3%D0%B5%D0%BD%D0%BE%D0%BC" class="tag">геном</a>
<a href="/search/tag/?query=%D0%B1%D0%B8%D0%BE%D0%BC%D0%B5%D1%82%D1%80%D0%B8%D1%8F" class="tag">биометрия</a>
<a href="/search/tag/?query=%D1%80%D0%B5%D0%B5%D1%81%D1%82%D1%80%20%D0%BF%D0%B5%D1%80%D0%B5%D0%B2%D0%BE%D0%B7%D1%87%D0%B8%D0%BA%D0%BE%D0%B2" class="tag">реестр перевозчиков</a>
<a href="/search/tag/?query=%D0%B3%D0%B5%D0%BE%D1%80%D0%B3%D0%B8%D0%B5%D0%B2%D1%81%D0%BA%D0%B0%D1%8F%20%D0%BB%D0%B5%D0%BD%D1%82%D0%BE%D1%87%D0%BA%D0%B0" class="tag">георгиевская ленточка</a>
<a href="/search/tag/?query=643-%D0%A4%D0%97" class="tag">643-ФЗ</a>
<a href="/search/tag/?query=%D0%B1%D0%B0%D0%B7%D0%B0%20%D0%B3%D0%B5%D0%BD%D0%B5%D1%82%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%BE%D0%B9%20%D0%B8%D0%BD%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D0%B8%D0%B8" class="tag">база генетической информации</a>
<a href="/search/tag/?query=582-%D0%A4%D0%97" class="tag">582-ФЗ</a>
<a href="/search/tag/?query=586-%D0%A4%D0%97" class="tag">586-ФЗ</a>
<a href="/search/tag/?query=%D0%B4%D0%B8%D0%B2%D0%B5%D1%80%D1%81%D0%B8%D0%B8" class="tag">диверсии</a>
<a href="/search/tag/?query=572-%D0%A4%D0%97" class="tag">572-ФЗ</a>
<a href="/search/tag/?query=580-%D0%A4%D0%97" class="tag">580-ФЗ</a>
</div>
</div>
<div class="share">
<h4>Поделитесь материалом</h4>
<div class="btn-group d-flex flex-row flex-wrap justify-content-start" role="group" aria-label="Поделитесь материалом">
<button type="button" class="btn btn-icons" data-sharer="telegram" data-title="Путин подписал пакет законов, которые повлияют на Рунет и права граждан" data-url="https://roskomsvoboda.org/post/paket-taksebe-zakonov-pered-ng/">
<svg class="icons icons--tel" width="42" height="40" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-tel"></use>
</svg>
</button>
<button type="button" class="btn btn-icons" data-sharer="facebook" data-url="https://roskomsvoboda.org/post/paket-taksebe-zakonov-pered-ng/">
<svg class="icons icons--fb" width="42" height="40" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-fb"></use>
</svg>
</button>
<button type="button" class="btn btn-icons" data-sharer="vk" data-caption="Путин подписал пакет законов, которые повлияют на Рунет и права граждан" data-title="Путин подписал пакет законов, которые повлияют на Рунет и права граждан" data-url="https://roskomsvoboda.org/post/paket-taksebe-zakonov-pered-ng/">
<svg class="icons icons--vk" width="42" height="40" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-vk"></use>
</svg>
</button>
<button type="button" class="btn btn-icons" data-sharer="twitter" data-title="Путин подписал пакет законов, которые повлияют на Рунет и права граждан" data-url="https://roskomsvoboda.org/post/paket-taksebe-zakonov-pered-ng/">
<svg class="icons icons--twitter" width="42" height="40" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-twitter"></use>
</svg>
</button>
<button id="donate" type="button" class="btn btn-donate_pay btn-donate-red">Поддержать Роскомсвободу&nbsp;&rarr;
</button>
</div>
</div>
<div class="articles articles-cards">
<div class="article_type-2 article">
<h2>Похожие статьи</h2>
<div class="carousel" data-flickity='{ "freeScroll": true, "contain": true, "prevNextButtons": false, "pageDots": false }'>
<div class="carousel-cell">
<div class="card card__sm">
<a href="/post/mintrans-obyazhet-agrtaxi-peredat-fsb/">
<img class="card-img-top" src="/uploads/images/agrtaxi-dannye-fsb.jpg">
</a>
<div class="card-body">
<a class="card-title__link" href="/post/mintrans-obyazhet-agrtaxi-peredat-fsb/">
<h5 class="card-title">Минтранс хочет обязать агрегаторов такси делиться данными с ФСБ</h5>
</a>
</div>
</div>
</div>
<div class="carousel-cell">
<div class="card card__sm">
<a href="/post/genom-rosnefty/">
<img class="card-img-top" src="/uploads/images/DNA.jpg">
</a>
<div class="card-body">
<a class="card-title__link" href="/post/genom-rosnefty/">
<h5 class="card-title">Первыми геномную базу россиян пополнят данные сотрудников «Роснефти»</h5>
</a>
</div>
</div>
</div>
<div class="carousel-cell">
<div class="card card__sm">
<a href="/post/genetic-profile-pacients/">
<img class="card-img-top" src="/uploads/images/genompass.jpg">
</a>
<div class="card-body">
<a class="card-title__link" href="/post/genetic-profile-pacients/">
<h5 class="card-title">Минздрав займётся созданием генетических цифровых паспортов пациентов</h5>
</a>
</div>
</div>
</div>
<div class="carousel-cell">
<div class="card card__sm">
<a href="/post/2va-goda-covid-slezhki/">
<img class="card-img-top" src="/uploads/images/covid2022.jpg">
</a>
<div class="card-body">
<a class="card-title__link" href="/post/2va-goda-covid-slezhki/">
<h5 class="card-title">Два года COVID-слежки: сбор данных, распознавание лиц, цензура</h5>
</a>
</div>
</div>
</div>
<div class="carousel-cell">
<div class="card card__sm">
<a href="/post/poisk-ubiyc-po-biomaterialam/">
<img class="card-img-top" src="/uploads/images/policmany-ishut-dnk.jpg">
</a>
<div class="card-body">
<a class="card-title__link" href="/post/poisk-ubiyc-po-biomaterialam/">
<h5 class="card-title">МВД планирует ловить преступников с помощью баз биоматериалов</h5>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<form class="donate" action="https://donate.roskomsvoboda.org/" method="GET">
<div class="donate__header">
<h2>Поддержать нас</h2>
</div>
<div class="donate__content">
<div class="donate_pay">
<div class="carousel-donate">
<div class="carousel btn-group-toggle" data-toggle="buttons" data-flickity='{ "freeScroll": true, "contain": true, "prevNextButtons": false, "pageDots": false }'>
<label class="btn btn-donate carousel-cell active">
<input class="donate-amount" type="radio" name="amount" value="100" checked>100р
</label>
<label class="btn btn-donate carousel-cell">
<input class="donate-amount" type="radio" name="amount" value="500">500р
</label>
<label class="btn btn-donate carousel-cell">
<input class="donate-amount" type="radio" name="amount" value="1500">1500р
</label>
<label class="btn btn-donate carousel-cell">
<input class="donate-amount" type="radio" name="amount" value="5000">5000р
</label>
<label class="btn btn-donate carousel-cell">
<input class="donate-amount" type="radio" name="amount" value="custom">другая сумма
</label>
</div>
<div class="donate__frequency">
<div class="donate__input">
<input class="donate__check" type="radio" name="recurring" id="radio_monthly" value="true" checked>
<label class="donate__label" for="radio_monthly">Ежемесячно</label>
</div>
<div class="donate__input">
<input class="donate__check" type="radio" name="recurring" id="radio_oneTime" value="false">
<label class="donate__label" for="radio_oneTime">Разово</label>
</div>
</div>
</div>
<div class="donate__gift text-center">
<img src="/static/core/images/gift1.png" class="gift-image" alt="стикеры в подарок">
</div>
<div class="donate__btn">
<button type="submit" class="btn btn-donate_pay">поддержать&nbsp;&rarr;</button>
<a class="card-text text-center" target="_blank" href="https://donate.roskomsvoboda.org/crypto/">Принимаем криптовалюту</a>
</div>
</div>
</div>
<button type="button" class="btn btn-donate btn-about_donate">Почему мы просим поддержки&nbsp;&rarr;</button>
</form>
<div class="contacts">
<div class="contacts__email" style="flex: 0 0 28%;height: 240px">
<h5>Наша рассылка</h5>
<p class="card-text">Главное за неделю в области права.</p>
<form class="form-inline" method="POST" target="_blank" action="https://cp.unisender.com/ru/subscribe?hash=6onxbnn7hhg3p5aeur1moe16ee9zq5fmbwf5a1xgfr4hkuszkn8fy">
<input type="hidden" name="charset" value="UTF-8">
<input type="hidden" name="default_list_id" value="20823425">
<input type="hidden" name="overwrite" value="2">
<input type="hidden" name="is_v5" value="1">
<div class="form-group">
<input type="email" name="email" class="form-control" id="exampleFormControlInput1" placeholder="Ваш e-mail">
</div>
<button type="submit" name="subscribe" class="btn btn-subscribe">Подписаться</button>
</form>
</div>
<div class="contacts__content col-3">
<h5>Контакты</h5>
<div class="contacts_list">
<div class="contacts__address">
<p class="address-title">По общим вопросам</p>
<p class="address-text">
<a href="/cdn-cgi/l/email-protection#41332e322a2e2c32372e232e2520013334232d20222a2d2832356f2f2435">
<span class="__cf_email__" data-cfemail="2f5d405c4440425c59404d404b4e6f5d5a4d434e4c4443465c5b01414a5b">[email&#160;protected]</span>
</a>
</p>
</div>
<div class="contacts__address">
<p class="address-title">По юридическим вопросам</p>
<p class="address-text">
<a href="/cdn-cgi/l/email-protection#066a6361676a467469756d696b7570696469626728697461">
<span class="__cf_email__" data-cfemail="f19d9496909db1839e829a9e9c82879e939e9590df9e8396">[email&#160;protected]</span>
</a>
</p>
</div>
<div class="contacts__address">
<p class="address-title">Для СМИ (Telegram)</p>
<p class="address-text">
<a href="https://t.me/moi_fee" target="_blank">
+7 903 003-89-52
</a>
</p>
</div>
</div>
</div>
<div class="contacts__content col-4" style="font-size: 13px">
<h5>18+</h5>
<p>
23 декабря 2022 года Минюст включил Роскомсвободу в реестр незарегистрированных общественных объединений,
выполняющих функции иностранного агента. Мы не согласны с этим решением и обжалуем его в суде.
</p>
</div>
</div>
<div class="footer">
<button hidden style="display: none" id="webpush-subscribe-button" data-group="subscribers" data-url="/webpush/save_information">
Subscribe to Push Messaging
</button>
<div id="webpush-message" hidden></div>
<div class="btn-partners d-flex justify-content-between flex-row">
<a class="nav-link__logo-copyright" target="_blank" href="https://creativecommons.org/licenses/by-sa/4.0/">
<img src="/static/core/images/logo_creative.png" alt="Время менять копирайт">
</a>
<a class="nav-link__logo-unisender" target="_blank" href="https://www.unisender.com/?utm_source=roskomsvoboda&utm_medium=pr&utm_campaign=nko">
<img src="/static/core/images/logos/usender.png" alt="UniSender">
</a>
</div>
<div class="btn-partners d-flex justify-content-center flex-row">
<a href="/privacy-policy/" style="font-size: 13px; text-decoration: none">
Политика конфиденциальности
</a>
</div>
<div class="btn-group btn-footer d-flex justify-content-between" role="group">
<a target="_blank" class="btn" href="https://telegram.me/roskomsvoboda">
<svg class="icons icons--tel" width="30" height="30" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-tel"></use>
</svg>
</a>
<a target="_blank" class="btn" href="https://www.facebook.com/roskomsvoboda">
<svg class="icons icons--fb" width="30" height="30" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-fb"></use>
</svg>
</a>
<a target="_blank" class="btn" href="https://vk.com/rublacklist">
<svg class="icons icons--vk" width="30" height="30" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-vk"></use>
</svg>
</a>
<a target="_blank" class="btn" href="https://twitter.com/RuBlackListNET">
<svg class="icons icons--twitter" width="30" height="30" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-twitter"></use>
</svg>
</a>
<a target="_blank" class="btn" href="https://www.youtube.com/user/RosKomSvoboda">
<svg class="icons icons--youtube" width="31" height="30" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-youtube"></use>
</svg>
</a>
<a target="_blank" class="btn" href="https://zen.yandex.ru/roskomsvoboda">
<svg class="icons icons--zen" width="30" height="30" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-zen"></use>
</svg>
</a>
<a target="_blank" class="btn" href="https://www.instagram.com/roskomsvoboda">
<svg class="icons icons--instagram" width="31" height="30" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-instagram"></use>
</svg>
</a>
<a target="_blank" class="btn" href="/feed/">
<svg class="icons icons--rss" width="27" height="30" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-rss"></use>
</svg>
</a>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script src="/static/core/js/flickity.pkgd.min.js"></script>
<script src="/static/core/js/jquery-3.5.1.slim.min.js"></script>
<script src="/static/core/js/jquery.min.js"></script>
<script src="/static/core/js/popper.min.js"></script>
<script src="/static/core/js/bootstrap.min.js"></script>
<script src="/static/core/js/back-to-top.min.js"></script>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v10.0" nonce="EOOqzAoK"></script>
<script src="/static/core/js/sharer.min.js"></script>
<script type="application/javascript">
    addBackToTop({
      diameter: 50,
      backgroundColor: '#fff',
      textColor: '#1D1D1B'
    })

    $('.paragraph__quote').each(function (i, quote) {
      const html = $(quote).html()
      const quoteHtml = `
        <blockquote class="paragraph__quote">
            <div class="paragraph__icon text-center">
              <svg class="icons--quote" width="60" height="45"
                  xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <use xlink:href="/static/core/images/sprite.svg#icon-quote"></use>
              </svg>
            </div>
            <div id="newQuoteText" class="paragraph__text">${html}</div>
        </blockquote>`
      $(quote).replaceWith(quoteHtml)
    });

    $('.paragraph a').attr('target', '_blank')

    $('.spoiler-text').each(function () {
      $(this).removeClass("spoiler-open")
      $(this).addClass("spoiler-close");
    })

    $('.spoiler-toggle').on('click', function () {
      const e = $(this).next()

      if (e.hasClass('spoiler-close')) {
        e.removeClass('spoiler-close')
        e.addClass('spoiler-open')
      } else if (e.hasClass('spoiler-open')) {
        e.removeClass('spoiler-open')
        e.addClass('spoiler-close')
      }
    })

  </script>
<script type="application/javascript">
    $('#donate').on('click', function () {
      window.open('https://donate.roskomsvoboda.org', '_blank')
    })
  </script>
<script src="/static/core/js/index.js"></script>
<script type="application/javascript">
  document.addEventListener('keydown', function (event) {
    if (event.ctrlKey && (event.keyCode === 10 || event.keyCode === 13)) {
      const selection = document.getSelection().toString()
      const comment = prompt("Ваш комментарий:")
      if (0 < selection.length <= 128) {
        $.ajax({
          type: "POST",
          url: "/report-typo/",
          headers: {
            'X-CSRFToken': '<input type="hidden" name="csrfmiddlewaretoken" value="8gSqvBQfSNheDReLu2xJADCXktRjb9jcleKebhiMEJwUT7hmWv7HcPxTH8G5grAD">'
          },
          data: {
            url: window.location.href,
            comment: comment,
            selection: selection,
          },
          success: () => {
            console.log("Спасибо!")
          }
        });
      } else {
        alert("Слишком длинный текст")
      }
    }
  });
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"781ea9a29e7f7f9e","token":"5df862ce9af24b03a6a48fd3c05a3ee4","version":"2022.11.3","si":100}' crossorigin="anonymous"></script>
</body>
</html>
