
<!DOCTYPE html>
<html lang="ru">
<head>
<script type="text/javascript">
    (function () {
      let head = document.head
      let link = document.createElement('link');
      let storage = window.localStorage
      let lightTheme = storage.getItem("isLightTheme")

      if (lightTheme === null) {
        storage.setItem("isLightTheme", "true")
      }

      let isLightTheme = storage.getItem("isLightTheme") === "true"

      link.setAttribute("id", "site-theme")
      link.setAttribute("type", "text/css")
      link.setAttribute("rel", "stylesheet")

      if (isLightTheme) {
        link.setAttribute("href", "/static/core/css/styles_white.css")
      } else {
        link.setAttribute("href", "/static/core/css/styles_black.css")
      }
      head.appendChild(link);
    })()
  </script>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta http-equiv="Cache-Control" content="public, max-age=300" />
<title>
    В России массово скупают частные системы видеонаблюдения
  </title>
<link rel="stylesheet" href="/static/core/css/bootstrap.min.css">
<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link href="https://fonts.googleapis.com/css2?family=Inter:wght@100;200;300;400;500;600;700;800;900&display=swap" rel="stylesheet">
<link rel="stylesheet" href="/static/core/css/flickity.min.css">
<link rel="stylesheet" href="/static/django_tinymce/spoiler/css/spoiler.css">

<link rel="shortcut icon" href="/static/core/images/favicons/favicon.ico" />
<link href="/static/core/images/favicons/favicon.ico" rel="icon" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="180x180" href="/static/core/images/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="192x192" href="/static/core/images/favicons/android-192x192.png">
<link rel="icon" type="image/png" sizes="512x512" href="/static/core/images/favicons/android-512x512.png">
<link rel="icon" type="image/png" sizes="32x32" href="/static/core/images/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/static/core/images/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/static/core/images/favicons/favicon-16x16.png">
<link rel="manifest" href="/static/core/images/favicons/manifest.json">
<meta name="theme-color" content="#ffffff">

<link href="/static/core/css/styles.css" rel="stylesheet">
<meta name="document-state" content="Dynamic" />
<meta property="og:title" content="В России массово скупают частные системы видеонаблюдения" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://roskomsvoboda.org/post/spros-na-kamery/" />
<meta property="og:image" content="https://roskomsvoboda.org/uploads/images/photo_2022-09-27_14-56-04.jpg" />
<meta property="og:description" content="" />
<meta name="description" content="Участники рынка связывают спрос с озабоченностью граждан безопасностью собственности, в том числе автомобилей, а эксперты ожидают продолжение ажиотажа из-за страха мародёрства на фоне напряжённости в стране.">
<meta name="keywords" content="интернет, цензура, обход, блокировка, сайт, заблокирован, регулирование, закон, свобода, помощь, доступа, политическая, роскомнадзор, blockchain, bitcoin" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@rublacklistNET" />
<meta name="twitter:title" content="В России массово скупают частные системы видеонаблюдения" />
<meta name="twitter:description" content="" />
<meta name="twitter:image" content="https://roskomsvoboda.org/uploads/images/photo_2022-09-27_14-56-04.jpg" />
<script id="webpush-js" type="text/javascript" src="/static/webpush/webpush.js"></script>
<meta name="service-worker-js" content="/webpush/service-worker.js">
<meta name="django-webpush-vapid-key" content="BAwH58GuWtDH99FtLHsPgyLMLVU7gP_eutHM7Pp0NY1sNSh48qZGqJYHgXRuXZkz_aaQWKo7wudqJXosrMcdzFE">
</head>
<body class="container-body">
<div class="container-fluid">
<div class="navigator">
<div class="block__nav d-none d-md-block d-lg-block">
<div class="block__nav-social">
<div class="item-social social-desc " id="social-desc">
<div class="btn-social d-flex flex-wrap justify-content-center w-100" role="group" aria-label="Basic example" id="btn-social-group">
<a class="btn" href="https://telegram.me/roskomsvoboda" target="_blank">
<svg class="icons icons--tel" width="30" height="30" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-tel"></use>
</svg>
</a>
<a class="btn" href="https://www.facebook.com/roskomsvoboda" target="_blank">
<svg class="icons icons--fb" width="30" height="30" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-fb"></use>
</svg>
</a>
<a class="btn" href="https://vk.com/rublacklist" target="_blank">
<svg class="icons icons--vk" width="30" height="30" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-vk"></use>
</svg>
</a>
<a class="btn" href="https://twitter.com/RuBlackListNET" target="_blank">
<svg class="icons icons--twitter" width="30" height="30" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-twitter"></use>
</svg>
</a>
<div class="dropdown more-social" id="more-social_drpdwn">
<button class="btn  dropdown-toggle" type="button" id="dropdownMenu-social" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
<svg class="icons icons--more_horiz" width="30" height="30" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-more_horiz"></use>
</svg>
</button>
<div class="dropdown-menu more-social__menu" id="more-social" aria-labelledby="dropdownMenu2">
<div class="block__nav">
<ul class="nav navbar">
<li class="nav-item" id="btn-zen__item">
<a class="btn" target="_blank" href="https://zen.yandex.ru/roskomsvoboda" id="btn-zen">
<svg class="icons icons--zen" width="30" height="30" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-zen"></use>
</svg>
<span>Дзен</span>
</a>
</li>
<li class="nav-item" id="btn-inst__item">
<a class="btn" href="https://www.instagram.com/roskomsvoboda" id="btn-inst">
<svg class="icons icons--instagram" width="31" height="30" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-instagram"></use>
</svg>
<span>Instagram</span>
</a>
</li>
<li class="nav-item" id="btn-youtube__item">
<a target="_blank" class="btn" href="https://www.youtube.com/user/RosKomSvoboda" id="btn-youtube">
<svg class="icons icons--youtube" width="31" height="30" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-youtube"></use>
</svg>
<span>YouTube</span>
</a>
</li>
<li class="nav-item" id="btn-rss__item">
<a target="_blank" class="btn" href="/feed/" id="btn-rss">
<svg class="icons icons--rss" width="27" height="30" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-rss"></use>
</svg>
<span>RSS</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="btn-group btn-group-donate" role="group" aria-label="Basic example">
<a href="/legal-aid/" class="btn btn-help">Нужна юр.помощь?</a>
<button type="button" class="btn btn-donate btn-donate-red donate-event">Поддержать</button>
</div>
</div>
</div>
<div class="block__nav block__nav-category">
<div class="twelve columns filter-wrapper">
<ul class="nav-bar-logo" id="nav-bar-logo">
<li class="nav-item nav-item__logo">
<a class="nav-link nav-link__logo" href="/">
<img src="/static/core/images/logo.svg" width="151" height="17" alt="Роскомсвобода">
</a>
</li>
</ul>
<ul class="nav-bar-filter nav-bar-filter-menu" id="nav-bar-filter">
<li class="nav-item d-none d-md-block dropdown">
<a href="/" id="dropdownMenuButton-news" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Новости и статьи</a>
<div class="block__nav dropdown-menu" aria-labelledby="dropdownMenuButton-news" id="list-news_desc">

</div>
</li>
<li class="nav-item d-none d-md-block dropdown">
<a href="https://reestr.rublacklist.net/" id="dropdownMenuButton-monitoring" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Мониторинг реестров</a>
<div class="block__nav dropdown-menu" aria-labelledby="dropdownMenuButton-monitoring" id="list-monitoring_desc">

</div>
</li>
<li class="nav-item d-none d-md-block dropdown has-megamenu">
<a href="/projects/" id="dropdownMenuButton-work" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Наша работа</a>
<div class="block__nav dropdown-menu megamenu list-work_desc" aria-labelledby="dropdownMenuButton-work" id="list-work_desc">

</div>
</li>
<li class="nav-item d-none d-md-block">
<a href="/about/">О нас</a>
</li>
<li class="nav-item d-none d-md-block">
<a href="/about/en/">About</a>
</li>
</ul>
</div>
<div class="btn-group__nav" id="btn-group__nav">
<div class="btn-group " role="group" aria-label="Basic example">
<button type="button" class="btn btn-nav" id="switch_theme">
<svg class="icons icons--moon" width="24" height="24" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-moon"></use>
</svg>
</button>
<a class="btn btn-nav" href="/search/">
<svg class="icons icons--search" width="24" height="24" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-search"></use>
</svg>
</a>
<button type="button" class="btn mobail-menu btn-nav d-block d-sm-block d-md-none" id="navbarDropdown_menu" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
<svg class="icons icons--menu" id="mobile-menu" width="24" height="24" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-menu"></use>
</svg>
</button>
<div class="dropdown-menu mobail-menu dropdown-menu-right" id="mobail-menu">
<div class="dropdown-item panel-group dropdown-accordion" id="accordion">
<div class="panel panel-default">
<div class="panel-heading">
<a data-toggle="collapse" data-parent="#accordion" href="#collapse1">Новости и статьи</a>
</div>
<div id="collapse1" class="panel-collapse collapse in">
<div class="block__nav" id="list-news_mob">
<ul class="nav navbar">
<li class="nav-item">
<a class="nav-link" href="/posts/blog/">Аналитика</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/posts/news/">Новости</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/posts/translations/">Переводы</a>
</li>
<li class="nav-item"><a class="nav-link" href="/cards/">Карточки</a></li>
</ul>
</div>
</div>
</div>
<div class="panel panel-default">
<div class="panel-heading">
<a data-toggle="collapse" data-parent="#accordion" href="#collapse2">
Мониторинг реестров
</a>
</div>
<div id="collapse2" class="panel-collapse collapse in">
<div class="block__nav" id="list-monitoring_mob">
<ul class="nav navbar">
<li class="nav-item">
<a class="nav-link" href="https://reestr.rublacklist.net/">
Реестр запрещенных сайтов
</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://reestr.rublacklist.net/ru/disseminators/">
Реестр организаторов распространения информации
</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://reestr.rublacklist.net/ru/aggregators/">
Реестр новостных агрегаторов
</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://reestr.rublacklist.net/ru/statistics/">
Статистика блокировок
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel panel-default">
<div class="panel-heading">
<a data-toggle="collapse" data-parent="#accordion" href="#collapse3">Наша работа</a>
</div>
<div id="collapse3" class="panel-collapse collapse in">
<div class="block__nav list-work_mob" id="list-work_mob">
<ul class="nav navbar list-work">
<li class="nav-item with-bg">
<img src="/uploads/page_images/0502_free_speech.jpg" class="nav-item__bg" alt="Проекты" />
<a class="nav-link" href="/page/projects/">
<span class="nav-item__title">Проекты</span>
</a>
</li>
<li class="nav-item with-bg">
<img src="/uploads/page_images/campains.jpg" class="nav-item__bg" alt="Кампании" />
<a class="nav-link" href="/page/campaign-rks/">
<span class="nav-item__title">Кампании</span>
</a>
</li>
<li class="nav-item with-bg">
<img src="/uploads/page_images/justice-9016_1280.jpg" class="nav-item__bg" alt="Юридическая работа" />
<a class="nav-link" href="/page/legal/">
<span class="nav-item__title">Юридическая работа</span>
</a>
</li>
<li class="nav-item with-bg">
<img src="/uploads/page_images/pankaj-patel-_SgRNwAVNKw-unsplash.jpg" class="nav-item__bg" alt="TechLab" />
<a class="nav-link" href="/page/tech-lab/">
<span class="nav-item__title">TechLab</span>
<div class="nav-item__description">
<span>Технические разработки «Роскомсвободы»</span>
</div>
</a>
</li>
<li class="nav-item with-bg">
<img src="/uploads/page_images/days-calendar-time-management-95262702.jpg" class="nav-item__bg" alt="Мероприятия" />
<a class="nav-link" href="/page/events/">
<span class="nav-item__title">Мероприятия</span>
</a>
</li>
<li class="nav-item without-bg">
 <a class="nav-link" href="https://roskomsvoboda.org/bill-reviews/">
<span class="nav-item__title">Отзывы на законопроекты</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel panel-default">
<div class="panel-heading">
<a href="/about/">О нас</a>
</div>
</div>
<div class="panel panel-default">
<div class="panel-heading">
<a href="/about/en/">About</a>
</div>
</div>
</div>
<div class="dropdown-item item-help">
<button type="button" class="btn btn-donate btn-donate-red donate-event">Поддержать</button>
<a href="/legal-aid/" class="btn btn-help">Нужна юр.помощь?</a>
</div>
<div class="dropdown-item item-social social-mob" id="social-mob">

</div>
</div>
</div>
</div>
</div>
</div>
<div class="news__wrapper d-flex flex-row">
<div class="news__inner">
<div class="news__info d-flex flex-row flex-nowrap">
<div class="tags-1 d-flex flex-row flex-wrap flex-grow-1">
<a href="/posts/news/" style="text-decoration: none">
<h6>Новости</h6>
</a>
</div>
<div class="date">
<h6>27 сентября 2022</h6>
</div>
</div>
<div class="news__content">
<h1>В России массово скупают частные системы видеонаблюдения</h1>
<div class="paragraph">
<div class="news__notice">
Участники рынка связывают спрос с озабоченностью граждан безопасностью собственности, в том числе автомобилей, а эксперты ожидают продолжение ажиотажа из-за страха мародёрства на фоне напряжённости в стране.
</div>
</div>
<div class="news__image" id="post-main-image">
<img src="/uploads/images/photo_2022-09-27_14-56-04.jpg" width="360" alt="" />
</div>
<div class="paragraph mt-3">
<div class="paragraph__text">
<p>За январь &mdash; август россияне купили на 84% больше комплектов для видеонаблюдения, чем за аналогичный период прошлого года, рассказали &laquo;Ъ&raquo; в &laquo;Ситилинке&raquo;.</p>
<p>Прирост продаж в сети сигнализаций, домофонов, вызывных панелей, замков и мониторов составил 41% год к году, спрос на видеокамеры, видеорегистраторы и аксессуары к ним увеличился на 35%.</p>
<p>Помимо этого, в &laquo;Ситилинке&raquo; отмечают увеличение продаж в категории &laquo;видеокамеры для наблюдения&raquo; на 20&ndash;25%. Как пояснил руководитель отдела закупок офисной техники, сетевого оборудования и аксессуаров &laquo;Ситилинка&raquo; Иван Поликарпов, спрос вызвал рост ремонтных работ &mdash; как частных домов, так и переоборудование офисов.</p>
<p>По данным МТС, устройства для безопасности в доме в их сети покупали в январе &mdash; августе на 120% чаще, чем год назад. Руководитель направления систем автоматизации и безопасности &laquo;Умный дом&raquo; diHouse (входит в группу &laquo;Ланит&raquo;) Иван Горячев подтверждает повышенный спрос на системы видеонаблюдения. По его данным, только в первом квартале продажи IP-камер выросли на 55&ndash;60%, наибольшим спросом пользовались домашние и уличные IP-камеры, датчики движения, а также датчики открывания окон, которые интегрируются в умный дом.</p>
<p>В то же время в сети &laquo;МегаФона&raquo;, по словам директора компании по продажам Давида Борзилова, в этих категориях товаров &laquo;заметной динамики не отмечалось&raquo;, хотя в сентябре продажи в них увеличились на 3%. По мнению одного из участников рынка, повышенный спрос на системы безопасности возник у россиян из-за &laquo;неопределенности и напряженности&raquo; в стране:</p>
<blockquote class="paragraph__quote">&laquo;Сейчас из-за проблем с импортными автозапчастями люди предпочитают обезопасить машину и чаще обновляют сигнализации, ставят видеорегистраторы, для защиты недвижимости используют видеонаблюдение&raquo;.</blockquote>
<p>Гендиректор TelecomDaily Денис Кусков отметил, что Россия и так уже третья в мире по количеству систем видеонаблюдения после Китая и США, а также вторая по темпам роста количества подобных систем. По мнению господина Кускова, взлет продаж связан в том числе с общей активностью государства по установке видеокамер, &laquo;которые в будущем могут использоваться также и для отслеживания призывников&raquo;. Кусков согласен, что рост спроса в частном секторе и бизнесе может продолжиться и даже усилиться &laquo;из-за страха мародерства и волнений в случае объявления военного положения&raquo;.</p>
</div>
</div>
</div>
</div>
</div>
<div class="tags">
<div class="tags_group d-flex flex-row flex-wrap">
<a href="/search/tag/?query=%D0%B8%D1%81%D0%BA%D1%83%D1%81%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%BD%D1%8B%D0%B9%20%D0%B8%D0%BD%D1%82%D0%B5%D0%BB%D0%BB%D0%B5%D0%BA%D1%82" class="tag">искусственный интеллект</a>
<a href="/search/tag/?query=%D0%BA%D0%B0%D0%BC%D0%B5%D1%80%D1%8B%20%D0%BD%D0%B0%D0%B1%D0%BB%D1%8E%D0%B4%D0%B5%D0%BD%D0%B8%D1%8F" class="tag">камеры наблюдения</a>
<a href="/search/tag/?query=%D1%80%D0%B5%D1%82%D0%B5%D0%B9%D0%BB%D0%B5%D1%80%D1%8B" class="tag">ретейлеры</a>
</div>
</div>
<div class="share">
<h4>Поделитесь материалом</h4>
<div class="btn-group d-flex flex-row flex-wrap justify-content-start" role="group" aria-label="Поделитесь материалом">
<button type="button" class="btn btn-icons" data-sharer="telegram" data-title="В России массово скупают частные системы видеонаблюдения" data-url="https://roskomsvoboda.org/post/spros-na-kamery/">
<svg class="icons icons--tel" width="42" height="40" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-tel"></use>
</svg>
</button>
<button type="button" class="btn btn-icons" data-sharer="facebook" data-url="https://roskomsvoboda.org/post/spros-na-kamery/">
<svg class="icons icons--fb" width="42" height="40" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-fb"></use>
</svg>
</button>
<button type="button" class="btn btn-icons" data-sharer="vk" data-caption="В России массово скупают частные системы видеонаблюдения" data-title="В России массово скупают частные системы видеонаблюдения" data-url="https://roskomsvoboda.org/post/spros-na-kamery/">
<svg class="icons icons--vk" width="42" height="40" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-vk"></use>
</svg>
</button>
<button type="button" class="btn btn-icons" data-sharer="twitter" data-title="В России массово скупают частные системы видеонаблюдения" data-url="https://roskomsvoboda.org/post/spros-na-kamery/">
<svg class="icons icons--twitter" width="42" height="40" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-twitter"></use>
</svg>
</button>
<button id="donate" type="button" class="btn btn-donate_pay btn-donate-red">Поддержать Роскомсвободу&nbsp;&rarr;
</button>
</div>
</div>
<div class="articles articles-cards">
<div class="article_type-2 article">
<h2>Похожие статьи</h2>
<div class="carousel" data-flickity='{ "freeScroll": true, "contain": true, "prevNextButtons": false, "pageDots": false }'>
<div class="carousel-cell">
<div class="card card__sm">
<a href="/post/rastuschaya-armiya-byitovyih-robotov-zasta/">
<img class="card-img-top" src="/uploads/images/roboty-v-EU.jpg">
</a>
<div class="card-body">
<a class="card-title__link" href="/post/rastuschaya-armiya-byitovyih-robotov-zasta/">
<h5 class="card-title">Растущая армия бытовых роботов заставила Европарламент озаботиться правами «электронных личностей»</h5>
</a>
</div>
</div>
</div>
<div class="carousel-cell">
<div class="card card__sm">
<a href="/post/besplatnyij-bot-yurist-uspeshno-osporil-160/">
<img class="card-img-top" src="/uploads/images/what-you-say-about-my-parking-tickets.jpg">
</a>
<div class="card-body">
<a class="card-title__link" href="/post/besplatnyij-bot-yurist-uspeshno-osporil-160/">
<h5 class="card-title">Бесплатный бот-юрист успешно оспорил 160 тысяч несправедливых штрафов</h5>
</a>
</div>
</div>
</div>
<div class="carousel-cell">
<div class="card card__sm">
<a href="/post/nejronnyie-seti-google-razrabatyivayut-svoyo-s/">
<img class="card-img-top" src="/uploads/images/shifrovanie-neyrosetey.jpg">
</a>
<div class="card-body">
<a class="card-title__link" href="/post/nejronnyie-seti-google-razrabatyivayut-svoyo-s/">
<h5 class="card-title">Нейронные сети Google разрабатывают своё собственное шифрование</h5>
</a>
</div>
</div>
</div>
<div class="carousel-cell">
<div class="card card__sm">
<a href="/post/google-predostavil-svobodnyij-dostup-k-svoe/">
<img class="card-img-top" src="/uploads/images/iskusstvennyy-intellect-google-v-otkrytom-dostupe.jpg">
</a>
<div class="card-body">
<a class="card-title__link" href="/post/google-predostavil-svobodnyij-dostup-k-svoe/">
<h5 class="card-title">Google предоставил свободный доступ к своему искусственному интеллекту</h5>
</a>
</div>
</div>
</div>
<div class="carousel-cell">
<div class="card card__sm">
<a href="/post/v-yaponii-na-parlamentskie-zaprosyi-bud/">
<img class="card-img-top" src="/uploads/images/japan-artificial-intelligence.jpg">
</a>
<div class="card-body">
<a class="card-title__link" href="/post/v-yaponii-na-parlamentskie-zaprosyi-bud/">
<h5 class="card-title">В Японии на парламентские запросы будет отвечать искусственный интеллект</h5>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<form class="donate" action="https://donate.roskomsvoboda.org/" method="GET">
<div class="donate__header">
<h2>Поддержать нас</h2>
</div>
<div class="donate__content">
<div class="donate_pay">
<div class="carousel-donate">
<div class="carousel btn-group-toggle" data-toggle="buttons" data-flickity='{ "freeScroll": true, "contain": true, "prevNextButtons": false, "pageDots": false }'>
<label class="btn btn-donate carousel-cell active">
<input class="donate-amount" type="radio" name="amount" value="100" checked>100р
</label>
<label class="btn btn-donate carousel-cell">
<input class="donate-amount" type="radio" name="amount" value="500">500р
</label>
<label class="btn btn-donate carousel-cell">
<input class="donate-amount" type="radio" name="amount" value="1500">1500р
</label>
<label class="btn btn-donate carousel-cell">
<input class="donate-amount" type="radio" name="amount" value="5000">5000р
</label>
<label class="btn btn-donate carousel-cell">
<input class="donate-amount" type="radio" name="amount" value="custom">другая сумма
</label>
</div>
<div class="donate__frequency">
<div class="donate__input">
<input class="donate__check" type="radio" name="recurring" id="radio_monthly" value="true" checked>
<label class="donate__label" for="radio_monthly">Ежемесячно</label>
</div>
<div class="donate__input">
<input class="donate__check" type="radio" name="recurring" id="radio_oneTime" value="false">
<label class="donate__label" for="radio_oneTime">Разово</label>
</div>
</div>
</div>
<div class="donate__gift text-center">
<img src="/static/core/images/gift1.png" class="gift-image" alt="стикеры в подарок">
</div>
<div class="donate__btn">
<button type="submit" class="btn btn-donate_pay">поддержать&nbsp;&rarr;</button>
<a class="card-text text-center" target="_blank" href="https://donate.roskomsvoboda.org/crypto/">Принимаем криптовалюту</a>
</div>
</div>
</div>
<button type="button" class="btn btn-donate btn-about_donate">Почему мы просим поддержки&nbsp;&rarr;</button>
</form>
<div class="contacts">
<div class="contacts__content">
<h5>Контакты</h5>
<div class="contacts_list">
<div class="contacts__address">
<p class="address-title">По общим вопросам</p>
<p class="address-text">
<a href="/cdn-cgi/l/email-protection#6b190418000406181d0409040f0a2b191e09070a08000702181f45050e1f">
<span class="__cf_email__" data-cfemail="8dffe2fee6e2e0fefbe2efe2e9eccdfff8efe1eceee6e1e4fef9a3e3e8f9">[email&#160;protected]</span>
</a>
</p>
</div>
<div class="contacts__address">
<p class="address-title">По юридическим вопросам</p>
<p class="address-text">
<a href="/cdn-cgi/l/email-protection#214d4446404d61534e524a4e4c52574e434e45400f4e5346">
<span class="__cf_email__" data-cfemail="503c3537313c10223f233b3f3d23263f323f34317e3f2237">[email&#160;protected]</span>
</a>
</p>
</div>
<div class="contacts__address">
<p class="address-title">Для СМИ (предпочтительнее Telegram)</p>
<p class="address-text">
<a href="https://t.me/moi_fee" target="_blank">
+7 903 003-89-52
</a>
</p>
</div>
</div>
</div>
<div class="contacts__email">
<h5>Наша рассылка</h5>
<p class="card-text">Главное за неделю в области права.</p>
<form class="form-inline" method="POST" target="_blank" action="https://cp.unisender.com/ru/subscribe?hash=6onxbnn7hhg3p5aeur1moe16ee9zq5fmbwf5a1xgfr4hkuszkn8fy">
<input type="hidden" name="charset" value="UTF-8">
<input type="hidden" name="default_list_id" value="20823425">
<input type="hidden" name="overwrite" value="2">
<input type="hidden" name="is_v5" value="1">
<div class="form-group">
<input type="email" name="email" class="form-control" id="exampleFormControlInput1" placeholder="Ваш e-mail">
</div>
<button type="submit" name="subscribe" class="btn btn-subscribe">Подписаться</button>
</form>
</div>
</div>
<div class="footer">
<button hidden style="display: none" id="webpush-subscribe-button" data-group="subscribers" data-url="/webpush/save_information">
Subscribe to Push Messaging
</button>
<div id="webpush-message" hidden></div>
<div class="btn-partners d-flex justify-content-between flex-row">
<a class="nav-link__logo-copyright" target="_blank" href="https://creativecommons.org/licenses/by-sa/4.0/">
<img src="/static/core/images/logo_creative.png" alt="Время менять копирайт">
</a>
<a class="nav-link__logo-unisender" target="_blank" href="https://www.unisender.com/?utm_source=roskomsvoboda&utm_medium=pr&utm_campaign=nko">
<img src="/static/core/images/logos/usender.png" alt="UniSender">
</a>
</div>
<div class="btn-partners d-flex justify-content-center flex-row">
<a href="/privacy-policy/" style="font-size: 13px; text-decoration: none">
Политика конфиденциальности
</a>
</div>
<div class="btn-group btn-footer d-flex justify-content-between" role="group">
<a target="_blank" class="btn" href="https://telegram.me/roskomsvoboda">
<svg class="icons icons--tel" width="30" height="30" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-tel"></use>
</svg>
</a>
<a target="_blank" class="btn" href="https://www.facebook.com/roskomsvoboda">
<svg class="icons icons--fb" width="30" height="30" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-fb"></use>
</svg>
</a>
<a target="_blank" class="btn" href="https://vk.com/rublacklist">
<svg class="icons icons--vk" width="30" height="30" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-vk"></use>
</svg>
</a>
<a target="_blank" class="btn" href="https://twitter.com/RuBlackListNET">
<svg class="icons icons--twitter" width="30" height="30" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-twitter"></use>
</svg>
</a>
<a target="_blank" class="btn" href="https://www.youtube.com/user/RosKomSvoboda">
<svg class="icons icons--youtube" width="31" height="30" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-youtube"></use>
</svg>
</a>
<a target="_blank" class="btn" href="https://zen.yandex.ru/roskomsvoboda">
<svg class="icons icons--zen" width="30" height="30" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-zen"></use>
</svg>
</a>
<a target="_blank" class="btn" href="https://www.instagram.com/roskomsvoboda">
<svg class="icons icons--instagram" width="31" height="30" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-instagram"></use>
</svg>
</a>
<a target="_blank" class="btn" href="/feed/">
<svg class="icons icons--rss" width="27" height="30" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-rss"></use>
</svg>
</a>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script src="/static/core/js/flickity.pkgd.min.js"></script>
<script src="/static/core/js/jquery-3.5.1.slim.min.js"></script>
<script src="/static/core/js/jquery.min.js"></script>
<script src="/static/core/js/popper.min.js"></script>
<script src="/static/core/js/bootstrap.min.js"></script>
<script src="/static/core/js/back-to-top.min.js"></script>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v10.0" nonce="EOOqzAoK"></script>
<script src="/static/core/js/sharer.min.js"></script>
<script type="application/javascript">
    addBackToTop({
      diameter: 50,
      backgroundColor: '#fff',
      textColor: '#1D1D1B'
    })

    $('.paragraph__quote').each(function (i, quote) {
      const html = $(quote).html()
      const quoteHtml = `
        <blockquote class="paragraph__quote">
            <div class="paragraph__icon text-center">
              <svg class="icons--quote" width="60" height="45"
                  xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <use xlink:href="/static/core/images/sprite.svg#icon-quote"></use>
              </svg>
            </div>
            <div id="newQuoteText" class="paragraph__text">${html}</div>
        </blockquote>`
      $(quote).replaceWith(quoteHtml)
    });

    $('.paragraph a').attr('target', '_blank')

    $('.spoiler-text').each(function () {
      $(this).removeClass("spoiler-open")
      $(this).addClass("spoiler-close");
    })

    $('.spoiler-toggle').on('click', function () {
      const e = $(this).next()

      if (e.hasClass('spoiler-close')) {
        e.removeClass('spoiler-close')
        e.addClass('spoiler-open')
      } else if (e.hasClass('spoiler-open')) {
        e.removeClass('spoiler-open')
        e.addClass('spoiler-close')
      }
    })

  </script>
<script type="application/javascript">
    $('#donate').on('click', function () {
      window.open('https://donate.roskomsvoboda.org', '_blank')
    })
  </script>
<script src="/static/core/js/index.js"></script>
<script type="application/javascript">
  document.addEventListener('keydown', function (event) {
    if (event.ctrlKey && (event.keyCode === 10 || event.keyCode === 13)) {
      const selection = document.getSelection().toString()
      const comment = prompt("Ваш комментарий:")
      if (0 < selection.length <= 128) {
        $.ajax({
          type: "POST",
          url: "/report-typo/",
          headers: {
            'X-CSRFToken': '<input type="hidden" name="csrfmiddlewaretoken" value="fhjIefYG4BJ5iKv26hscmlbPbbGV42nR7CIEmujPkEkBYA0Q81v4d5C5qR6myi9W">'
          },
          data: {
            url: window.location.href,
            comment: comment,
            selection: selection,
          },
          success: () => {
            console.log("Спасибо!")
          }
        });
      } else {
        alert("Слишком длинный текст")
      }
    }
  });
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"7516d4f7bcef9c40","token":"5df862ce9af24b03a6a48fd3c05a3ee4","version":"2022.8.1","si":100}' crossorigin="anonymous"></script>
</body>
</html>
