<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#">
<head>
<meta charset="utf-8" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="yandex-verification" content="1a8ecc7a928d4615" />
<meta name="google-site-verification" content="VEipRx257Ce6mb1VjTpx0kUvfWOAveJlHkgfojG5MSs" />
<meta name="google-site-verification" content="PwJ9ymWNjZuyMxQnsPbME2b2P-GZs9j9kv9GJTXWGac" />
<meta name="google-site-verification" content="M6zDD2kJdbEgq2uCyj11JCEJEdSXBSZ1fdOliJ3SFhU" />
<title>Россвязь займется тренировками операторов в противостоянии угрозам в условиях ЧС | РОСКОМСВОБОДА</title>
<meta property="og:title" content="Россвязь займется тренировками операторов в противостоянии угрозам в условиях ЧС" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://roskomsvoboda.org/56681/" />
<meta property="og:image" content="https://roskomsvoboda.org/media/2020/03/trenirovki-operatorov.jpg" />
<meta property="og:description" content="Кабинет министров наделил Федеральное агентство связи полномочиями отрабатывать навыки реагирования на соответствующие ситуации в повседневной деятельности, на регулярной основе. &nbsp;

Расширены полномочия Федерального агентства связи (Россвязь) в " />
<meta property="og:image:width" content="760" />
<meta property="og:image:height" content="410" />
<meta property="fb:app_id" content="275868549231188" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@rublacklistNET" />
<meta name="twitter:title" content="Россвязь займется тренировками операторов в противостоянии угрозам в условиях ЧС" />
<meta name="twitter:text:description" content="Кабинет министров наделил Федеральное агентство связи полномочиями отрабатывать навыки реагирования на соответствующие ситуации в повседневной деятельности, на регулярной основе. &nbsp;

Расширены полномочия Федерального агентства связи (Россвязь) в " />
<meta name="twitter:image" content="https://roskomsvoboda.org/media/2020/03/trenirovki-operatorov.jpg" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="shortcut icon" href="/wp-content/themes/rublacklist/images/favicon.ico" />
<link href="/wp-content/themes/rublacklist/images/favicon.ico" rel="icon" type="image/x-icon" />
<meta name="document-state" content="Dynamic" />
<meta name="description" content="Кабинет министров наделил Федеральное агентство связи полномочиями отрабатывать навыки реагирования на соответствующие ситуации в повседневной деятельности, на регулярной основе. &nbsp;

Расширены полномочия Федерального агентства связи (Россвязь) в ">
<meta name="keywords" content="интернет, цензура, обход, блокировка, сайт, заблокирован, регулирование, закон, свобода, помощь, доступа, политическая, роскомнадзор, blockchain, bitcoin" />
<script src="/wp-content/themes/rublacklist/js/jquery-1.10.2.min.js"></script>
<script async src="/wp-content/themes/rublacklist/js/scripts-2.8.min.js?v=3"></script>
<script async src="/wp-content/themes/rublacklist/js/forms-1.0.js?t=12"></script>
<script async src="/wp-content/themes/rublacklist/js/bootstrap.min.js"></script>
<script async src="/wp-content/themes/rublacklist/js/blocks-2.7.js?t=1465334793"></script>
<script src="/wp-content/themes/rublacklist/js/animation-1.0.min.js"></script>
<script src="/wp-content/themes/rublacklist/js/lazyload-1.3.min.js"></script>
<link rel="stylesheet" type="text/css" media="all" href="/wp-content/themes/rublacklist/style.css?v=700" />
<link rel="stylesheet" href="/wp-content/themes/rublacklist/css/blocks-2.6.css?t=1470656781" type="text/css" media="all" />
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.7.2/css/all.css" integrity="sha384-fnmOCqbTlWIlj8LyTjo7mOUStjsKC4pOpQbqyi7RrhN7udi9RwhKkMHpvLbHG9Sr" crossorigin="anonymous">
<link rel="stylesheet" href="/wp-content/themes/rublacklist/css/grid-3.0.css?t=1470656788" type="text/css" media="all" />
<link rel="stylesheet" href="/wp-content/themes/rublacklist/css/jquery.floating-social-share.min.css" type="text/css" media="all" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="РОСКОМСВОБОДА &raquo; Лента" href="https://roskomsvoboda.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="РОСКОМСВОБОДА &raquo; Лента комментариев" href="https://roskomsvoboda.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="РОСКОМСВОБОДА &raquo; Лента комментариев к &laquo;Россвязь займется тренировками операторов в противостоянии угрозам в условиях ЧС&raquo;" href="https://roskomsvoboda.org/56681/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/roskomsvoboda.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://roskomsvoboda.org/wp-includes/css/dist/block-library/style.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='related-posts-by-taxonomy-css' href='/wp-content/plugins/related-posts-by-taxonomy/includes/assets/css/styles.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='/wp-content/plugins/jetpack/css/jetpack.css?ver=8.0' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://roskomsvoboda.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://roskomsvoboda.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://roskomsvoboda.org/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Окружной суд США запретил Telegram выпускать свою криптовалюту' href='https://roskomsvoboda.org/56678/' />
<meta name="generator" content="WordPress 5.3" />
<link rel="canonical" href="https://roskomsvoboda.org/56681/" />
<link rel='shortlink' href='https://roskomsvoboda.org/?p=56681' />
<link rel="alternate" type="application/json+oembed" href="https://roskomsvoboda.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Froskomsvoboda.org%2F56681%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://roskomsvoboda.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Froskomsvoboda.org%2F56681%2F&#038;format=xml" />
<link rel="alternate" type="application/json" title="РОСКОМСВОБОДА &raquo; JSON Feed" href="https://roskomsvoboda.org/feed/json/" />
<link rel="alternate" type="application/json" title="РОСКОМСВОБОДА &raquo; Россвязь займется тренировками операторов в противостоянии угрозам в условиях ЧС Comments Feed" href="https://roskomsvoboda.org/56681/feed/json/" />
<style type='text/css'>img#wpstats{display:none}</style> <meta name="onesignal" content="wordpress-plugin" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://roskomsvoboda.org");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '7533fb20-40f9-4dff-9feb-37e40e98a486';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2c2f7f93-c22c-4405-a44b-05589b796f38";
oneSignal_options['promptOptions'] = { };
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #fff; }
</style>

<script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=mOCYMbUxnfQJZ6Cl"></script>
</head>
<body class="t-body" style="margin:0;">

<div id="allrecords" class="t-records" data-hook="blocks-collection-content-node" data-tilda-page-id="53134" data-tilda-formskey="3f73e07afe2efec3462258a4f1a1fefc">
<div id="rec5946972" class="r" style=" " data-animationappear="off" data-record-type="257">

<div id="nav5946972marker"></div>
<div id="nav5946972" class="t228 t228__positionstatic " style="background-color: #fff;  box-shadow: 0px 1px 3px rgba(0,0,0,0.30);" data-bgcolor-hex="#fff" data-bgcolor-rgba="rgba(255,255,255,0.50)" data-navmarker="nav5946972marker" data-appearoffset="" data-bgopacity-two="" data-menushadow="30" data-bgopacity="0.50" data-menu-items-align="left" data-menu="yes">
<div class="t228__maincontainer" style="">
<div class="t228__padding40px"></div>
<div class="t228__leftside">
<div class="t228__leftcontainer">
<div style="width:320px;">
<a href="/">

<img src="/wp-content/themes/rublacklist/images/logo_line_blue.svg" width="300px">
</a>
</div>
</div>
</div>
<div class="t228__centerside t228__menualign_left">
<div class="t228__centercontainer">
<ul class="t228__list" style="line-height:2;">
<li class="t228__list_item"><a href="/about-us/" style="color:#212121;font-size:1.15vw;font-weight:500;" data-menu-item-number="1">О нас</a></li>
<li class="t228__list_item"><a href="/campaigns/" style="color:#212121;font-size:1.15vw;font-weight:500;" data-menu-item-number="1">Кампании</a></li>
<li class="t228__list_item"><a href="/projects/" style="color:#212121;font-size:1.15vw;font-weight:500;" data-menu-item-number="1">Проекты</a></li>
<li class="t228__list_item"><a href="/help/" style="color:#212121;font-size:1.15vw;font-weight:500;" data-menu-item-number="1">Мне нужна помощь</a></li>
<li class="t228__list_item"><a href="https://donate.roskomsvoboda.org" style="color:#fff;background:#f32;padding:10px 20px;font-size:1.15vw;font-weight:500;" data-menu-item-number="3" target="_blank">Поддержать</a></li>
</ul>
</div>
</div>
<div class="t228__rightside">
<div class="t228__rightcontainer">
<div class="t228__right_social_links">
<div class="t228__right_social_links_wrap">
<div class="t228__right_social_links_item">
<a href="/?s=" alt="search" title="search">
<i class="demo-icon fas fa-search"></i>
</a>
</div>
<div class="t228__right_social_links_item">
<a href="//rublacklist.net/feed/" alt="RSS" title="RSS" target="_blank" onclick="yaCounter23774827.reachGoal('sn'); return true;">
<i class="demo-icon fas fa-rss"></i>
</a>
</div>
 <div class="t228__right_social_links_item">
<a href="https://vk.com/rublacklist" alt="ВКонтакте" title="ВКонтакте" target="_blank" onclick="yaCounter23774827.reachGoal('sn'); return true;">
<i class="demo-icon fab fa-vk"></i>
</a>
</div>
<div class="t228__right_social_links_item">
<a href="https://www.facebook.com/roskomsvoboda" alt="facebook" title="facebook" target="_blank" onclick="yaCounter23774827.reachGoal('sn'); return true;">
<i class="demo-icon fab fa-facebook-f"></i>
</a>
</div>
<div class="t228__right_social_links_item">
<a href="https://twitter.com/RuBlackListNET" alt="twitter" title="twitter" target="_blank" onclick="yaCounter23774827.reachGoal('sn'); return true;">
<i class="demo-icon fab fa-twitter"></i>
</a>
</div>
<div class="t228__right_social_links_item">
<a href="https://www.youtube.com/user/RosKomSvoboda" alt="youtube" title="youtube" target="_blank" onclick="yaCounter23774827.reachGoal('sn'); return true;">
<i class="demo-icon fab fa-youtube"></i>
</a>
</div>
<div class="t228__right_social_links_item">
<a href="https://telegram.me/roskomsvoboda" alt="telegram" title="telegram" target="_blank" onclick="yaCounter23774827.reachGoal('sn'); return true;">
<i class="demo-icon fab fa-telegram-plane"></i>
</a>
</div>
<div class="t228__right_social_links_item">
<a href="https://www.instagram.com/roskomsvoboda" alt="instagram" title="instagram" target="_blank" onclick="yaCounter23774827.reachGoal('sn'); return true;">
<i class="demo-icon fab fa-instagram"></i>
</a>
</div>
<div class="t228__right_social_links_item">
<a href="https://zen.yandex.ru/id/5e69e317adf1642a760e1129" target="_blank">
<img alt="Yandex.Zen" src="/wp-content/themes/rublacklist/images/zen.svg" width="auto" height="22" scale="0">
</a>
</div>
</div>
</div>
</div>
</div>
<div class="t228__padding40px"></div>
</div>
</div>
<script async src="/wp-content/themes/rublacklist/js/jquery-1.10.2.min.js"></script>
<script type="text/javascript">

  $(document).ready(function() {
  t228_highlight();
  }); 

</script>
<script type="text/javascript">
  
  $(window).resize(function() {
      t228_setBg('5946972');
  });
  $(document).ready(function() {
      t228_setBg('5946972');
  });     
  
</script>
<style>
#rec5946972 .t228__list_item .t-active{
  color:#3551bf !important;
  font-weight:500 !important;
  
}
</style>
</div>
<div id="rec5948207" class="r" style=" " data-animationappear="off" data-record-type="257">

<div id="nav5948207marker"></div>
<div id="nav5948207" class="t228 t228__positionstatic " style="background-color:#348BCD; height:50px; box-shadow: 0px 1px 3px rgba(0,0,0,0.30);" data-bgcolor-hex="#348BCD" data-bgcolor-rgba="#348BCD" data-navmarker="nav5948207marker" data-appearoffset="" data-bgopacity-two="70" data-menushadow="30" data-bgopacity="1" data-bgcolor-rgba-afterscroll="#348BCD" data-menu-items-align="center" data-menu="yes">
<div class="t228__maincontainer " style="height:50px;">
<div class="t228__padding40px"></div>
<div class="t228__leftside">
<div class="t228__leftcontainer">
<div class="t228__logo t-title" field="title" style="color:#ffffff;font-size:0px;"><div style="font-size:24px;color:#ffffff;" data-customstyle="yes"></div></div> </div>
</div>
<div class="t228__centerside ">
<div class="t228__centercontainer">
<ul class="t228__list">
<li class="t228__list_item"><a href="/cat/news/" style="color:#ffffff;font-size:20px;font-weight:700;font-family:&apos;Arial&apos;;text-transform:uppercase;" data-menu-item-number="1">НОВОСТИ</a></li>
<li class="t228__list_item"><a href="/cat/blog/" style="color:#ffffff;font-size:20px;font-weight:700;font-family:&apos;Arial&apos;;text-transform:uppercase;" data-menu-item-number="2">АНАЛИТИКА</a></li>
<li class="t228__list_item"><a href="/cat/practice/" style="color:#ffffff;font-size:20px;font-weight:700;font-family:&apos;Arial&apos;;text-transform:uppercase;" data-menu-item-number="3">ПРАКТИКА</a></li>
<li class="t228__list_item"><a href="https://cards.roskomsvoboda.org/" style="color:#ffffff;font-size:20px;font-weight:700;font-family:&apos;Arial&apos;;text-transform:uppercase;" data-menu-item-number="4" target="_blank">КАРТОЧКИ</a></li>
 <li class="t228__list_item"><a href="https://reestr.rublacklist.net" style="color:#ffffff;font-size:20px;font-weight:700;font-family:&apos;Arial&apos;;text-transform:uppercase;" data-menu-item-number="5" target="_blank">РЕЕСТРЫ</a></li>
<li class="t228__list_item"><a href="https://reestr.rublacklist.net/visual" style="color:#ffffff;font-size:20px;font-weight:700;font-family:&apos;Arial&apos;;text-transform:uppercase;" data-menu-item-number="6" target="_blank">СТАТИСТИКА</a></li>
</ul>
</div>
</div>
<div class="t228__rightside">
<a href="https://play.google.com/store/apps/details?id=com.msgeekay.rkscli.presentation" data-menu-item-number="6" target="_blank" onclick="yaCounter23774827.reachGoal('gp'); return true;"><img src="/wp-content/themes/rublacklist/images/gplay_icon_2.png" style="height: 44px;padding-top: 3px;display:none;"></a>
</div>
<div class="t228__padding40px"></div>
</div>
</div>
<script type="text/javascript">

  $(document).ready(function() {
  t228_highlight();
  }); 

</script>
<script type="text/javascript">
  
  $(window).resize(function() {
    t228_setWidth('5948207');
  });
  $(window).load(function() {
    t228_setWidth('5948207');
  });
  $(document).ready(function() {
    t228_setWidth('5948207');
  });        
  
</script>
<script type="text/javascript">
  
  $(window).resize(function() {
      t228_setBg('5948207');
  });
  $(document).ready(function() {
      t228_setBg('5948207');
  });     
  
</script>
<style>
.banmain img {
  height:70px;
  width:960px;
}

#rec5948207 .t228__list_item .t-active{
  color:#fafafa !important;
  font-weight:700 !important;
}

.t204__burger {
  position: fixed;
  z-index: 5000000;
  width: 60px;
  height: 60px;
  top: 30px;
  right: 30px;
  background-color: #000;
  cursor: pointer;
}
.t204__burger-icon {
  position: relative;
  display: inline-block;
  margin: 28px 12px;
  width: 36px;
  height: 3px;
  background: #fff;
  vertical-align: middle;
}
.t204__burger-icon:before,
.t204__burger-icon:after {
  position: absolute;
  left: 0;
  width: 100%;
  height: 3px;
  background: #fff;
  content: '';
}
.t204__burger-icon:before {
  top: -9px;
}
.t204__burger-icon:after {
  bottom: -9px;
}
.t204__menu {
  box-sizing: border-box;
  background-color: #000;
  color: #fff;
  position: fixed;
  z-index: 5000002;
  width: 380px;
  height: 100vh;
  top: 0px;
  right: 0px;
  overflow-y: auto;
  overflow-x: hidden;
  visibility: hidden;
}
.t204__closelayer {
  background-color: #000;
  position: fixed;
  top: 0px;
  left: 0px;
  z-index: 5000001;
  width: 100%;
  height: 100vh;
  filter: alpha(opacity=50);
  KHTMLOpacity: 0.50;
  MozOpacity: 0.50;
  opacity: 0.50;
  visibility: hidden;
}
.t204__item {
  display: table;
  margin: 40px auto;
  width: 300px;
}
.t204__item:hover .t204__item_img {
  opacity: 0.7;
}
.t204__item:hover .t204__item_text a {
  color: #162c87 !important;
}
.t204__item_img {
  display: table-cell;
  width: 85px;
  height: 85px;
  padding-right: 20px;
}
.t204__item_img a {
  border: solid #222 1px;
  margin: 0;
  display: block;
  width: 85px;
  height: 85px;
  background-size: cover;
}
.t204__item_text {
  display: table-cell;
  width: 100%;
  vertical-align: middle;
  color: #fff;
  font-size: 18px;
}
.t204__item_text a {
  color: #fff !important;
}
.banmob {
  display: none;
}
@media screen and (max-width: 640px) {
  .t204__burger {
    position: static;
    text-align: right;
    top: 0;
    right: 0;
    width: 100%;
  }
  .t204__menu {
    width: 100%;
    height: auto;
    position: absolute;
    top: 60px;
  }
}
@media screen and (max-width: 680px) {
  .banmain {
    display: none;
  }
  .banmob {
    display: block;
    margin-top: 59px;
  }
}

</style>
</div>
<div id="mobile-logo"><span id="logo"><a href="/" style="color:#fff;">Роскомсвобода</a></span></div>
<div id="rec6456248" class="r t-screenmax-1024px" style="display:none;" data-animationappear="off" data-record-type="233" data-screen-max="980px">

<div class="t204__burger" id="t204__burger" style="top:30px; right:0px;">
<div class="t204__burger-icon"></div>
</div>
<div class="t204__closelayer" id="t204__closelayer"></div>
<div class="t204__menu" id="t204__menu" data-menu="yes">
<div class="t204__item">
<div class="t204__item_text t204__item_text_big t-title">
<a href="https://donate.roskomsvoboda.org" style="background: #f32;padding: 10px 20px;" target="_blank">Поддержать</a>
</div>
</div>
<div class="t204__item">
<div class="t204__item_text t204__item_text_big t-title">
<a href="/cat/news/">НОВОСТИ</a>
</div>
</div>
<div class="t204__item">
<div class="t204__item_text t204__item_text_big t-title">
<a href="/cat/blog/">АНАЛИТИКА</a>
</div>
</div>
<div class="t204__item">
<div class="t204__item_text t204__item_text_big t-title">
<a href="/cat/practice/">ПРАКТИКА</a>
</div>
</div>
<div class="t204__item">
<div class="t204__item_text t204__item_text_big t-title">
<a href="http://cards.roskomsvoboda.org/" target="_blank">КАРТОЧКИ</a>
</div>
</div>
<div class="t204__item">
<div class="t204__item_text t204__item_text_big t-title">
<a href="https://reestr.rublacklist.net" target="_blank">РЕЕСТРЫ</a>
</div>
</div>
<div class="t204__item">
<div class="t204__item_text t204__item_text_big t-title">
<a href="https://reestr.rublacklist.net/visual" target="_blank">СТАТИСТИКА</a>
</div>
</div>
<div class="t204__item">
<div class="t204__item_text t204__item_text_big t-title">
<a href="/about-us/">О проекте</a>
</div>
</div>
<div class="t204__item">
<div class="t204__item_text t204__item_text_big t-title">
<a href="/campaigns/">Кампании</a>
</div>
</div>
<div class="t204__item">
<div class="t204__item_text t204__item_text_big t-title">
<a href="/projects/">Проекты</a>
</div>
</div>
<div class="t204__item">
<div class="t204__item_text t204__item_text_big t-title">
<a href="/?s=">Поиск</a>
</div>
</div>
<br><br>
</div>
<script type="text/javascript">

  $(document).ready(function() {
    t204_clickBurger('6456248');
    t204_showMenu('6456248');
    t204_hideMenu('6456248');
  });      

</script>
</div>
<div style="text-align:center;margin-top:10px;" class="banmain">
<a href="http://vpnlove.me" target="_blank"><img src="/wp-content/themes/rublacklist/images/2_love.svg"></a>
</div>
<div style="text-align:center;" class="banmob">
<a href="http://vpnlove.me" target="_blank"><img src="https://rublacklist.net/wp-content/themes/rublacklist/images/b/mobile_600x220_1.svg"></a>
</div>
<div id="rec6030610" class="r" style="padding-top:45px; " data-record-type="255">

<div class="t225">
<div class="t-container t-align_center">
<div class="t-col t-col_10 t-prefix_1">
<div class="t225__uptitle t-uptitle t-uptitle_sm" field="subtitle">
<span style="color: rgb(165, 165, 165);">25.03.2020</span><br /></div>
<div class="t225__title t-title t-title_md" field="title"><h1 id="single-post-title" style="font-size:52px;">Россвязь займется тренировками операторов в противостоянии угрозам в условиях ЧС</h1></div>
<div class="t225__descr t-descr t-descr_xxl" field="descr" style="padding-bottom: 30px;"><div style="font-family:Georgia;" data-customstyle="yes">
Кабинет министров наделил Федеральное агентство связи полномочиями отрабатывать навыки реагирования на соответствующие ситуации в повседневной деятельности, на регулярной основе
</div></div> </div>
</div>
</div>
</div>

<div class="t083">
<div class="t-container">
<div class="t-col t-col_8 t-prefix_2">
<div class="t083__inner">
<div class="t083__imgwrapper" style="text-align:center;"><img src="https://roskomsvoboda.org/media/2020/03/trenirovki-operatorov.jpg " style="max-width: 100%;" class="t083__widthauto" imgfield="img" /></div>
</div>
</div>
</div>
</div>
</div>
<div id="rec6030614" class="r" style="padding-top:0px;padding-bottom:0px; " data-record-type="182">

<div class="t167">
<div class="t-container">
<div class="t-prefix_2 t-col t-col_10">
<div class="t-col t-col_8" style="margin:0; float:none; display:inherit;">
<div field="text" class="t167__text t-text t-text_md">
<p><img class="alignright size-full wp-image-56682" src="https://roskomsvoboda.org/media/2020/03/trenirovki-operatorov.jpg" alt="trenirovki operatorov" width="760" height="410" srcset="https://roskomsvoboda.org/media/2020/03/trenirovki-operatorov.jpg 760w, https://roskomsvoboda.org/media/2020/03/trenirovki-operatorov-220x119.jpg 220w" sizes="(max-width: 760px) 100vw, 760px" /> &nbsp;</p>
<p>Расширены полномочия Федерального агентства связи (Россвязь) в части работы при чрезвычайных ситуациях, теперь ведомство <a href="https://t.me/gip_24/5190" target="_blank" rel="noopener noreferrer">будет</a> уполномочено проводить с операторами связи тренировки для определения готовности сетей к работе в условиях ЧС. Соответствующее постановление Правительства РФ за подписью главы кабмина Михаила Мишустина <a href="http://publication.pravo.gov.ru/Document/View/0001202003240022" target="_blank" rel="noopener noreferrer">размещено</a> на официальном портале правовой информации.</p>
<p>«Настоящим постановлением, &#8212; <a href="https://www.mskagency.ru/materials/2985783" target="_blank" rel="noopener noreferrer">отмечает</a> Россвязь, &#8212; утверждается право и ответственность Федерального агентства связи за проведение тренировок с операторами связи и органами исполнительной власти субъектов Российской Федерации для определения готовности сетей связи к угрозе возникновения чрезвычайной ситуации в повседневной деятельности на регулярной основе».</p>
<p>Так, руководитель Россвязи Олег Духовницкий отметил, что агентству очень важна работа по выполнению мероприятий при ЧС. «Накопленный в ходе тренировок по восстановлению единой сети электросвязи Российской Федерации опыт неоднократно показал, что в условиях реальной чрезвычайной ситуации ранее отработанные действия с представителями администраций субъектов и операторами связи позволяют в кратчайшие сроки устранять последствия ЧС и предоставлять услуги связи гражданам в самых непростых условиях. Подписанное постановление позволит более плотно и оперативно взаимодействовать на всех уровнях с представителями субъектов Российской Федерации», &#8212; <a href="https://tass.ru/ekonomika/8061613" target="_blank" rel="noopener noreferrer">пояснил</a> Духовницкий.</p>
<p>Уточняется, что Федеральное агентство связи выполняет мероприятия по управлению и восстановлению единой сети электросвязи РФ при чрезвычайных ситуациях. Россвязь проводила тренировки на сетях электросвязи в соответствии с решением Правительственной комиссии по предупреждению и ликвидации чрезвычайных ситуаций и обеспечению пожарной безопасности (протокол от 16 июня 2017 года №3).</p>
<p>В 2020 году Россвязью <a href="http://19rus.info/index.php/ekonomika-i-finansy/item/123246-rossvyaz-zaplanirovala-trenirovku-v-khakasii" target="_blank" rel="noopener noreferrer">запланированы</a> тренировки по восстановлению сетей связи при ЧС регионального уровня на территории Магаданской, Новосибирской и Свердловской областей и межрегионального уровня на территории Красноярского края, Хакасии и Тувы.</p>
<p>В вопросе восстановления инфраструктуры связи при ликвидации последствий ЧС агентство <a href="https://www.smolnews.ru/news/497872" target="_blank" rel="noopener noreferrer">сотрудничает</a> с МЧС. Оба ведомства в круглосуточном режиме обмениваются оперативной информацией о состоянии сетей связи операторов.</p>
<p>&#171;Накопленный опыт в ходе совместных тренировок по восстановлению единой сети электросвязи Российской Федерации позволят ускорить устранение последствий ЧС и предоставлять услуги связи гражданам в самых непростых условиях, &#8212; сообщает МЧС. &#8212; На постоянном контроле МЧС России &#8212; поддержание в исправном состоянии средств связи для обеспечения информирования и оповещения населения, поэтому проводятся как совместные тренировки, так и в ежедневном режиме специалисты МЧС России проводят мониторинг состояния сетей связи&#187;.</p>
<p><span style="color: #ffffff;">.</span></p>
<p><a href="https://rublacklist.net/donate/" target="_blank" rel="noopener noreferrer"><img src="https://rublacklist.net/media/2016/11/don-but-rks-300-2.png" alt="don but rks" width="300" height="73"></a></p>
<p><span style="color: #ffffff;">.</span></p>
<p><a href="https://vpnlove.me/" target="_blank" rel="noopener noreferrer"><img class="wp-image-30495 size-full aligncenter" src="https://rublacklist.net/media/2017/07/1024%D1%85133-3.png" alt="VPNlove.me" width="1024" height="133"></a></p>
<p><span style="color: #ffffff;">.</span></p>
<link rel="stylesheet" href="/wp-content/themes/rublacklist/css/related-posts.css?t=1570275052" type="text/css" media="all" /><div class="rpbt_shortcode">
<h3>Читайте также:</h3>
<div id='rpbt-related-gallery-1' class='gallery related-gallery related-galleryid-56681 gallery-columns-3 gallery-size-related-posts-thumbnail'><dl class='gallery-item'>
<dt class='gallery-icon landscape'>
<a href='https://roskomsvoboda.org/55721/' title='Рунет стал ещё более суверенным'><img width="230" height="130" src="https://roskomsvoboda.org/media/2020/02/runet-vykl-230x130.jpg" class="attachment-related-posts-thumbnail size-related-posts-thumbnail" alt="runet vykl" aria-describedby="rpbt-related-gallery-1-55721" /></a>
</dt>
<dd class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-55721'>
<a href="https://roskomsvoboda.org/55721/">Рунет стал ещё более суверенным</a>
</dd></dl><dl class='gallery-item'>
<dt class='gallery-icon landscape'>
<a href='https://roskomsvoboda.org/53979/' title='В аэропорту &#171;Кольцово&#187; лёг интернет'><img width="230" height="130" src="https://roskomsvoboda.org/media/2019/12/Koltsovo-sboy-230x130.jpg" class="attachment-related-posts-thumbnail size-related-posts-thumbnail" alt="Koltsovo sboy" aria-describedby="rpbt-related-gallery-1-53979" /></a>
</dt>
<dd class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-53979'>
<a href="https://roskomsvoboda.org/53979/">В аэропорту &#171;Кольцово&#187; лёг интернет</a>
</dd></dl><dl class='gallery-item'>
<dt class='gallery-icon landscape'>
<a href='https://roskomsvoboda.org/53740/' title='Учения по испытанию &#171;суверенного Рунета&#187; назначены на 23 декабря'><img width="230" height="130" src="https://roskomsvoboda.org/media/2019/12/suvernet_uchen-230x130.jpg" class="attachment-related-posts-thumbnail size-related-posts-thumbnail" alt="suvernet_uchen" aria-describedby="rpbt-related-gallery-1-53740" /></a>
</dt>
<dd class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-53740'>
<a href="https://roskomsvoboda.org/53740/">Учения по испытанию &#171;суверенного Рунета&#187; назначены на 23 декабря</a>
</dd></dl><br style="clear: both" /><dl class='gallery-item'>
<dt class='gallery-icon landscape'>
<a href='https://roskomsvoboda.org/56542/' title='Минцифры отложило учения по «суверенному Рунету» из-за коронавируса'><img width="230" height="130" src="https://roskomsvoboda.org/media/2020/03/image-1-230x130.jpg" class="attachment-related-posts-thumbnail size-related-posts-thumbnail" alt="" aria-describedby="rpbt-related-gallery-1-56542" /></a>
</dt>
<dd class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-56542'>
<a href="https://roskomsvoboda.org/56542/">Минцифры отложило учения по «суверенному Рунету» из-за коронавируса</a>
</dd></dl><dl class='gallery-item'>
<dt class='gallery-icon landscape'>
<a href='https://roskomsvoboda.org/55549/' title='Правительство определило типы угроз для Рунета и утвердило правила по установке технических средств защиты'><img width="230" height="130" src="https://roskomsvoboda.org/media/2020/02/suverinet_ugrozy-i-prav-230x130.jpg" class="attachment-related-posts-thumbnail size-related-posts-thumbnail" alt="suverinet_ugrozy i prav" aria-describedby="rpbt-related-gallery-1-55549" /></a>
</dt>
<dd class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-55549'>
<a href="https://roskomsvoboda.org/55549/">Правительство определило типы угроз для Рунета и утвердило правила по установке технических средств защиты</a>
</dd></dl><dl class='gallery-item'>
<dt class='gallery-icon landscape'>
<a href='https://roskomsvoboda.org/55317/' title='Доступ к бесплатным сайтам операторы оценили в 150 млрд рублей в год'><img width="230" height="130" src="https://roskomsvoboda.org/media/2020/02/150-mlrd-znachsites-230x130.jpg" class="attachment-related-posts-thumbnail size-related-posts-thumbnail" alt="150 mlrd znachsites" aria-describedby="rpbt-related-gallery-1-55317" /></a>
</dt>
<dd class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-55317'>
<a href="https://roskomsvoboda.org/55317/">Доступ к бесплатным сайтам операторы оценили в 150 млрд рублей в год</a>
</dd></dl><br style="clear: both" /><dl class='gallery-item'>
<dt class='gallery-icon landscape'>
<a href='https://roskomsvoboda.org/55280/' title='Операторы связи рассказали о сбоях во время тестирования &#171;суверенного Рунета&#187;'><img width="230" height="130" src="https://roskomsvoboda.org/media/2020/02/test-result-230x130.jpg" class="attachment-related-posts-thumbnail size-related-posts-thumbnail" alt="test-result" aria-describedby="rpbt-related-gallery-1-55280" /></a>
</dt>
<dd class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-55280'>
<a href="https://roskomsvoboda.org/55280/">Операторы связи рассказали о сбоях во время тестирования &#171;суверенного Рунета&#187;</a>
</dd></dl><dl class='gallery-item'>
<dt class='gallery-icon landscape'>
<a href='https://roskomsvoboda.org/53902/' title='Чему научили учения по Суверенному Рунету?'><img width="230" height="130" src="https://roskomsvoboda.org/media/2019/12/russia-black-digital-230x130.jpg" class="attachment-related-posts-thumbnail size-related-posts-thumbnail" alt="russia black digital" aria-describedby="rpbt-related-gallery-1-53902" /></a>
</dt>
<dd class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-53902'>
<a href="https://roskomsvoboda.org/53902/">Чему научили учения по Суверенному Рунету?</a>
</dd></dl><dl class='gallery-item'>
<dt class='gallery-icon landscape'>
<a href='https://roskomsvoboda.org/53748/' title='Что Путин говорил об интернете на пресс-конференции'><img width="230" height="130" src="https://roskomsvoboda.org/media/2019/12/pressuha_Pooteen-230x130.jpg" class="attachment-related-posts-thumbnail size-related-posts-thumbnail" alt="pressuha_Pooteen" aria-describedby="rpbt-related-gallery-1-53748" /></a>
</dt>
<dd class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-53748'>
<a href="https://roskomsvoboda.org/53748/">Что Путин говорил об интернете на пресс-конференции</a>
</dd></dl><br style="clear: both" />
</div>
</div> </div>
<div class="tags">
Теги: <a href="https://roskomsvoboda.org/tags/90-%d1%84%d0%b7/" rel="tag">90-ФЗ</a>, <a href="https://roskomsvoboda.org/tags/%d0%bc%d1%87%d1%81/" rel="tag">МЧС</a>, <a href="https://roskomsvoboda.org/tags/%d0%bf%d1%80%d0%b0%d0%b2%d0%b8%d1%82%d0%b5%d0%bb%d1%8c%d1%81%d1%82%d0%b2%d0%be-%d1%80%d1%84/" rel="tag">Правительство РФ</a>, <a href="https://roskomsvoboda.org/tags/%d1%80%d0%be%d1%81%d1%81%d0%b2%d1%8f%d0%b7%d1%8c/" rel="tag">Россвязь</a>, <a href="https://roskomsvoboda.org/tags/%d1%81%d1%83%d0%b2%d0%b5%d1%80%d0%b5%d0%bd%d0%b8%d0%b7%d0%b0%d1%86%d0%b8%d1%8f-%d1%80%d1%83%d0%bd%d0%b5%d1%82%d0%b0/" rel="tag">суверенизация Рунета</a>, <a href="https://roskomsvoboda.org/tags/%d1%83%d1%87%d0%b5%d0%bd%d0%b8%d1%8f/" rel="tag">учения</a>, <a href="https://roskomsvoboda.org/tags/%d1%87%d1%81/" rel="tag">ЧС</a> </div>
</div>
</div>
</div>
</div>
</div>
<div id="comments" class="comments-area">
<div id="rec6030791" class="r" style="padding-top:30px;padding-bottom:60px; " data-record-type="106">

<div class="t004">
<div class="t-container ">
<div class="t-col t-col_8 t-prefix_2">
<div id="disqus_thread"></div>
<script>
var disqus_config = function () {
this.page.url = 'https://roskomsvoboda.org/56681/';
this.page.identifier = 56681;
};

(function() { // DON'T EDIT BELOW THIS LINE
var d = document, s = d.createElement('script');

s.src = '//rublacklist.disqus.com/embed.js';

s.setAttribute('data-timestamp', +new Date());
(d.head || d.body).appendChild(s);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
</div>
</div></div></div>
</div>
<script src="/wp-content/themes/rublacklist/js/jquery.floating-social-share.min.js"></script>
<script type="text/javascript">
  $("body").floatingSocialShare({
    buttons: ["facebook", "twitter", "vk", "telegram", "linkedin", "reddit", "whatsapp"],
    text: "Поделиться в "
  });
</script>
<div id="rec6115871" class="r" style="padding-top:60px;background-color:#262626; " data-animationappear="off" data-record-type="344" data-bg-color="#262626">

<div class="t344">
<div class="t-container t-align_left">
<div class="t344__col t-col t-col_3">
<div class="t344__title t-name t-name_xs t344__title_uppercase" field="title" style="color: #eeeeee;"><div style="font-size:16px;" data-customstyle="yes"><span style="font-size: 16px;"></span>РОСКОМСВОБОДА</div></div> <div class="t344__descr t-descr t-descr_xxs" field="descr" style="color: #ffffff;"><div style="font-size:14px;" data-customstyle="yes"><ul> <li><a href="/about-us/">О проекте</a></li><li><a href="/partners/">Партнеры</a></li><li><a href="/contacts/">Контакты</a></li><li><a href="https://donate.roskomsvoboda.org" target="_blank">Поддержать</a></li><li><a href="https://roskomsvoboda.org/privacy-policy/">Политика конфиденциальности</a></li></ul></div></div> </div>
<div class="t344__col t-col t-col_3">
<div class="t344__title t-name t-name_xs t344__title_uppercase" field="title2" style="color: #eeeeee;"><div style="font-size:16px;" data-customstyle="yes">ДЕЯТЕЛЬНОСТЬ</div></div> <div class="t344__descr t-descr t-descr_xxs" field="descr2" style="color: #ffffff;"><div style="font-size:14px;" data-customstyle="yes"><ul><li><a href="https://reestr.rublacklist.net" target="_blank">Реестры</a></li><li><a href="/campaigns/">Кампании</a></li><li><a href="/projects/">Проекты</a></li><li><a href="/help/">Мне нужна помощь</a></li><li><a href="bypass/chto-delat-pri-blokirovke/">Мой сайт заблокировали</a></li></ul></div></div> </div>
<div class="t344__floatbeaker_lr3"></div>
<div class="t344__col t-col t-col_3">
<div class="t344__title t-name t-name_xs t344__title_uppercase" field="title3" style="color: #eeeeee;"><div style="font-size:16px;" data-customstyle="yes">Материалы</div></div> <div class="t344__descr t-descr t-descr_xxs" field="descr3" style="color: #ffffff;"><div style="font-size:14px;" data-customstyle="yes"><ul><li><a href="/cat/news/">Новости</a></li><li><a href="/cat/blog/">Аналитика</a></li><li><a href="/cat/practice/">Практика</a></li><li><a href="http://cards.roskomsvoboda.org/" target="_blank">Карточки</a></li><li><a href="https://reestr.rublacklist.net/visual" target="_blank">Статистика</a></li><li><a href="https://openrunet.org" target="_blank">Инструменты</a></li><li><a href="https://reestr.rublacklist.net/history" target="_blank">Хроника</a></li></ul></div></div> </div>
<div class="t344__col t-col t-col_3">
<div class="t344__title t-name t-name_xs t344__title_uppercase" field="title4" style="color: #eeeeee;"><div style="font-size:16px;" data-customstyle="yes">Контакты</div></div> <div class="t344__descr t-descr t-descr_xxs" field="descr4" style="color: #ffffff;"><div style="font-size:16px;" data-customstyle="yes"><ul><li>По общим вопросам: <a href="/cdn-cgi/l/email-protection#a6d4c9d5cdc9cbd5d0c9c4c9c2c7e6d4d3c4cac7c5cdcacfd5d288c8c3d2"><span class="__cf_email__" data-cfemail="52203d21393d3f21243d303d3633122027303e3331393e3b21267c3c3726">[email&#160;protected]</span></a></li><li>По юридическим вопросам: <a href="/cdn-cgi/l/email-protection#5d31383a3c311d2f322e3632302e2b323f32393c73322f3a"><span class="__cf_email__" data-cfemail="c3afa6a4a2af83b1acb0a8acaeb0b5aca1aca7a2edacb1a4">[email&#160;protected]</span></a></li><li>Для СМИ: <a href="tel:+7-903-003-89-52">+7-903-003-89-52</a></li><li><a href="tel:+7-903-003-89-52"><br /></a></li></ul></div></div> </div>
</div>
</div>
<div class="lc">
<div class="license">
<a rel="license" href="https://creativecommons.org/licenses/by-sa/3.0/"><img alt="Лицензия Creative Commons" style="border-width:0" src="//i.creativecommons.org/l/by-sa/3.0/88x31.png" /></a><br><a href="https://changecopyright.ru" style="color:#fafafa;text-decoration:underline;" target="_blank">Время менять копирайт</a>
</div>
<div class="mobile-app">
<a href="https://play.google.com/store/apps/details?id=com.msgeekay.rkscli.presentation" target="_blank"><img src="/wp-content/themes/rublacklist/images/and.svg" width="150px"></a>
</div>
<div class="counter">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript"><!--
  document.write("<a href='//www.liveinternet.ru/click;RuBlackListNET' "+
  "target=_blank><img src='//counter.yadro.ru/hit;RuBlackListNET?t14.2;r"+
  escape(document.referrer)+((typeof(screen)=="undefined")?"":
  ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
  screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
  ";"+Math.random()+
  "' alt='' title='LiveInternet: показано число просмотров за 24"+
  " часа, посетителей за 24 часа и за сегодня' "+
  "border='0' width='88' height='31'><\/a>")
  //--></script>
</div>
</div>
<div class="old" style="text-align:center;"><a href="//old.rublacklist.net" style="color:white;">Переключиться на старую версию</a></div>
</div>
</div> 
<style>
@import url(https://fonts.googleapis.com/css?family=Roboto:300,400,500,600,700&subset=latin,cyrillic);
</style>
<style>
				#RERR {
					position: fixed;
					display: none;
					bottom: 0;
					opacity: 1;
					background: #dedede;
					width: 400px;
					height: 200px;
					max-height: 400px;
					padding: 20px;
					text-align: center;
					color: #000000;
					z-index: 9999;
					cursor: pointer;
					top: 0;
					font-size: 12pt;
					left: 0;
					bottom: 0;
					right: 0;
					margin: auto;
					border-radius: 10px;
				    -webkit-box-shadow: 0 0 30px #969696;
				    -moz-box-shadow: 0 0 30px #969696;
				    box-shadow: 0 0 30px #969696;
					font-family: 'Open Sans', 'Helvetica Neue', Helvetica, Arial, sans-serif;
				}
				#RERR input {padding: 5px 10px 5px 10px; margin:2px;display:inline-block;border-radius: 10px;height: 40px;width: 100px;}
				#RERR textarea {box-sizing:initial;border-radius:6px;overflow:hidden;width:96%;height:40px!important;margin-bottom:4px!important;padding:2px;width:100%;}
				</style>
<script>
		// автор JS - jQuery.Bukvus: Nazar Tokar, 2013
			jQuery('<div>', {id: 'RERR',style: 'display:none;'}).prependTo('html');

						function RERR(){
							// :))))
							RERR_se(RERR_gs());
						}

						function RERR_gs() { // get selection
							var t = "";
							if (window.getSelection) {
								t = window.getSelection().toString();
							} else if (document.selection && document.selection.type != "Control") {
								t = document.selection.createRange().text;
							}
							return t;
						}

						function RERR_sm(m){ // show message
							button = "<br><br><input style='padding: 10px 20px 10px 20px;border-radius: 10px;' type='button' onclick='jQuery(\"#RERR\").hide();' value='Ok'>"
							jQuery("#RERR").show();
							jQuery("#RERR").html("<br><font style='font-size:14pt;'>"+m+"</font>"+button);

							//alert(m);
						}

						function RERR_se(t){ // send error
							if (t.length < 4) { 
								RERR_sm("Пожалуйста, выделите неточность или опечатку, чтобы сообщить нам.<br><br>Спасибо!"); 
							} else if(t.length > 2000) {
								RERR_sm("Слишком много текста, выделите меньше!");
							} else {

								message = "<b>Спасибо! Вы выделили опечатку:</b><div style='overflow:auto;width:100%;height:50px;margin-bottom:4px!important;padding-left:2px;padding-right:2px;'><font style='font-size:10pt;'><span id='rerr_selected'>" + t + "</span></font></div><b>Ваш комментарий:</b><br><textarea style='height:40px!important;' id='rerr_message'></textarea><br><nobr><input type='button' value='Отправить' onclick='post_error();'>&nbsp;<input type='button' value='Отмена' onclick='jQuery(\"#RERR\").hide();'></nobr>";

								jQuery("#RERR").show();
								jQuery("#RERR").html(message);

							}
						}

						function post_error(){

								jQuery("#RERR").hide();


								jQuery.post("https://roskomsvoboda.org?RERR=send", { 
									err: jQuery("#rerr_message").val(),
									url: location.href, 
									txt: jQuery("#rerr_selected").text()
								},
								  function(data){
									if (data.result == "ok") {
										RERR_sm(data.message);
									} else {
										RERR_sm(data.error);
									}
								  }, "json");


						}


						jQuery(document).keydown(function(e){
							if (e.keyCode == 13 && e.ctrlKey) { // отправка
								if (jQuery('#RERR').is(':visible')) {
									jQuery("#RERR").hide();
									jQuery("#RERR").html('');
								}			
								RERR();
							} 
						});

		 </script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202013'></script>
<script type='text/javascript' src='https://roskomsvoboda.org/wp-includes/js/wp-embed.min.js?ver=5.3'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202013.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'170306527',post:'56681',tz:'3',srv:'roskomsvoboda.org'} ]);
	_stq.push([ 'clickTrackerInit', '170306527', '56681' ]);
</script>
<meta name="google-site-verification" content="2U6LfOTvHkWWBwsDkf51_ZRA7cvzoh2VG5Al5aODlLQ" />
</body>
</html>
