<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#">
<head>
<meta charset="utf-8" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="yandex-verification" content="1a8ecc7a928d4615" />
<meta name="google-site-verification" content="VEipRx257Ce6mb1VjTpx0kUvfWOAveJlHkgfojG5MSs" />
<meta name="google-site-verification" content="PwJ9ymWNjZuyMxQnsPbME2b2P-GZs9j9kv9GJTXWGac" />
<meta name="google-site-verification" content="M6zDD2kJdbEgq2uCyj11JCEJEdSXBSZ1fdOliJ3SFhU" />
<title>«ВКонтакте» по требованию Генпрокуратуры удалила посты о митингах в Иркутске | РОСКОМСВОБОДА</title>
<meta property="og:title" content="«ВКонтакте» по требованию Генпрокуратуры удалила посты о митингах в Иркутске" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://roskomsvoboda.org/65548/" />
<meta property="og:image" content="https://roskomsvoboda.org/media/2020/10/VK.jpg" />
<meta property="og:description" content="

Сначала соцсеть сослалась на нарушение авторских прав, но позже призналась, какова была настоящая причина. &nbsp;

Администрация «ВКонтакте» удалила по требованию Генпрокуратуры из группы иркутского движения «Новая Россия — свободная страна» посты " />
<meta property="og:image:width" content="760" />
<meta property="og:image:height" content="410" />
<meta property="fb:app_id" content="275868549231188" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@rublacklistNET" />
<meta name="twitter:title" content="«ВКонтакте» по требованию Генпрокуратуры удалила посты о митингах в Иркутске" />
<meta name="twitter:text:description" content="

Сначала соцсеть сослалась на нарушение авторских прав, но позже призналась, какова была настоящая причина. &nbsp;

Администрация «ВКонтакте» удалила по требованию Генпрокуратуры из группы иркутского движения «Новая Россия — свободная страна» посты " />
<meta name="twitter:image" content="https://roskomsvoboda.org/media/2020/10/VK.jpg" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="shortcut icon" href="/wp-content/themes/rublacklist/images/favicon.ico" />
<link href="/wp-content/themes/rublacklist/images/favicon.ico" rel="icon" type="image/x-icon" />
<meta name="document-state" content="Dynamic" />
<meta name="description" content="

Сначала соцсеть сослалась на нарушение авторских прав, но позже призналась, какова была настоящая причина. &nbsp;

Администрация «ВКонтакте» удалила по требованию Генпрокуратуры из группы иркутского движения «Новая Россия — свободная страна» посты ">
<meta name="keywords" content="интернет, цензура, обход, блокировка, сайт, заблокирован, регулирование, закон, свобода, помощь, доступа, политическая, роскомнадзор, blockchain, bitcoin" />
<script src="/wp-content/themes/rublacklist/js/jquery-1.10.2.min.js"></script>
<script async src="/wp-content/themes/rublacklist/js/scripts-2.8.min.js?v=3"></script>
<script async src="/wp-content/themes/rublacklist/js/forms-1.0.js?t=12"></script>
<script async src="/wp-content/themes/rublacklist/js/bootstrap.min.js"></script>
<script async src="/wp-content/themes/rublacklist/js/blocks-2.7.js?t=1465334793"></script>
<script src="/wp-content/themes/rublacklist/js/animation-1.0.min.js"></script>
<script src="/wp-content/themes/rublacklist/js/lazyload-1.3.min.js"></script>
<link rel="stylesheet" type="text/css" media="all" href="/wp-content/themes/rublacklist/style.css?v=700" />
<link rel="stylesheet" href="/wp-content/themes/rublacklist/css/blocks-2.6.css?t=1470656781" type="text/css" media="all" />
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.7.2/css/all.css" integrity="sha384-fnmOCqbTlWIlj8LyTjo7mOUStjsKC4pOpQbqyi7RrhN7udi9RwhKkMHpvLbHG9Sr" crossorigin="anonymous">
<link rel="stylesheet" href="/wp-content/themes/rublacklist/css/grid-3.0.css?t=1470656788" type="text/css" media="all" />
<link rel="stylesheet" href="/wp-content/themes/rublacklist/css/jquery.floating-social-share.min.css" type="text/css" media="all" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="РОСКОМСВОБОДА &raquo; Лента" href="https://roskomsvoboda.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="РОСКОМСВОБОДА &raquo; Лента комментариев" href="https://roskomsvoboda.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="РОСКОМСВОБОДА &raquo; Лента комментариев к &laquo;«ВКонтакте» по требованию Генпрокуратуры удалила посты о митингах в Иркутске&raquo;" href="https://roskomsvoboda.org/65548/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/roskomsvoboda.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://roskomsvoboda.org/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='related-posts-by-taxonomy-css' href='/wp-content/plugins/related-posts-by-taxonomy/includes/assets/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='/wp-content/plugins/jetpack/css/jetpack.css?ver=8.0' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://roskomsvoboda.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://roskomsvoboda.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://roskomsvoboda.org/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Активист попросил СК проверить высказывание двух бойцов MMA на оправдание терроризма' href='https://roskomsvoboda.org/65540/' />
<link rel='next' title='Эдварду Сноудену предоставлен бессрочный вид на жительство в России' href='https://roskomsvoboda.org/65551/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://roskomsvoboda.org/65548/" />
<link rel='shortlink' href='https://roskomsvoboda.org/?p=65548' />
<link rel="alternate" type="application/json+oembed" href="https://roskomsvoboda.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Froskomsvoboda.org%2F65548%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://roskomsvoboda.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Froskomsvoboda.org%2F65548%2F&#038;format=xml" />
<link rel="alternate" type="application/json" title="РОСКОМСВОБОДА &raquo; JSON Feed" href="https://roskomsvoboda.org/feed/json/" />
<link rel="alternate" type="application/json" title="РОСКОМСВОБОДА &raquo; «ВКонтакте» по требованию Генпрокуратуры удалила посты о митингах в Иркутске Comments Feed" href="https://roskomsvoboda.org/65548/feed/json/" />
<style type='text/css'>img#wpstats{display:none}</style> <meta name="onesignal" content="wordpress-plugin" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://roskomsvoboda.org");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '7533fb20-40f9-4dff-9feb-37e40e98a486';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2c2f7f93-c22c-4405-a44b-05589b796f38";
oneSignal_options['promptOptions'] = { };
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #fff; }
</style>

<script type="text/javascript">
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
   ym(64971772, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/64971772" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=mOCYMbUxnfQJZ6Cl"></script>
</head>
<body class="t-body" style="margin:0;">

<div id="allrecords" class="t-records" data-hook="blocks-collection-content-node" data-tilda-page-id="53134" data-tilda-formskey="3f73e07afe2efec3462258a4f1a1fefc">
<div id="rec5946972" class="r" style=" " data-animationappear="off" data-record-type="257">

<div id="nav5946972marker"></div>
<div id="nav5946972" class="t228 t228__positionstatic " style="background-color: #fff;  box-shadow: 0px 1px 3px rgba(0,0,0,0.30);" data-bgcolor-hex="#fff" data-bgcolor-rgba="rgba(255,255,255,0.50)" data-navmarker="nav5946972marker" data-appearoffset="" data-bgopacity-two="" data-menushadow="30" data-bgopacity="0.50" data-menu-items-align="left" data-menu="yes">
<div class="t228__maincontainer" style="">
<div class="t228__padding40px"></div>
<div class="t228__leftside">
<div class="t228__leftcontainer">
<div style="width:320px;">
<a href="/">

<img src="/wp-content/themes/rublacklist/images/logo_line_blue.svg" width="300px">
</a>
</div>
</div>
</div>
<div class="t228__centerside t228__menualign_left">
<div class="t228__centercontainer">
<ul class="t228__list" style="line-height:2;">
<li class="t228__list_item"><a href="/about-us/" style="color:#212121;font-size:1.15vw;font-weight:500;" data-menu-item-number="1">О нас</a></li>
<li class="t228__list_item"><a href="/campaigns/" style="color:#212121;font-size:1.15vw;font-weight:500;" data-menu-item-number="1">Кампании</a></li>
<li class="t228__list_item"><a href="/projects/" style="color:#212121;font-size:1.15vw;font-weight:500;" data-menu-item-number="1">Проекты</a></li>
<li class="t228__list_item"><a href="/help/" style="color:#212121;font-size:1.15vw;font-weight:500;" data-menu-item-number="1">Мне нужна помощь</a></li>
<li class="t228__list_item"><a href="https://donate.roskomsvoboda.org" style="color:#fff;background:#f32;padding:10px 20px;font-size:1.15vw;font-weight:500;" data-menu-item-number="3" target="_blank">Поддержать</a></li>
</ul>
</div>
</div>
<div class="t228__rightside">
<div class="t228__rightcontainer">
<div class="t228__right_social_links">
<div class="t228__right_social_links_wrap">
<div class="t228__right_social_links_item">
<a href="/?s=" alt="search" title="search">
<i class="demo-icon fas fa-search"></i>
</a>
</div>
<div class="t228__right_social_links_item">
<a href="//rublacklist.net/feed/" alt="RSS" title="RSS" target="_blank" onclick="yaCounter23774827.reachGoal('sn'); return true;">
<i class="demo-icon fas fa-rss"></i>
</a>
</div>
<div class="t228__right_social_links_item">
<a href="https://vk.com/rublacklist" alt="ВКонтакте" title="ВКонтакте" target="_blank" onclick="yaCounter23774827.reachGoal('sn'); return true;">
<i class="demo-icon fab fa-vk"></i>
</a>
</div>
<div class="t228__right_social_links_item">
<a href="https://www.facebook.com/roskomsvoboda" alt="facebook" title="facebook" target="_blank" onclick="yaCounter23774827.reachGoal('sn'); return true;">
<i class="demo-icon fab fa-facebook-f"></i>
</a>
</div>
<div class="t228__right_social_links_item">
<a href="https://twitter.com/RuBlackListNET" alt="twitter" title="twitter" target="_blank" onclick="yaCounter23774827.reachGoal('sn'); return true;">
<i class="demo-icon fab fa-twitter"></i>
</a>
</div>
<div class="t228__right_social_links_item">
<a href="https://www.youtube.com/user/RosKomSvoboda" alt="youtube" title="youtube" target="_blank" onclick="yaCounter23774827.reachGoal('sn'); return true;">
<i class="demo-icon fab fa-youtube"></i>
</a>
</div>
<div class="t228__right_social_links_item">
<a href="https://telegram.me/roskomsvoboda" alt="telegram" title="telegram" target="_blank" onclick="yaCounter23774827.reachGoal('sn'); return true;">
<i class="demo-icon fab fa-telegram-plane"></i>
</a>
</div>
<div class="t228__right_social_links_item">
<a href="https://www.instagram.com/roskomsvoboda" alt="instagram" title="instagram" target="_blank" onclick="yaCounter23774827.reachGoal('sn'); return true;">
<i class="demo-icon fab fa-instagram"></i>
</a>
</div>
<div class="t228__right_social_links_item">
<a href="https://zen.yandex.ru/roskomsvoboda" target="_blank">
<img alt="Yandex.Zen" src="/wp-content/themes/rublacklist/images/zen.svg" width="auto" height="22" scale="0">
</a>
</div>
</div>
</div>
</div>
</div>
<div class="t228__padding40px"></div>
</div>
</div>
<script async src="/wp-content/themes/rublacklist/js/jquery-1.10.2.min.js"></script>
<script type="text/javascript">

  $(document).ready(function() {
  t228_highlight();
  }); 

</script>
<script type="text/javascript">
  
  $(window).resize(function() {
      t228_setBg('5946972');
  });
  $(document).ready(function() {
      t228_setBg('5946972');
  });     
  
</script>
<style>
#rec5946972 .t228__list_item .t-active{
  color:#3551bf !important;
  font-weight:500 !important;
  
}
</style>
</div>
<div id="rec5948207" class="r" style=" " data-animationappear="off" data-record-type="257">

<div id="nav5948207marker"></div>
<div id="nav5948207" class="t228 t228__positionstatic " style="background-color:#348BCD; height:50px; box-shadow: 0px 1px 3px rgba(0,0,0,0.30);" data-bgcolor-hex="#348BCD" data-bgcolor-rgba="#348BCD" data-navmarker="nav5948207marker" data-appearoffset="" data-bgopacity-two="70" data-menushadow="30" data-bgopacity="1" data-bgcolor-rgba-afterscroll="#348BCD" data-menu-items-align="center" data-menu="yes">
<div class="t228__maincontainer " style="height:50px;">
<div class="t228__padding40px"></div>
<div class="t228__leftside">
<div class="t228__leftcontainer">
<div class="t228__logo t-title" field="title" style="color:#ffffff;font-size:0px;"><div style="font-size:24px;color:#ffffff;" data-customstyle="yes"></div></div> </div>
</div>
<div class="t228__centerside ">
<div class="t228__centercontainer">
<ul class="t228__list">
<li class="t228__list_item"><a href="/cat/news/" style="color:#ffffff;font-size:20px;font-weight:700;font-family:&apos;Arial&apos;;text-transform:uppercase;" data-menu-item-number="1">НОВОСТИ</a></li>
<li class="t228__list_item"><a href="/cat/blog/" style="color:#ffffff;font-size:20px;font-weight:700;font-family:&apos;Arial&apos;;text-transform:uppercase;" data-menu-item-number="2">АНАЛИТИКА</a></li>
<li class="t228__list_item"><a href="/cat/practice/" style="color:#ffffff;font-size:20px;font-weight:700;font-family:&apos;Arial&apos;;text-transform:uppercase;" data-menu-item-number="3">ПРАКТИКА</a></li>
<li class="t228__list_item"><a href="https://cards.roskomsvoboda.org/" style="color:#ffffff;font-size:20px;font-weight:700;font-family:&apos;Arial&apos;;text-transform:uppercase;" data-menu-item-number="4" target="_blank">КАРТОЧКИ</a></li>
<li class="t228__list_item"><a href="https://reestr.rublacklist.net" style="color:#ffffff;font-size:20px;font-weight:700;font-family:&apos;Arial&apos;;text-transform:uppercase;" data-menu-item-number="5" target="_blank">РЕЕСТРЫ</a></li>
<li class="t228__list_item"><a href="https://reestr.rublacklist.net/visual" style="color:#ffffff;font-size:20px;font-weight:700;font-family:&apos;Arial&apos;;text-transform:uppercase;" data-menu-item-number="6" target="_blank">СТАТИСТИКА</a></li>
</ul>
</div>
</div>
<div class="t228__rightside">
<a href="https://play.google.com/store/apps/details?id=com.msgeekay.rkscli.presentation" data-menu-item-number="6" target="_blank" onclick="yaCounter23774827.reachGoal('gp'); return true;"><img src="/wp-content/themes/rublacklist/images/gplay_icon_2.png" style="height: 44px;padding-top: 3px;display:none;"></a>
</div>
<div class="t228__padding40px"></div>
</div>
</div>
<script type="text/javascript">

  $(document).ready(function() {
  t228_highlight();
  }); 

</script>
<script type="text/javascript">
  
  $(window).resize(function() {
    t228_setWidth('5948207');
  });
  $(window).load(function() {
    t228_setWidth('5948207');
  });
  $(document).ready(function() {
    t228_setWidth('5948207');
  });        
  
</script>
<script type="text/javascript">
  
  $(window).resize(function() {
      t228_setBg('5948207');
  });
  $(document).ready(function() {
      t228_setBg('5948207');
  });     
  
</script>
<style>
.banmain img {
  height:70px;
  width:960px;
}

#rec5948207 .t228__list_item .t-active{
  color:#fafafa !important;
  font-weight:700 !important;
}

.t204__burger {
  position: fixed;
  z-index: 5000000;
  width: 60px;
  height: 60px;
  top: 30px;
  right: 30px;
  background-color: #000;
  cursor: pointer;
}
.t204__burger-icon {
  position: relative;
  display: inline-block;
  margin: 28px 12px;
  width: 36px;
  height: 3px;
  background: #fff;
  vertical-align: middle;
}
.t204__burger-icon:before,
.t204__burger-icon:after {
  position: absolute;
  left: 0;
  width: 100%;
  height: 3px;
  background: #fff;
  content: '';
}
.t204__burger-icon:before {
  top: -9px;
}
.t204__burger-icon:after {
  bottom: -9px;
}
.t204__menu {
  box-sizing: border-box;
  background-color: #000;
  color: #fff;
  position: fixed;
  z-index: 5000002;
  width: 380px;
  height: 100vh;
  top: 0px;
  right: 0px;
  overflow-y: auto;
  overflow-x: hidden;
  visibility: hidden;
}
.t204__closelayer {
  background-color: #000;
  position: fixed;
  top: 0px;
  left: 0px;
  z-index: 5000001;
  width: 100%;
  height: 100vh;
  filter: alpha(opacity=50);
  KHTMLOpacity: 0.50;
  MozOpacity: 0.50;
  opacity: 0.50;
  visibility: hidden;
}
.t204__item {
  display: table;
  margin: 40px auto;
  width: 300px;
}
.t204__item:hover .t204__item_img {
  opacity: 0.7;
}
.t204__item:hover .t204__item_text a {
  color: #162c87 !important;
}
.t204__item_img {
  display: table-cell;
  width: 85px;
  height: 85px;
  padding-right: 20px;
}
.t204__item_img a {
  border: solid #222 1px;
  margin: 0;
  display: block;
  width: 85px;
  height: 85px;
  background-size: cover;
}
.t204__item_text {
  display: table-cell;
  width: 100%;
  vertical-align: middle;
  color: #fff;
  font-size: 18px;
}
.t204__item_text a {
  color: #fff !important;
}
.banmob {
  display: none;
}
@media screen and (max-width: 640px) {
  .t204__burger {
    position: static;
    text-align: right;
    top: 0;
    right: 0;
    width: 100%;
  }
  .t204__menu {
    width: 100%;
    height: auto;
    position: absolute;
    top: 60px;
  }
}
@media screen and (max-width: 680px) {
  .banmain {
    display: none;
  }
  .banmob {
    display: block;
    margin-top: 59px;
  }
}

</style>
</div>
<div id="mobile-logo"><span id="logo"><a href="/" style="color:#fff;">Роскомсвобода</a></span></div>
<div id="rec6456248" class="r t-screenmax-1024px" style="display:none;" data-animationappear="off" data-record-type="233" data-screen-max="980px">

<div class="t204__burger" id="t204__burger" style="top:30px; right:0px;">
<div class="t204__burger-icon"></div>
</div>
<div class="t204__closelayer" id="t204__closelayer"></div>
<div class="t204__menu" id="t204__menu" data-menu="yes">
<div class="t204__item">
<div class="t204__item_text t204__item_text_big t-title">
<a href="https://donate.roskomsvoboda.org" style="background: #f32;padding: 10px 20px;" target="_blank">Поддержать</a>
</div>
</div>
<div class="t204__item">
<div class="t204__item_text t204__item_text_big t-title">
<a href="/cat/news/">НОВОСТИ</a>
</div>
</div>
<div class="t204__item">
<div class="t204__item_text t204__item_text_big t-title">
<a href="/cat/blog/">АНАЛИТИКА</a>
</div>
</div>
<div class="t204__item">
<div class="t204__item_text t204__item_text_big t-title">
<a href="/cat/practice/">ПРАКТИКА</a>
</div>
</div>
<div class="t204__item">
<div class="t204__item_text t204__item_text_big t-title">
<a href="http://cards.roskomsvoboda.org/" target="_blank">КАРТОЧКИ</a>
</div>
</div>
<div class="t204__item">
<div class="t204__item_text t204__item_text_big t-title">
<a href="https://reestr.rublacklist.net" target="_blank">РЕЕСТРЫ</a>
</div>
</div>
<div class="t204__item">
<div class="t204__item_text t204__item_text_big t-title">
<a href="https://reestr.rublacklist.net/visual" target="_blank">СТАТИСТИКА</a>
</div>
</div>
<div class="t204__item">
<div class="t204__item_text t204__item_text_big t-title">
<a href="/about-us/">О проекте</a>
</div>
</div>
<div class="t204__item">
<div class="t204__item_text t204__item_text_big t-title">
<a href="/campaigns/">Кампании</a>
</div>
</div>
<div class="t204__item">
<div class="t204__item_text t204__item_text_big t-title">
<a href="/projects/">Проекты</a>
</div>
</div>
<div class="t204__item">
<div class="t204__item_text t204__item_text_big t-title">
<a href="/?s=">Поиск</a>
</div>
</div>
<br><br>
</div>
<script type="text/javascript">

  $(document).ready(function() {
    t204_clickBurger('6456248');
    t204_showMenu('6456248');
    t204_hideMenu('6456248');
  });      

</script>
</div>
<div style="text-align:center;margin-top:10px;" class="banmain">
<a href="http://vpnlove.me" target="_blank"><img src="/wp-content/themes/rublacklist/images/2_love.svg"></a>
</div>
<div style="text-align:center;" class="banmob">
<a href="http://vpnlove.me" target="_blank"><img src="https://rublacklist.net/wp-content/themes/rublacklist/images/b/mobile_600x220_1.svg"></a>
</div>
<div id="rec6030610" class="r" style="padding-top:45px; " data-record-type="255">

<div class="t225">
<div class="t-container t-align_center">
<div class="t-col t-col_10 t-prefix_1">
<div class="t225__uptitle t-uptitle t-uptitle_sm" field="subtitle">
<span style="color: rgb(165, 165, 165);">22.10.2020</span><br /></div>
<div class="t225__title t-title t-title_md" field="title"><h1 id="single-post-title" style="font-size:52px;">«ВКонтакте» по требованию Генпрокуратуры удалила посты о митингах в Иркутске</h1></div>
<div class="t225__descr t-descr t-descr_xxl" field="descr" style="padding-bottom: 30px;"><div style="font-family:Georgia;" data-customstyle="yes">
Сначала соцсеть сослалась на нарушение авторских прав, но позже призналась, какова была настоящая причина
</div></div> </div>
</div>
</div>
</div>

<div class="t083">
<div class="t-container">
<div class="t-col t-col_8 t-prefix_2">
<div class="t083__inner">
<div class="t083__imgwrapper" style="text-align:center;"><img src="https://roskomsvoboda.org/media/2020/10/VK.jpg " style="max-width: 100%;" class="t083__widthauto" imgfield="img" /></div>
</div>
</div>
</div>
</div>
</div>
<div id="rec6030614" class="r" style="padding-top:0px;padding-bottom:0px; " data-record-type="182">

<div class="t167">
<div class="t-container">
<div class="t-prefix_2 t-col t-col_10">
<div class="t-col t-col_8" style="margin:0; float:none; display:inherit;">
<div field="text" class="t167__text t-text t-text_md">
<p><img class="aligncenter size-full wp-image-65553" src="https://roskomsvoboda.org/media/2020/10/VK.jpg" alt="" width="760" height="410" srcset="https://roskomsvoboda.org/media/2020/10/VK.jpg 760w, https://roskomsvoboda.org/media/2020/10/VK-220x119.jpg 220w" sizes="(max-width: 760px) 100vw, 760px" /> &nbsp;</p>
<p>Администрация «ВКонтакте» удалила по требованию Генпрокуратуры из группы иркутского движения «Новая Россия — свободная страна» посты с информацией о митингах, <a href="https://t.me/sibmbkmedia/10633" target="_blank" rel="noopener noreferrer">сообщает</a> «Сибирь. МБХ медиа». Среди стёртых записей были анонсы акций и сведения о неудачном обжаловании отказа мэрии в проведении митинга.</p>
<p>&#171;Получила продолжение история, рассказанная в предыдущем посте. Наши предположения полностью подтвердились: публикации были удалены по требованию аж самой Генпрокуратуры, которая сработала очень оперативно, как будто мы проводили митинг у Путина под носом, а не в далёком Иркутске&#187;, &#8212; <a href="https://vk.com/novayactrana?w=wall-176813049_459" target="_blank" rel="noopener noreferrer">сообщается</a> в группе.</p>
<p>Всего <a href="https://vk.com/novayactrana?w=wall-176813049_458" target="_blank" rel="noopener noreferrer">исчезло</a> 10 постов перед публичным мероприятием, состоявшимся 10 октября.</p>
<p>Сначала &#171;ВК&#187; объяснила своё решение якобы нарушением авторских прав, хотя активисты использовали для иллюстраций собственные фотографии. Однако позже она сослалась на требование Генпрокуратуры РФ, о чём сообщила руководству группы. В соцсети также заявили, что не имеют права «отказать в исполнении подобного требования».</p>
<blockquote><p>«Техподдержка приводит даже номер этого требования. Я впервые вижу, чтобы органы прокуратуры так быстро работали», — сказал администратор группы Павел Харитоненко.</p></blockquote>
<p>Аналогичные записи оказались заблокированы для продвижения в Instagram, но после жалобы Харитоненко служба поддержки восстановила доступ к ним.</p>
<p><span style="color: #ffffff;">.</span></p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CGoyF0hJQdK/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:640px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/CGoyF0hJQdK/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p></a> </p>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/CGoyF0hJQdK/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Получила продолжение история, рассказанная в предыдущем посте. Наши предположения полностью подтвердились: публикации были удалены по требованию аж самой Генпрокуратуры, которая сработала очень оперативно, как будто мы проводили митинг у Путина под носом, а не в далёком #Иркутск. Вообще действия власти всё больше напоминают действия обиженного ребёнка. Они сначала пытались нас отговорить — отказывали в администрации , затем в судах выносили предостережениях, писали доносы, а затем протоколы (подробней о преследовании напишем в следующем посте). Но всё это не помогло — тогда они обиделись и решили, раз мы сами не отменяем акции, то сделаем так, чтоб на них никто не пришёл, и удалили все записи о #митинг в сети #вконтакте. Попытались сделать это ещё и в #инстаграмм, но не прокатило &#8230; Понятно, что не сама #генпрокуратура решила заблокировать нас, а, как мы писали вчера, с подачи #ФСБ, иначе не было бы той скорости, с которой они это провернули. Хотим сказать господам силовикам, которым так не нравятся наши посты и мероприятия: «Ребята, ваше рвение бы да в борьбе с коррупцией, мы бы стали жить хоть немного лучше». Но нет, обиженные дети так не умеют, они делают только назло&#8230; Однако заткнуть нас не получиться, мы продолжаем своё дело. Скриншот с перепиской техподдержкой #ВК, где указан номер требования генпрокуратуры — в фотографиях к посту. #новаяроссиясвободнаястрана #иркутск38 #иркутскаяобласть #митингиркутск #ямыхабаровск #хабаровскмыстобой #иркутскийрайон #ангарск #россиябезпутина #россиябудетсвободной #протест #времядействовать</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/novayarossiya_svobodnayastrana/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Новая Россия-Свободная Страна</a> (@novayarossiya_svobodnayastrana) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-10-22T07:21:09+00:00">Oct 22, 2020 at 12:21am PDT</time></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<p><span style="color: #ffffff;">.</span></p>
<p><a href="https://rublacklist.net/donate/" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-23561" src="https://rublacklist.net/media/2016/11/don-but-rks-300-2.png" sizes="(max-width: 300px) 100vw, 300px" srcset="https://roskomsvoboda.org/media/2016/11/don-but-rks-300-2.png 300w, https://roskomsvoboda.org/media/2016/11/don-but-rks-300-2-220x54.png 220w" alt="don but rks" width="300" height="73"></a></p>
<p><span style="color: #ffffff;">.</span></p>
<p><a href="https://blackscreen.report/" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-47704 size-full" src="https://roskomsvoboda.org/media/2019/06/blackscreen.report-hor.png" sizes="(max-width: 768px) 100vw, 768px" srcset="https://roskomsvoboda.org/media/2019/06/blackscreen.report-hor.png 768w, https://roskomsvoboda.org/media/2019/06/blackscreen.report-hor-220x29.png 220w" alt="blackscreen.report" width="768" height="100"></a></p>
<p><span style="color: #ffffff;">.</span></p>
<link rel="stylesheet" href="/wp-content/themes/rublacklist/css/related-posts.css?t=1570275052" type="text/css" media="all" /><div class="rpbt_shortcode">
<h3>Читайте также:</h3>
<div id='rpbt-related-gallery-1' class='gallery related-gallery related-galleryid-65548 gallery-columns-3 gallery-size-related-posts-thumbnail'><dl class='gallery-item'>
<dt class='gallery-icon landscape'>
<a href='https://roskomsvoboda.org/65150/' title='Штрафы до 15 млн рублей  за «непослушание» YouTube, Twitter, Instagram, Facebook и ВК одобрены в I чтении'><img width="230" height="130" src="https://roskomsvoboda.org/media/2020/10/shtrafy-dlya-socsetey-230x130.jpg" class="attachment-related-posts-thumbnail size-related-posts-thumbnail" alt="shtrafy dlya socsetey" aria-describedby="rpbt-related-gallery-1-65150" /></a>
</dt>
<dd class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-65150'>
<a href="https://roskomsvoboda.org/65150/">Штрафы до 15 млн рублей за «непослушание» YouTube, Twitter, Instagram, Facebook и ВК одобрены в I чтении</a>
</dd></dl><dl class='gallery-item'>
<dt class='gallery-icon landscape'>
<a href='https://roskomsvoboda.org/63917/' title='Депутаты предлагают без суда блокировать сайты с «признаками экстремистских материалов»'><img width="230" height="130" src="https://roskomsvoboda.org/media/2020/09/bolshe-blokirovok-230x130.jpg" class="attachment-related-posts-thumbnail size-related-posts-thumbnail" alt="bolshe blokirovok" aria-describedby="rpbt-related-gallery-1-63917" /></a>
</dt>
<dd class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-63917'>
<a href="https://roskomsvoboda.org/63917/">Депутаты предлагают без суда блокировать сайты с «признаками экстремистских материалов»</a>
</dd></dl><dl class='gallery-item'>
<dt class='gallery-icon landscape'>
<a href='https://roskomsvoboda.org/62751/' title='Власти заблокировали анонс митинга в защиту Байкала на сайте КПРФ в Иркутске'><img width="230" height="130" src="https://roskomsvoboda.org/media/2020/08/KPRF_Baykal_miting-230x130.jpg" class="attachment-related-posts-thumbnail size-related-posts-thumbnail" alt="KPRF_Baykal_miting" aria-describedby="rpbt-related-gallery-1-62751" /></a>
</dt>
<dd class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-62751'>
<a href="https://roskomsvoboda.org/62751/">Власти заблокировали анонс митинга в защиту Байкала на сайте КПРФ в Иркутске</a>
</dd></dl><br style="clear: both" /><dl class='gallery-item'>
<dt class='gallery-icon landscape'>
<a href='https://roskomsvoboda.org/65160/' title='РосКомСвобода: Законопроект о штрафах для соцсетей неисполним и нарушает целый ряд законодательных норм'><img width="230" height="130" src="https://roskomsvoboda.org/media/2020/10/photo_2020-10-14_11-33-25-230x130.jpg" class="attachment-related-posts-thumbnail size-related-posts-thumbnail" alt="Otzyv RKS" aria-describedby="rpbt-related-gallery-1-65160" /></a>
</dt>
<dd class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-65160'>
<a href="https://roskomsvoboda.org/65160/">РосКомСвобода: Законопроект о штрафах для соцсетей неисполним и нарушает целый ряд законодательных норм</a>
</dd></dl><dl class='gallery-item'>
<dt class='gallery-icon landscape'>
<a href='https://roskomsvoboda.org/64030/' title='Генпрокуратура заблокировала сайт акции «День #перемен»'><img width="230" height="130" src="https://roskomsvoboda.org/media/2020/09/Image-from-iOS1-230x130.jpg" class="attachment-related-posts-thumbnail size-related-posts-thumbnail" alt="GP zablochila Den Peremen" aria-describedby="rpbt-related-gallery-1-64030" /></a>
</dt>
<dd class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-64030'>
<a href="https://roskomsvoboda.org/64030/">Генпрокуратура заблокировала сайт акции «День #перемен»</a>
</dd></dl><dl class='gallery-item'>
<dt class='gallery-icon landscape'>
<a href='https://roskomsvoboda.org/63883/' title='Конституционный суд отказался рассматривать жалобу TgVPN на блокировку Роскомнадзора'><img width="230" height="130" src="https://roskomsvoboda.org/media/2020/09/KS-RF-ne-prinyal-zhalobu-TgVPN-230x130.jpg" class="attachment-related-posts-thumbnail size-related-posts-thumbnail" alt="KS RF ne prinyal zhalobu TgVPN" aria-describedby="rpbt-related-gallery-1-63883" /></a>
</dt>
<dd class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-63883'>
<a href="https://roskomsvoboda.org/63883/">Конституционный суд отказался рассматривать жалобу TgVPN на блокировку Роскомнадзора</a>
</dd></dl><br style="clear: both" /><dl class='gallery-item'>
<dt class='gallery-icon landscape'>
<a href='https://roskomsvoboda.org/63458/' title='Власти расширяют границы недозволенного: дайджест преследований за интернет-активность'><img width="230" height="130" src="https://roskomsvoboda.org/media/2020/09/vlasti-nastupayut-na-internet-svobodu-230x130.jpg" class="attachment-related-posts-thumbnail size-related-posts-thumbnail" alt="vlasti nastupayut na internet-svobodu" aria-describedby="rpbt-related-gallery-1-63458" /></a>
</dt>
<dd class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-63458'>
<a href="https://roskomsvoboda.org/63458/">Власти расширяют границы недозволенного: дайджест преследований за интернет-активность</a>
</dd></dl><dl class='gallery-item'>
<dt class='gallery-icon landscape'>
<a href='https://roskomsvoboda.org/63187/' title='Полиция выходит на тропу войны с «манипулированием сознанием» подростков в интернете'><img width="230" height="130" src="https://roskomsvoboda.org/media/2020/09/MVD_manipul.podrost-230x130.jpg" class="attachment-related-posts-thumbnail size-related-posts-thumbnail" alt="MVD_manipul.podrost" aria-describedby="rpbt-related-gallery-1-63187" /></a>
</dt>
<dd class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-63187'>
<a href="https://roskomsvoboda.org/63187/">Полиция выходит на тропу войны с «манипулированием сознанием» подростков в интернете</a>
</dd></dl><dl class='gallery-item'>
<dt class='gallery-icon landscape'>
<a href='https://roskomsvoboda.org/62941/' title='Лоббисты интернет-цензуры предлагают вернуться к оборотным штрафам для соцсетей'><img width="230" height="130" src="https://roskomsvoboda.org/media/2020/08/oborot_shtraf-dlya-socmedia-230x130.jpg" class="attachment-related-posts-thumbnail size-related-posts-thumbnail" alt="oborot_shtraf dlya socmedia" aria-describedby="rpbt-related-gallery-1-62941" /></a>
</dt>
<dd class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-62941'>
<a href="https://roskomsvoboda.org/62941/">Лоббисты интернет-цензуры предлагают вернуться к оборотным штрафам для соцсетей</a>
</dd></dl><br style="clear: both" />
</div>
</div> </div>
<div class="tags">
Теги: <a href="https://roskomsvoboda.org/tags/139-%d1%84%d0%b7/" rel="tag">139-ФЗ</a>, <a href="https://roskomsvoboda.org/tags/149-%d1%84%d0%b7/" rel="tag">149-ФЗ</a>, <a href="https://roskomsvoboda.org/tags/398-%d1%84%d0%b7/" rel="tag">398-ФЗ</a>, <a href="https://roskomsvoboda.org/tags/vkontakte/" rel="tag">ВКонтакте</a>, <a href="https://roskomsvoboda.org/tags/%d0%b3%d0%b5%d0%bd%d0%bf%d1%80%d0%be%d0%ba%d1%83%d1%80%d0%b0%d1%82%d1%83%d1%80%d0%b0/" rel="tag">Генпрокуратура</a>, <a href="https://roskomsvoboda.org/tags/%d0%b7%d0%b0%d0%ba%d0%be%d0%bd-%d0%be-%d0%bc%d0%b8%d1%82%d0%b8%d0%bd%d0%b3%d0%b0%d1%85/" rel="tag">закон о митингах</a>, <a href="https://roskomsvoboda.org/tags/%d0%b8%d1%80%d0%ba%d1%83%d1%82%d1%81%d0%ba/" rel="tag">Иркутск</a>, <a href="https://roskomsvoboda.org/tags/%d0%bc%d0%b8%d1%82%d0%b8%d0%bd%d0%b3/" rel="tag">митинг</a>, <a href="https://roskomsvoboda.org/tags/%d1%81%d0%be%d1%86%d1%81%d0%b5%d1%82%d0%b8/" rel="tag">соцсети</a>, <a href="https://roskomsvoboda.org/tags/%d1%86%d0%b5%d0%bd%d0%b7%d1%83%d1%80%d0%b0/" rel="tag">цензура</a> </div>
</div>
</div>
</div>
</div>
</div>
<div id="comments" class="comments-area">
<div id="rec6030791" class="r" style="padding-top:30px;padding-bottom:60px; " data-record-type="106">

<div class="t004">
<div class="t-container ">
<div class="t-col t-col_8 t-prefix_2">
<div id="disqus_thread"></div>
<script>
var disqus_config = function () {
this.page.url = 'https://roskomsvoboda.org/65548/';
this.page.identifier = 65548;
};

(function() { // DON'T EDIT BELOW THIS LINE
var d = document, s = d.createElement('script');

s.src = '//rublacklist.disqus.com/embed.js';

s.setAttribute('data-timestamp', +new Date());
(d.head || d.body).appendChild(s);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
</div>
</div></div></div>
</div>
<script src="/wp-content/themes/rublacklist/js/jquery.floating-social-share.min.js"></script>
<script type="text/javascript">
  $("body").floatingSocialShare({
    buttons: ["facebook", "twitter", "vk", "telegram", "linkedin", "reddit", "whatsapp"],
    text: "Поделиться в "
  });
</script>
<div id="rec6115871" class="r" style="padding-top:60px;background-color:#262626; " data-animationappear="off" data-record-type="344" data-bg-color="#262626">

<div class="t344">
<div class="t-container t-align_left">
<div class="t344__col t-col t-col_3">
<div class="t344__title t-name t-name_xs t344__title_uppercase" field="title" style="color: #eeeeee;"><div style="font-size:16px;" data-customstyle="yes"><span style="font-size: 16px;"></span>РОСКОМСВОБОДА</div></div> <div class="t344__descr t-descr t-descr_xxs" field="descr" style="color: #ffffff;"><div style="font-size:14px;" data-customstyle="yes"><ul> <li><a href="/about-us/">О проекте</a></li><li><a href="/partners/">Партнеры</a></li><li><a href="/contacts/">Контакты</a></li><li><a href="https://donate.roskomsvoboda.org" target="_blank">Поддержать</a></li><li><a href="https://roskomsvoboda.org/privacy-policy/">Политика конфиденциальности</a></li></ul></div></div> </div>
<div class="t344__col t-col t-col_3">
<div class="t344__title t-name t-name_xs t344__title_uppercase" field="title2" style="color: #eeeeee;"><div style="font-size:16px;" data-customstyle="yes">ДЕЯТЕЛЬНОСТЬ</div></div> <div class="t344__descr t-descr t-descr_xxs" field="descr2" style="color: #ffffff;"><div style="font-size:14px;" data-customstyle="yes"><ul><li><a href="https://reestr.rublacklist.net" target="_blank">Реестры</a></li><li><a href="/campaigns/">Кампании</a></li><li><a href="/projects/">Проекты</a></li><li><a href="/help/">Мне нужна помощь</a></li><li><a href="bypass/chto-delat-pri-blokirovke/">Мой сайт заблокировали</a></li></ul></div></div> </div>
<div class="t344__floatbeaker_lr3"></div>
<div class="t344__col t-col t-col_3">
<div class="t344__title t-name t-name_xs t344__title_uppercase" field="title3" style="color: #eeeeee;"><div style="font-size:16px;" data-customstyle="yes">Материалы</div></div> <div class="t344__descr t-descr t-descr_xxs" field="descr3" style="color: #ffffff;"><div style="font-size:14px;" data-customstyle="yes"><ul><li><a href="/cat/news/">Новости</a></li><li><a href="/cat/blog/">Аналитика</a></li><li><a href="/cat/practice/">Практика</a></li><li><a href="http://cards.roskomsvoboda.org/" target="_blank">Карточки</a></li><li><a href="https://reestr.rublacklist.net/visual" target="_blank">Статистика</a></li><li><a href="https://openrunet.org" target="_blank">Инструменты</a></li><li><a href="https://reestr.rublacklist.net/history" target="_blank">Хроника</a></li></ul></div></div> </div>
<div class="t344__col t-col t-col_3">
<div class="t344__title t-name t-name_xs t344__title_uppercase" field="title4" style="color: #eeeeee;"><div style="font-size:16px;" data-customstyle="yes">Контакты</div></div> <div class="t344__descr t-descr t-descr_xxs" field="descr4" style="color: #ffffff;"><div style="font-size:16px;" data-customstyle="yes"><ul><li>По общим вопросам: <a href="/cdn-cgi/l/email-protection#493b263a2226243a3f262b262d28093b3c2b25282a2225203a3d67272c3d"><span class="__cf_email__" data-cfemail="80f2eff3ebefedf3f6efe2efe4e1c0f2f5e2ece1e3ebece9f3f4aeeee5f4">[email&#160;protected]</span></a></li><li>По юридическим вопросам: <a href="/cdn-cgi/l/email-protection#48242d2f2924083a273b2327253b3e272a272c2966273a2f"><span class="__cf_email__" data-cfemail="79151c1e1815390b160a1216140a0f161b161d1857160b1e">[email&#160;protected]</span></a></li><li>Для СМИ: <a href="tel:+7-903-003-89-52">+7-903-003-89-52</a></li><li><a href="tel:+7-903-003-89-52"><br /></a></li></ul></div></div> </div>
</div>
</div>
<div class="lc">
<div class="license">
<a rel="license" href="https://creativecommons.org/licenses/by-sa/3.0/"><img alt="Лицензия Creative Commons" style="border-width:0" src="//i.creativecommons.org/l/by-sa/3.0/88x31.png" /></a><br><a href="https://changecopyright.ru" style="color:#fafafa;text-decoration:underline;" target="_blank">Время менять копирайт</a>
</div>
<div class="mobile-app">
<a href="https://www.unisender.com/ru/" target="_blank">
<img src="/wp-content/themes/rublacklist/images/partners/unisender.png" width="150px">
</a>
</div>
<div class="counter">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript"><!--
  document.write("<a href='//www.liveinternet.ru/click;RuBlackListNET' "+
  "target=_blank><img src='//counter.yadro.ru/hit;RuBlackListNET?t14.2;r"+
  escape(document.referrer)+((typeof(screen)=="undefined")?"":
  ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
  screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
  ";"+Math.random()+
  "' alt='' title='LiveInternet: показано число просмотров за 24"+
  " часа, посетителей за 24 часа и за сегодня' "+
  "border='0' width='88' height='31'><\/a>")
  //--></script>
</div>
</div>
<div class="old" style="padding-top:40px;">
</div>
</div>
</div> 
<style>
@import url(https://fonts.googleapis.com/css?family=Roboto:300,400,500,600,700&subset=latin,cyrillic);
</style>
<style>
				#RERR {
					position: fixed;
					display: none;
					bottom: 0;
					opacity: 1;
					background: #dedede;
					width: 400px;
					height: 200px;
					max-height: 400px;
					padding: 20px;
					text-align: center;
					color: #000000;
					z-index: 9999;
					cursor: pointer;
					top: 0;
					font-size: 12pt;
					left: 0;
					bottom: 0;
					right: 0;
					margin: auto;
					border-radius: 10px;
				    -webkit-box-shadow: 0 0 30px #969696;
				    -moz-box-shadow: 0 0 30px #969696;
				    box-shadow: 0 0 30px #969696;
					font-family: 'Open Sans', 'Helvetica Neue', Helvetica, Arial, sans-serif;
				}
				#RERR input {padding: 5px 10px 5px 10px; margin:2px;display:inline-block;border-radius: 10px;height: 40px;width: 100px;}
				#RERR textarea {box-sizing:initial;border-radius:6px;overflow:hidden;width:96%;height:40px!important;margin-bottom:4px!important;padding:2px;width:100%;}
				</style>
<script>
		// автор JS - jQuery.Bukvus: Nazar Tokar, 2013
			jQuery('<div>', {id: 'RERR',style: 'display:none;'}).prependTo('html');

						function RERR(){
							// :))))
							RERR_se(RERR_gs());
						}

						function RERR_gs() { // get selection
							var t = "";
							if (window.getSelection) {
								t = window.getSelection().toString();
							} else if (document.selection && document.selection.type != "Control") {
								t = document.selection.createRange().text;
							}
							return t;
						}

						function RERR_sm(m){ // show message
							button = "<br><br><input style='padding: 10px 20px 10px 20px;border-radius: 10px;' type='button' onclick='jQuery(\"#RERR\").hide();' value='Ok'>"
							jQuery("#RERR").show();
							jQuery("#RERR").html("<br><font style='font-size:14pt;'>"+m+"</font>"+button);

							//alert(m);
						}

						function RERR_se(t){ // send error
							if (t.length < 4) { 
								RERR_sm("Пожалуйста, выделите неточность или опечатку, чтобы сообщить нам.<br><br>Спасибо!"); 
							} else if(t.length > 2000) {
								RERR_sm("Слишком много текста, выделите меньше!");
							} else {

								message = "<b>Спасибо! Вы выделили опечатку:</b><div style='overflow:auto;width:100%;height:50px;margin-bottom:4px!important;padding-left:2px;padding-right:2px;'><font style='font-size:10pt;'><span id='rerr_selected'>" + t + "</span></font></div><b>Ваш комментарий:</b><br><textarea style='height:40px!important;' id='rerr_message'></textarea><br><nobr><input type='button' value='Отправить' onclick='post_error();'>&nbsp;<input type='button' value='Отмена' onclick='jQuery(\"#RERR\").hide();'></nobr>";

								jQuery("#RERR").show();
								jQuery("#RERR").html(message);

							}
						}

						function post_error(){

								jQuery("#RERR").hide();


								jQuery.post("https://roskomsvoboda.org?RERR=send", { 
									err: jQuery("#rerr_message").val(),
									url: location.href, 
									txt: jQuery("#rerr_selected").text()
								},
								  function(data){
									if (data.result == "ok") {
										RERR_sm(data.message);
									} else {
										RERR_sm(data.error);
									}
								  }, "json");


						}


						jQuery(document).keydown(function(e){
							if (e.keyCode == 13 && e.ctrlKey) { // отправка
								if (jQuery('#RERR').is(':visible')) {
									jQuery("#RERR").hide();
									jQuery("#RERR").html('');
								}			
								RERR();
							} 
						});

		 </script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202043'></script>
<script type='text/javascript' src='https://roskomsvoboda.org/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202043.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'170306527',post:'65548',tz:'3',srv:'roskomsvoboda.org'} ]);
	_stq.push([ 'clickTrackerInit', '170306527', '65548' ]);
</script>
<meta name="google-site-verification" content="2U6LfOTvHkWWBwsDkf51_ZRA7cvzoh2VG5Al5aODlLQ" />
</body>
</html>
