
<!DOCTYPE html>
<html lang="ru">
<head>
<script type="text/javascript">
    (function () {
      let head = document.head
      let link = document.createElement('link');
      let storage = window.localStorage
      let lightTheme = storage.getItem("isLightTheme")

      if (lightTheme === null) {
        storage.setItem("isLightTheme", "true")
      }

      let isLightTheme = storage.getItem("isLightTheme") === "true"

      link.setAttribute("id", "site-theme")
      link.setAttribute("type", "text/css")
      link.setAttribute("rel", "stylesheet")

      if (isLightTheme) {
        link.setAttribute("href", "/static/core/css/styles_white.css")
      } else {
        link.setAttribute("href", "/static/core/css/styles_black.css")
      }
      head.appendChild(link);
    })()
  </script>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta http-equiv="Cache-Control" content="private, max-age=300" />
<title>
    Дело Павла Бондаренко: архангельского анархиста уже давно нет, а посадки за комментарии продолжаются
  </title>
<link rel="stylesheet" href="/static/core/css/bootstrap.min.css">
<link rel="stylesheet" href="/static/core/fonts/fonts.css">
<link rel="stylesheet" href="/static/core/css/flickity.min.css">
<link rel="stylesheet" href="/static/django_tinymce/spoiler/css/spoiler.css">

<link rel="shortcut icon" href="/static/core/images/favicons/favicon.ico" />
<link href="/static/core/images/favicons/favicon.ico" rel="icon" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="180x180" href="/static/core/images/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="192x192" href="/static/core/images/favicons/android-192x192.png">
<link rel="icon" type="image/png" sizes="512x512" href="/static/core/images/favicons/android-512x512.png">
<link rel="icon" type="image/png" sizes="32x32" href="/static/core/images/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/static/core/images/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/static/core/images/favicons/favicon-16x16.png">
<link rel="manifest" href="/static/core/images/favicons/manifest.json">
<meta name="theme-color" content="#ffffff">

<link href="/static/core/css/styles.css" rel="stylesheet">
<meta name="document-state" content="Dynamic" />
<meta property="og:title" content="Дело Павла Бондаренко: архангельского анархиста уже давно нет, а посадки за комментарии продолжаются" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://roskomsvoboda.org/post/delo-bondarenko/" />
<meta property="og:image" content="https://roskomsvoboda.org/uploads/images/kommenty.png" />
<meta property="og:description" content="" />
<meta name="description" content="Кейс Ивана Любшина повторяется и будет повторяться ещё многократно, прогнозируют наши юристы.">
<meta name="keywords" content="интернет, цензура, обход, блокировка, сайт, заблокирован, регулирование, закон, свобода, помощь, доступа, политическая, роскомнадзор, blockchain, bitcoin" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@rublacklistNET" />
<meta name="twitter:title" content="Дело Павла Бондаренко: архангельского анархиста уже давно нет, а посадки за комментарии продолжаются" />
<meta name="twitter:description" content="" />
<meta name="twitter:image" content="https://roskomsvoboda.org/uploads/images/kommenty.png" />
<script id="webpush-js" type="text/javascript" src="/static/webpush/webpush.js"></script>
<meta name="service-worker-js" content="/webpush/service-worker.js">
<meta name="django-webpush-vapid-key" content="BAwH58GuWtDH99FtLHsPgyLMLVU7gP_eutHM7Pp0NY1sNSh48qZGqJYHgXRuXZkz_aaQWKo7wudqJXosrMcdzFE">
</head>
<body class="container-body">
<div class="container-fluid">
<div class="navigator">
<div class="block__nav d-none d-md-block d-lg-block">
<div class="block__nav-social">
<div class="item-social social-desc " id="social-desc">
<div class="btn-social d-flex flex-wrap justify-content-center w-100" role="group" aria-label="Basic example" id="btn-social-group">
<a class="btn" href="https://telegram.me/roskomsvoboda" target="_blank">
<svg class="icons icons--tel" width="30" height="30" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-tel"></use>
</svg>
</a>
<a class="btn" href="https://www.facebook.com/roskomsvoboda" target="_blank">
<svg class="icons icons--fb" width="30" height="30" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-fb"></use>
</svg>
</a>
<a class="btn" href="https://vk.com/rublacklist" target="_blank">
<svg class="icons icons--vk" width="30" height="30" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-vk"></use>
</svg>
</a>
<a class="btn" href="https://twitter.com/RuBlackListNET" target="_blank">
<svg class="icons icons--twitter" width="30" height="30" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-twitter"></use>
</svg>
</a>
<div class="dropdown more-social" id="more-social_drpdwn">
<button class="btn  dropdown-toggle" type="button" id="dropdownMenu-social" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
<svg class="icons icons--more_horiz" width="30" height="30" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-more_horiz"></use>
</svg>
</button>
<div class="dropdown-menu more-social__menu" id="more-social" aria-labelledby="dropdownMenu2">
<div class="block__nav">
<ul class="nav navbar">
<li class="nav-item" id="btn-zen__item">
<a class="btn" target="_blank" href="https://zen.yandex.ru/roskomsvoboda" id="btn-zen">
<svg class="icons icons--zen" width="30" height="30" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-zen"></use>
</svg>
<span>Дзен</span>
</a>
</li>
<li class="nav-item" id="btn-inst__item">
<a class="btn" href="https://www.instagram.com/roskomsvoboda" id="btn-inst">
<svg class="icons icons--instagram" width="31" height="30" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-instagram"></use>
</svg>
<span>Инстаграмм</span>
</a>
</li>
<li class="nav-item" id="btn-youtube__item">
<a target="_blank" class="btn" href="https://www.youtube.com/user/RosKomSvoboda" id="btn-youtube">
<svg class="icons icons--youtube" width="31" height="30" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-youtube"></use>
</svg>
<span>YouTube</span>
</a>
</li>
<li class="nav-item" id="btn-rss__item">
<a target="_blank" class="btn" href="/feed/" id="btn-rss">
 <svg class="icons icons--rss" width="27" height="30" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-rss"></use>
</svg>
<span>RSS</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="btn-group btn-group-donate" role="group" aria-label="Basic example">
<a href="/legal-aid/" class="btn btn-help">Нужна юр.помощь?</a>
<button type="button" class="btn btn-donate btn-donate-red donate-event">Поддержать</button>
</div>
</div>
</div>
<div class="block__nav block__nav-category">
<div class="twelve columns filter-wrapper">
<ul class="nav-bar-logo" id="nav-bar-logo">
<li class="nav-item nav-item__logo">
<a class="nav-link nav-link__logo" href="/">
<img src="/static/core/images/logo.svg" width="151" height="17" alt="Роскомсвобода">
</a>
</li>
</ul>
<ul class="nav-bar-filter nav-bar-filter-menu" id="nav-bar-filter">
<li class="nav-item d-none d-md-block dropdown">
<a href="/" id="dropdownMenuButton-news" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Новости и статьи</a>
<div class="block__nav dropdown-menu" aria-labelledby="dropdownMenuButton-news" id="list-news_desc">

</div>
</li>
<li class="nav-item d-none d-md-block dropdown">
<a href="https://reestr.rublacklist.net/" id="dropdownMenuButton-monitoring" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Мониторинг реестров</a>
<div class="block__nav dropdown-menu" aria-labelledby="dropdownMenuButton-monitoring" id="list-monitoring_desc">

</div>
</li>
<li class="nav-item d-none d-md-block dropdown has-megamenu">
<a href="/projects/" id="dropdownMenuButton-work" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Наша работа</a>
<div class="block__nav dropdown-menu megamenu list-work_desc" aria-labelledby="dropdownMenuButton-work" id="list-work_desc">

</div>
</li>
<li class="nav-item d-none d-md-block">
<a href="/about/">О нас</a>
</li>
<li class="nav-item d-none d-md-block">
<a href="/about/en/">About</a>
</li>
</ul>
</div>
<div class="btn-group__nav" id="btn-group__nav">
<div class="btn-group " role="group" aria-label="Basic example">
<button type="button" class="btn btn-nav" id="switch_theme">
<svg class="icons icons--moon" width="24" height="24" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-moon"></use>
</svg>
</button>
<a class="btn btn-nav" href="/search/">
<svg class="icons icons--search" width="24" height="24" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-search"></use>
</svg>
</a>
<button type="button" class="btn mobail-menu btn-nav d-block d-sm-block d-md-none" id="navbarDropdown_menu" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
<svg class="icons icons--menu" id="mobile-menu" width="24" height="24" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-menu"></use>
</svg>
</button>
<div class="dropdown-menu mobail-menu dropdown-menu-right" id="mobail-menu">
<div class="dropdown-item panel-group dropdown-accordion" id="accordion">
<div class="panel panel-default">
<div class="panel-heading">
<a data-toggle="collapse" data-parent="#accordion" href="#collapse1">Новости и статьи</a>
</div>
<div id="collapse1" class="panel-collapse collapse in">
<div class="block__nav" id="list-news_mob">
<ul class="nav navbar">
<li class="nav-item">
<a class="nav-link" href="/posts/blog/">Аналитика</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/posts/news/">Новости</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/posts/translations/">Переводы</a>
</li>
<li class="nav-item"><a class="nav-link" href="/cards/">Карточки</a></li>
</ul>
</div>
</div>
</div>
<div class="panel panel-default">
<div class="panel-heading">
<a data-toggle="collapse" data-parent="#accordion" href="#collapse2">
Мониторинг реестров
</a>
</div>
<div id="collapse2" class="panel-collapse collapse in">
<div class="block__nav" id="list-monitoring_mob">
<ul class="nav navbar">
<li class="nav-item">
<a class="nav-link" href="https://reestr.rublacklist.net/">
Реестр запрещенных сайтов
</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://reestr.rublacklist.net/distributors_main/">
Реестр организаторов распространения информации
</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://reestr.rublacklist.net/news/">
Реестр новостных агрегаторов
</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://reestr.rublacklist.net/visual/">
Статистика блокировок
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel panel-default">
<div class="panel-heading">
<a data-toggle="collapse" data-parent="#accordion" href="#collapse3">Наша работа</a>
</div>
<div id="collapse3" class="panel-collapse collapse in">
<div class="block__nav list-work_mob" id="list-work_mob">
<ul class="nav navbar list-work">
<li class="nav-item with-bg">
 <img src="/uploads/page_images/0502_free_speech.jpg" class="nav-item__bg" alt="Проекты" />
<a class="nav-link" href="/page/projects/">
<span class="nav-item__title">Проекты</span>
</a>
</li>
<li class="nav-item with-bg">
<img src="/uploads/page_images/campains.jpg" class="nav-item__bg" alt="Кампании" />
<a class="nav-link" href="/page/campaign-rks/">
<span class="nav-item__title">Кампании</span>
</a>
</li>
<li class="nav-item with-bg">
<img src="/uploads/page_images/justice-9016_1280.jpg" class="nav-item__bg" alt="Юридическая работа" />
<a class="nav-link" href="/page/legal/">
<span class="nav-item__title">Юридическая работа</span>
</a>
</li>
<li class="nav-item with-bg">
<img src="/uploads/page_images/pankaj-patel-_SgRNwAVNKw-unsplash.jpg" class="nav-item__bg" alt="TechLab" />
<a class="nav-link" href="/page/tech-lab/">
<span class="nav-item__title">TechLab</span>
<div class="nav-item__description">
<span>Технические разработки «Роскомсвободы»</span>
</div>
</a>
</li>
<li class="nav-item with-bg">
<img src="/uploads/page_images/days-calendar-time-management-95262702.jpg" class="nav-item__bg" alt="Мероприятия" />
<a class="nav-link" href="/page/events/">
<span class="nav-item__title">Мероприятия</span>
</a>
</li>
<li class="nav-item without-bg">
<a class="nav-link" href="https://roskomsvoboda.org/bill-reviews/">
<span class="nav-item__title">Отзывы на законопроекты</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel panel-default">
<div class="panel-heading">
<a href="/about/">О нас</a>
</div>
</div>
<div class="panel panel-default">
<div class="panel-heading">
<a href="/about/en/">About</a>
</div>
</div>
</div>
<div class="dropdown-item item-help">
<button type="button" class="btn btn-donate btn-donate-red donate-event">Поддержать</button>
<a href="/legal-aid/" class="btn btn-help">Нужна юр.помощь?</a>
</div>
<div class="dropdown-item item-social social-mob" id="social-mob">

</div>
</div>
</div>
</div>
</div>
</div>
<div class="news__wrapper d-flex flex-row">
<div class="news__inner">
<div class="news__info d-flex flex-row flex-nowrap">
<div class="tags-1 d-flex flex-row flex-wrap flex-grow-1">
<a href="/posts/282/" style="text-decoration: none">
<h6>282</h6>
</a>
<a href="/posts/news/" style="text-decoration: none">
<h6>Новости</h6>
</a>
<a href="/posts/practice/" style="text-decoration: none">
<h6>Практика</h6>
</a>
</div>
<div class="date">
<h6>19 May 2022</h6>
</div>
</div>
<div class="news__content">
<h1>Дело Павла Бондаренко: архангельского анархиста уже давно нет, а посадки за комментарии продолжаются</h1>
<div class="paragraph">
<div class="news__notice">
Кейс Ивана Любшина повторяется и будет повторяться ещё многократно, прогнозируют наши юристы.
</div>
</div>
<div class="news__image" id="post-main-image">
<img src="/uploads/images/kommenty.png" width="360" alt="" />
</div>
<div class="paragraph mt-3">
<div class="paragraph__text">
<p dir="ltr">Павел Бондаренко, специалист в сфере связи и интернета получил 6 лет колонии общего режима за два комментария во &laquo;ВКонтакте&raquo; и обратился к нам за юридической помощью. Первый комментарий был к посту об <a href="https://ru.wikipedia.org/wiki/%D0%92%D0%B7%D1%80%D1%8B%D0%B2_%D0%B2_%D0%A3%D0%A4%D0%A1%D0%91_%D0%90%D1%80%D1%85%D0%B0%D0%BD%D0%B3%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B0#:~:text=31%20%D0%BE%D0%BA%D1%82%D1%8F%D0%B1%D1%80%D1%8F%202018%20%D0%B3%D0%BE%D0%B4%D0%B0%20%D0%B0%D0%BD%D0%B0%D1%80%D1%85%D0%B8%D1%81%D1%82,%D1%82%D0%B5%D1%80%D0%B0%D0%BA%D1%82%D0%B0%20%D0%B5%D0%BC%D1%83%20%D0%B1%D1%8B%D0%BB%D0%BE%2017%20%D0%BB%D0%B5%D1%82">архангельском анархисте</a> (оправдание терроризма, ч.2 <a href="https://www.consultant.ru/document/cons_doc_LAW_10699/c2877fe51a75f612e1df0f008c620980638457ba/">ст. 205.2 УК РФ</a>), второй&nbsp;&mdash;&nbsp;к записи про Путина и &laquo;Единую Россию&raquo; (призывы к экстремизму, ч. 2 <a href="https://www.consultant.ru/document/cons_doc_LAW_10699/c10532ab76df5c84c18ee550a79b1fc8cb8449b2/">ст. 280 УК РФ</a>).&nbsp;&nbsp;</p>
<p dir="ltr">&nbsp;</p>
<p dir="ltr"><em>Вот эти высказывания:</em></p>
<p dir="ltr"><em>&nbsp;&laquo;Ошибка парня в том, что нужно было едросов &lt;осуществлять действия непоправимого характера&gt;. А фсбшники такие же люди как и мы, живут на зарплату и многие из них действительно работают для страны&raquo;</em></p>
<p dir="ltr"><em>&laquo;Татьяна, чтобы Россия крылья расправила нужно путина и единороссов &lt;совершить действия ритуального характера&gt;. А похороны Ленина никак не помогут&raquo;</em></p>
<p dir="ltr">&nbsp;</p>
<p dir="ltr">Бондаренко авторство постов не признаёт. Прямых доказательств действительно нет. Экспертиза, на которую ссылается следствие, ясных объяснений не даёт (в распоряжении редакции РКС есть соответствующие документы). Сам Бондаренко говорит, что, во-первых, его страницу часто блокировала администрация &laquo;ВКонтакте&raquo; (то есть он не всегда имел к ней доступ), во-вторых, соцсетью он пользовался через телефон, который однажды потерял.</p>
<p dir="ltr">&nbsp;</p>
<blockquote class="paragraph__quote" dir="ltr">&laquo;На суде мы говорили с экспертом. Он ответил: мне было дано задание найти, я нашёл&raquo;, &mdash; рассказывает невеста нашего заявителя <strong>Анна Колесникова</strong>.</blockquote>
<p dir="ltr">&nbsp;</p>
<p dir="ltr">Примечательно, что, по словам Анны, изначально следователь закрыл дело за неимением состава преступления, однако потом вернул на рассмотрение. Расследованием занялось УФСБ России по Камчатскому краю и занялось жёстко. 1-ый Восточный окружной военный суд отправил нашего заявителя на 6 лет в колонию общего режима. Его обвинили в распространении идей о свержении действующей власти и уничтожении действующего правительства.&nbsp;</p>
<p dir="ltr">&nbsp;</p>
<blockquote class="paragraph__quote" dir="ltr">&laquo;Паша не политический активист. Возможно, это &laquo;своеобразный&raquo; госплан, когда надо найти столько-то людей и посадить их. Почему выбрали именно его и взялись так жёстко, непонятно&raquo;,&nbsp;&mdash;&nbsp;говорит Анна.</blockquote>
<p dir="ltr">&nbsp;</p>
<p dir="ltr">Сейчас дело находится на стадии апелляции. Наши юристы считают, что:</p>
<ol>
<li dir="ltr" aria-level="1">
<p dir="ltr" role="presentation">следствие не сделало запросы оператору мобильной связи на предмет того, откуда к страничке в момент публикации осуществлялся доступ, поэтому авторство Бондаренко не доказано;</p>
</li>
<li dir="ltr" aria-level="1">
<p dir="ltr" role="presentation">следствие использовало в качестве доказательств материалы по результатам оперативно-разыскной деятельности&nbsp; (показания свидетелей на стадии доследственной проверки), что незаконно согласно позиции КС РФ;</p>
</li>
<li dir="ltr" aria-level="1">
<p dir="ltr" role="presentation">экспертизу сделали в подведомственном ФСБ России учреждении, она является предвзятой и подготовлена с нарушением методики Минюста</p>
</li>
</ol>
<p dir="ltr">&nbsp;</p>
<p dir="ltr">Из поста, который вменяют Бондаренко, абсолютно не следует, что он предлагал кого-то казнить. Там написано про похороны, а сама смерть Президента или партии может произойти по самым разным причинам, без каких-либо предварительных насильственных действий. Эксперт, очевидно, вышел за предмет исследования и домысливает за автора поста, что недопустимо, говорят наши юристы.</p>
<p dir="ltr">В любом случае, инкриминируемые комментарии не могут считаться прямым или косвенным призывом к насилию, выражением ненависти или нетерпимости.&nbsp;</p>
<p dir="ltr">&nbsp;</p>
<blockquote class="paragraph__quote" dir="ltr">&laquo;Бондаренко не был активистом, ранее к ответственности не привлекался, вёл тихую, мирную жизнь. Думаю, это как раз тот случай, когда правоохранительным органам надо было &ldquo;срубить палки&rdquo; и получить звёздочки на погоны. Следует&nbsp; различать насильственные и ненасильственные преступления. Назначать шесть лет колонии за два коммента, какие бы они ни были, &mdash; необоснованно и очень много, учитывая что статья предусматривает наказания, не связанные с лишением свободы. Из статистики судебного департамента РФ видно, что такие сроки лишения свободы дают за дела, связанные с насилием над личностью, когда есть жертвы, пострадавшие физически&raquo;, &mdash; согласен с Анной и адвокат Павла, глава юридической практики &laquo;Роскомсвободы&raquo; <strong>Саркис Дарбинян</strong>.&nbsp;</blockquote>
<p dir="ltr">&nbsp;</p>
<p dir="ltr">К слову, такой случай уже не единичен. Нам известно, например, громкое дело <a href="../../../../../53716/">Ивана Любшина</a>, которого тоже осудили за высказывание об &laquo;архангельском террористе&raquo;.</p>
<p dir="ltr">&nbsp;</p>
<blockquote class="paragraph__quote" dir="ltr">&laquo;В России есть несколько десятков подобных дел. Анархиста уже давно нет, а людей до сих пор преследуют за их слова и мысли. Мы считали, что Любшину вынесли суровый приговор, но здесь видим не менее суровый. Ситуация повторяется, и боюсь, что будет повторяться ещё многократно, пока политика государства сводится к тому, чтобы не отлавливать реальных террористов, коих, быть может, уже и нет вовсе, а любой ценой набивать практику по антитеррористической статье и сеять страх среди пользователей соцсетей&raquo;, &mdash; заключил Дарбинян.</blockquote>
<p>&nbsp;</p>
<p dir="ltr">Сейчас Бондаренко находится в камчатском СИЗО и уже как 3 месяца ждет назначения слушания по апелляционной жалобе. До апелляции решение не вступило в законную силу. Заседание состоится в городском округе Власиха Московской области, оно пока ещё не назначено.</p>
<p dir="ltr">&nbsp;</p>
<p dir="ltr">Если с вами случилось подобное, обращайтесь к нам через <strong><a href="../../../../../../legal-aid/">форму</a></strong>.&nbsp;Также напоминаем, что наш тематический юридический канал находится&nbsp;<strong><a href="https://t.me/rks_legal_talk">тут,</a></strong> специальный для таких кейсов &mdash; <strong><a href="https://t.me/echr10" target="_blank" rel="noopener">тут</a></strong>. <span id="docs-internal-guid-23d0a9d9-7fff-b394-d9b6-0d8940031152">А помочь нашей работе можно <strong><a href="http://donate.roskomsvoboda.org">здесь</a></strong>.</span></p>
</div>
</div>
</div>
</div>
</div>
<div class="tags">
<div class="tags_group d-flex flex-row flex-wrap">
<a href="/search/tag/?query=%D1%81%D0%B2%D0%BE%D0%B1%D0%BE%D0%B4%D0%B0%20%D1%81%D0%BB%D0%BE%D0%B2%D0%B0" class="tag">свобода слова</a>
<a href="/search/tag/?query=%D1%81%D0%BE%D1%86%D1%81%D0%B5%D1%82%D0%B8" class="tag">соцсети</a>
<a href="/search/tag/?query=%D0%92%D0%9A%D0%BE%D0%BD%D1%82%D0%B0%D0%BA%D1%82%D0%B5" class="tag">ВКонтакте</a>
<a href="/search/tag/?query=%D1%81%D1%82.205.2" class="tag">ст.205.2</a>
<a href="/search/tag/?query=%D1%81%D1%82.280" class="tag">ст.280</a>
<a href="/search/tag/?query=%D0%A4%D0%A1%D0%91" class="tag">ФСБ</a>
<a href="/search/tag/?query=%D0%A1%D0%B0%D1%80%D0%BA%D0%B8%D1%81%20%D0%94%D0%B0%D1%80%D0%B1%D0%B8%D0%BD%D1%8F%D0%BD" class="tag">Саркис Дарбинян</a>
<a href="/search/tag/?query=%D0%BE%D0%BF%D1%80%D0%B0%D0%B2%D0%B4%D0%B0%D0%BD%D0%B8%D0%B5%20%D1%82%D0%B5%D1%80%D1%80%D0%BE%D1%80%D0%B8%D0%B7%D0%BC%D0%B0" class="tag">оправдание терроризма</a>
<a href="/search/tag/?query=%D1%8E%D1%80%D0%B8%D1%81%D1%82%D1%8B_%D1%80%D0%BA%D1%81" class="tag">юристы_ркс</a>
<a href="/search/tag/?query=%D0%9F%D0%B0%D0%B2%D0%B5%D0%BB%20%D0%91%D0%BE%D0%BD%D0%B4%D0%B0%D1%80%D0%B5%D0%BD%D0%BA%D0%BE" class="tag">Павел Бондаренко</a>
</div>
</div>
<div class="share">
<h4>Поделитесь материалом</h4>
<div class="btn-group d-flex flex-row flex-wrap justify-content-start" role="group" aria-label="Поделитесь материалом">
<button type="button" class="btn btn-icons" data-sharer="telegram" data-title="Дело Павла Бондаренко: архангельского анархиста уже давно нет, а посадки за комментарии продолжаются" data-url="https://roskomsvoboda.org/post/delo-bondarenko/">
<svg class="icons icons--tel" width="42" height="40" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-tel"></use>
</svg>
</button>
<button type="button" class="btn btn-icons" data-sharer="facebook" data-url="https://roskomsvoboda.org/post/delo-bondarenko/">
<svg class="icons icons--fb" width="42" height="40" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-fb"></use>
</svg>
</button>
<button type="button" class="btn btn-icons" data-sharer="vk" data-caption="Дело Павла Бондаренко: архангельского анархиста уже давно нет, а посадки за комментарии продолжаются" data-title="Дело Павла Бондаренко: архангельского анархиста уже давно нет, а посадки за комментарии продолжаются" data-url="https://roskomsvoboda.org/post/delo-bondarenko/">
<svg class="icons icons--vk" width="42" height="40" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-vk"></use>
</svg>
</button>
<button type="button" class="btn btn-icons" data-sharer="twitter" data-title="Дело Павла Бондаренко: архангельского анархиста уже давно нет, а посадки за комментарии продолжаются" data-url="https://roskomsvoboda.org/post/delo-bondarenko/">
<svg class="icons icons--twitter" width="42" height="40" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-twitter"></use>
</svg>
</button>
<button id="donate" type="button" class="btn btn-donate_pay btn-donate-red">Поддержать Роскомсвободу&nbsp;&rarr;
</button>
</div>
</div>
<div class="articles articles-cards">
<div class="article_type-2 article">
<h2>Похожие статьи</h2>
<div class="carousel" data-flickity='{ "freeScroll": true, "contain": true, "prevNextButtons": false, "pageDots": false }'>
<div class="carousel-cell">
<div class="card card__sm">
<a href="/post/noyab-2021-extremistskiy/">
<img class="card-img-top" src="/uploads/images/photo_2021-12-03_00-21-50.jpg">
</a>
<div class="card-body">
<a class="card-title__link" href="/post/noyab-2021-extremistskiy/">
<h5 class="card-title">Ноябрь'2021 продолжил «экстремистские» традиции года</h5>
</a>
</div>
</div>
</div>
<div class="carousel-cell">
<div class="card card__sm">
<a href="/post/extremizm-dekabrya-2021/">
<img class="card-img-top" src="/uploads/images/photo_2021-12-29_20-54-30.jpg">
</a>
<div class="card-body">
<a class="card-title__link" href="/post/extremizm-dekabrya-2021/">
<h5 class="card-title">Предновогодний экстремизм — декабрьский дайджест'2021</h5>
</a>
</div>
</div>
</div>
<div class="carousel-cell">
<div class="card card__sm">
<a href="/post/kak-nakazyvali-za-posty-v-okt-2021/">
<img class="card-img-top" src="/uploads/images/photo_2021-11-05_15-55-44.jpg">
</a>
<div class="card-body">
<a class="card-title__link" href="/post/kak-nakazyvali-za-posty-v-okt-2021/">
<h5 class="card-title">Экстремистский октябрь`2021</h5>
</a>
</div>
</div>
</div>
<div class="carousel-cell">
<div class="card card__sm">
<a href="/post/zablokirovali-alimenty/">
<img class="card-img-top" src="/uploads/images/imgonline-com-ua-Resize-S5QYCl178pCq.jpg">
</a>
<div class="card-body">
<a class="card-title__link" href="/post/zablokirovali-alimenty/">
<h5 class="card-title">Жительнице Сыктывкара заблокировали алименты и пособие на ребёнка за комментарии в соцсетях</h5>
</a>
</div>
</div>
</div>
<div class="carousel-cell">
<div class="card card__sm">
<a href="/post/digest-282-sentyabr-2021/">
<img class="card-img-top" src="/uploads/images/photo_2021-10-05_11-46-56.jpg">
</a>
<div class="card-body">
<a class="card-title__link" href="/post/digest-282-sentyabr-2021/">
<h5 class="card-title">Штраф за восклицательные знаки и охота за «Умным голосованием» — чем запомнился сентябрь</h5>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<form class="donate" action="https://donate.roskomsvoboda.org/" method="GET">
<div class="donate__header">
<h2>Поддержать нас</h2>
</div>
<div class="donate__content">
<div class="donate_pay">
<div class="carousel-donate">
<div class="carousel btn-group-toggle" data-toggle="buttons" data-flickity='{ "freeScroll": true, "contain": true, "prevNextButtons": false, "pageDots": false }'>
<label class="btn btn-donate carousel-cell active">
<input class="donate-amount" type="radio" name="amount" value="100" checked>100р
</label>
<label class="btn btn-donate carousel-cell">
<input class="donate-amount" type="radio" name="amount" value="500">500р
</label>
<label class="btn btn-donate carousel-cell">
<input class="donate-amount" type="radio" name="amount" value="1500">1500р
</label>
<label class="btn btn-donate carousel-cell">
<input class="donate-amount" type="radio" name="amount" value="5000">5000р
</label>
<label class="btn btn-donate carousel-cell">
<input class="donate-amount" type="radio" name="amount" value="custom">другая сумма
</label>
</div>
<div class="donate__frequency">
<div class="donate__input">
<input class="donate__check" type="radio" name="recurring" id="radio_monthly" value="true" checked>
<label class="donate__label" for="radio_monthly">Ежемесячно</label>
</div>
<div class="donate__input">
<input class="donate__check" type="radio" name="recurring" id="radio_oneTime" value="false">
<label class="donate__label" for="radio_oneTime">Разово</label>
</div>
</div>
</div>
<div class="donate__gift text-center">
<img src="/static/core/images/gift1.png" class="gift-image" alt="стикеры в подарок">
</div>
<div class="donate__btn">
<button type="submit" class="btn btn-donate_pay">поддержать&nbsp;&rarr;</button>
<a class="card-text text-center" target="_blank" href="https://donate.roskomsvoboda.org/crypto/">Принимаем криптовалюту</a>
</div>
</div>
</div>
<button type="button" class="btn btn-donate btn-about_donate">Почему мы просим поддержки&nbsp;&rarr;</button>
</form>
<div class="contacts">
<div class="contacts__content">
<h5>Контакты</h5>
<div class="contacts_list">
<div class="contacts__address">
<p class="address-title">По общим вопросам</p>
<p class="address-text">
<a href="/cdn-cgi/l/email-protection#9be9f4e8f0f4f6e8edf4f9f4fffadbe9eef9f7faf8f0f7f2e8efb5f5feef">
<span class="__cf_email__" data-cfemail="75071a061e1a1806031a171a1114350700171914161e191c06015b1b1001">[email&#160;protected]</span>
</a>
</p>
</div>
<div class="contacts__address">
<p class="address-title">По юридическим вопросам</p>
<p class="address-text">
<a href="/cdn-cgi/l/email-protection#bfd3dad8ded3ffcdd0ccd4d0d2ccc9d0ddd0dbde91d0cdd8">
<span class="__cf_email__" data-cfemail="4b272e2c2a270b392438202426383d2429242f2a6524392c">[email&#160;protected]</span>
</a>
</p>
</div>
<div class="contacts__address">
<p class="address-title">Для СМИ (предпочтительнее Telegram)</p>
<p class="address-text">
<a href="https://t.me/moi_fee" target="_blank">
+7 903 003-89-52
</a>
</p>
</div>
</div>
</div>
<div class="contacts__email">
<h5>Наша рассылка</h5>
<p class="card-text">Главное за неделю в области права.</p>
<form class="form-inline" method="POST" target="_blank" action="https://cp.unisender.com/ru/subscribe?hash=6onxbnn7hhg3p5aeur1moe16ee9zq5fmbwf5a1xgfr4hkuszkn8fy">
<input type="hidden" name="charset" value="UTF-8">
<input type="hidden" name="default_list_id" value="20823425">
<input type="hidden" name="overwrite" value="2">
<input type="hidden" name="is_v5" value="1">
<div class="form-group">
<input type="email" name="email" class="form-control" id="exampleFormControlInput1" placeholder="Ваш e-mail">
</div>
<button type="submit" name="subscribe" class="btn btn-subscribe">Подписаться</button>
</form>
</div>
</div>
<div class="footer">
<button hidden style="display: none" id="webpush-subscribe-button" data-group="subscribers" data-url="/webpush/save_information">
Subscribe to Push Messaging
</button>
<div id="webpush-message" hidden></div>
<div class="btn-partners d-flex justify-content-between flex-row">
<a class="nav-link__logo-copyright" target="_blank" href="https://creativecommons.org/licenses/by-sa/4.0/">
<img src="/static/core/images/logo_creative.png" alt="Время менять копирайт">
</a>
<a class="nav-link__logo-unisender" target="_blank" href="https://www.unisender.com/?utm_source=roskomsvoboda&utm_medium=pr&utm_campaign=nko">
<img src="/static/core/images/logos/usender.png" alt="UniSender">
</a>
</div>
<div class="btn-partners d-flex justify-content-center flex-row">
<a href="/privacy-policy/" style="font-size: 13px; text-decoration: none">
Политика конфиденциальности
</a>
</div>
<div class="btn-group btn-footer d-flex justify-content-between" role="group">
<a target="_blank" class="btn" href="https://telegram.me/roskomsvoboda">
<svg class="icons icons--tel" width="30" height="30" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-tel"></use>
</svg>
</a>
<a target="_blank" class="btn" href="https://www.facebook.com/roskomsvoboda">
<svg class="icons icons--fb" width="30" height="30" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-fb"></use>
</svg>
</a>
<a target="_blank" class="btn" href="https://vk.com/rublacklist">
<svg class="icons icons--vk" width="30" height="30" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-vk"></use>
</svg>
</a>
<a target="_blank" class="btn" href="https://twitter.com/RuBlackListNET">
<svg class="icons icons--twitter" width="30" height="30" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-twitter"></use>
</svg>
</a>
<a target="_blank" class="btn" href="https://www.youtube.com/user/RosKomSvoboda">
<svg class="icons icons--youtube" width="31" height="30" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-youtube"></use>
</svg>
</a>
<a target="_blank" class="btn" href="https://zen.yandex.ru/roskomsvoboda">
<svg class="icons icons--zen" width="30" height="30" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-zen"></use>
</svg>
</a>
<a target="_blank" class="btn" href="https://www.instagram.com/roskomsvoboda">
<svg class="icons icons--instagram" width="31" height="30" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-instagram"></use>
</svg>
</a>
<a target="_blank" class="btn" href="/feed/">
<svg class="icons icons--rss" width="27" height="30" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-rss"></use>
</svg>
</a>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script src="/static/core/js/flickity.pkgd.min.js"></script>
<script src="/static/core/js/jquery-3.5.1.slim.min.js"></script>
<script src="/static/core/js/jquery.min.js"></script>
<script src="/static/core/js/popper.min.js"></script>
<script src="/static/core/js/bootstrap.min.js"></script>
<script src="/static/core/js/back-to-top.min.js"></script>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v10.0" nonce="EOOqzAoK"></script>
<script src="/static/core/js/sharer.min.js"></script>
<script type="application/javascript">
    addBackToTop({
      diameter: 50,
      backgroundColor: '#fff',
      textColor: '#1D1D1B'
    })

    $('.paragraph__quote').each(function (i, quote) {
      const html = $(quote).html()
      const quoteHtml = `
        <blockquote class="paragraph__quote">
            <div class="paragraph__icon text-center">
              <svg class="icons--quote" width="60" height="45"
                  xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <use xlink:href="/static/core/images/sprite.svg#icon-quote"></use>
              </svg>
            </div>
            <div id="newQuoteText" class="paragraph__text">${html}</div>
        </blockquote>`
      $(quote).replaceWith(quoteHtml)
    });

    $('.paragraph a').attr('target', '_blank')

    $('.spoiler-text').each(function () {
      $(this).removeClass("spoiler-open")
      $(this).addClass("spoiler-close");
    })

    $('.spoiler-toggle').on('click', function () {
      const e = $(this).next()

      if (e.hasClass('spoiler-close')) {
        e.removeClass('spoiler-close')
        e.addClass('spoiler-open')
      } else if (e.hasClass('spoiler-open')) {
        e.removeClass('spoiler-open')
        e.addClass('spoiler-close')
      }
    })

  </script>
<script type="application/javascript">
    $('#donate').on('click', function () {
      window.open('https://donate.roskomsvoboda.org', '_blank')
    })
  </script>
<script src="/static/core/js/index.js"></script>
<script type="application/javascript">
  document.addEventListener('keydown', function (event) {
    if (event.ctrlKey && (event.keyCode === 10 || event.keyCode === 13)) {
      const selection = document.getSelection().toString()
      const comment = prompt("Ваш комментарий:")
      if (0 < selection.length <= 128) {
        $.ajax({
          type: "POST",
          url: "/report-typo/",
          headers: {
            'X-CSRFToken': '<input type="hidden" name="csrfmiddlewaretoken" value="C1RYHmMQ2nCDMlyKdnduE2EXRNNqe17JRYgAxphIjWHYdzQ3bFLVMqnXJmzH2G7v">'
          },
          data: {
            url: window.location.href,
            comment: comment,
            selection: selection,
          },
          success: () => {
            console.log("Спасибо!")
          }
        });
      } else {
        alert("Слишком длинный текст")
      }
    }
  });
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"70ec835c18b58f20","token":"5df862ce9af24b03a6a48fd3c05a3ee4","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
