<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#">
<head>
<meta charset="utf-8" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="yandex-verification" content="1a8ecc7a928d4615" />
<meta name="google-site-verification" content="VEipRx257Ce6mb1VjTpx0kUvfWOAveJlHkgfojG5MSs" />
<meta name="google-site-verification" content="PwJ9ymWNjZuyMxQnsPbME2b2P-GZs9j9kv9GJTXWGac" />
<meta name="google-site-verification" content="M6zDD2kJdbEgq2uCyj11JCEJEdSXBSZ1fdOliJ3SFhU" />
<title>Суд не признал систему распознавания лиц незаконной. Комментарий РосКомСвободы | РОСКОМСВОБОДА</title>
<meta property="og:title" content="Суд не признал систему распознавания лиц незаконной. Комментарий РосКомСвободы" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://roskomsvoboda.org/51831/" />
<meta property="og:image" content="https://roskomsvoboda.org/media/2019/11/raspoznavanie-lits.jpg" />
<meta property="og:description" content="Чиновники отказались признать, что система распознавания лиц уже работает в Москве: несмотря на представленные доказательства, суд принял решение в их пользу. &nbsp;

В начале октября текущего года юристы РосКомСвободы подали в Савёловский районный с" />
<meta property="og:image:width" content="760" />
<meta property="og:image:height" content="410" />
<meta property="fb:app_id" content="275868549231188" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@rublacklistNET" />
<meta name="twitter:title" content="Суд не признал систему распознавания лиц незаконной. Комментарий РосКомСвободы" />
<meta name="twitter:text:description" content="Чиновники отказались признать, что система распознавания лиц уже работает в Москве: несмотря на представленные доказательства, суд принял решение в их пользу. &nbsp;

В начале октября текущего года юристы РосКомСвободы подали в Савёловский районный с" />
<meta name="twitter:image" content="https://roskomsvoboda.org/media/2019/11/raspoznavanie-lits.jpg" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="shortcut icon" href="/wp-content/themes/rublacklist/images/favicon.ico" />
<link href="/wp-content/themes/rublacklist/images/favicon.ico" rel="icon" type="image/x-icon" />
<meta name="document-state" content="Dynamic" />
<meta name="description" content="Чиновники отказались признать, что система распознавания лиц уже работает в Москве: несмотря на представленные доказательства, суд принял решение в их пользу. &nbsp;

В начале октября текущего года юристы РосКомСвободы подали в Савёловский районный с">
<meta name="keywords" content="интернет, цензура, обход, блокировка, сайт, заблокирован, регулирование, закон, свобода, помощь, доступа, политическая, роскомнадзор, blockchain, bitcoin" />
<script src="/wp-content/themes/rublacklist/js/jquery-1.10.2.min.js"></script>
<script async src="/wp-content/themes/rublacklist/js/scripts-2.8.min.js?v=3"></script>
<script async src="/wp-content/themes/rublacklist/js/forms-1.0.js?t=12"></script>
<script async src="/wp-content/themes/rublacklist/js/bootstrap.min.js"></script>
<script async src="/wp-content/themes/rublacklist/js/blocks-2.7.js?t=1465334793"></script>
<script src="/wp-content/themes/rublacklist/js/animation-1.0.min.js"></script>
<script src="/wp-content/themes/rublacklist/js/lazyload-1.3.min.js"></script>
<link rel="stylesheet" type="text/css" media="all" href="/wp-content/themes/rublacklist/style.css?v=700" />
<link rel="stylesheet" href="/wp-content/themes/rublacklist/css/blocks-2.6.css?t=1470656799" type="text/css" media="all" />
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.7.2/css/all.css" integrity="sha384-fnmOCqbTlWIlj8LyTjo7mOUStjsKC4pOpQbqyi7RrhN7udi9RwhKkMHpvLbHG9Sr" crossorigin="anonymous">
<link rel="stylesheet" href="/wp-content/themes/rublacklist/css/grid-3.0.css?t=1470656788" type="text/css" media="all" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="РОСКОМСВОБОДА &raquo; Лента" href="https://roskomsvoboda.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="РОСКОМСВОБОДА &raquo; Лента комментариев" href="https://roskomsvoboda.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="РОСКОМСВОБОДА &raquo; Лента комментариев к &laquo;Суд не признал систему распознавания лиц незаконной. Комментарий РосКомСвободы&raquo;" href="https://roskomsvoboda.org/51831/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/roskomsvoboda.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://roskomsvoboda.org/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='related-posts-by-taxonomy-css' href='/wp-content/plugins/related-posts-by-taxonomy/includes/assets/css/styles.css?ver=5.2.3' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://roskomsvoboda.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://roskomsvoboda.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://roskomsvoboda.org/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Правительство определило угрозы Рунету. В них вошло распространение запрещенной информации' href='https://roskomsvoboda.org/51819/' />
<meta name="generator" content="WordPress 5.2.3" />
<link rel="canonical" href="https://roskomsvoboda.org/51831/" />
<link rel='shortlink' href='https://roskomsvoboda.org/?p=51831' />
<link rel="alternate" type="application/json+oembed" href="https://roskomsvoboda.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Froskomsvoboda.org%2F51831%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://roskomsvoboda.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Froskomsvoboda.org%2F51831%2F&#038;format=xml" />
<link rel="alternate" type="application/json" title="РОСКОМСВОБОДА &raquo; JSON Feed" href="https://roskomsvoboda.org/feed/json/" />
<link rel="alternate" type="application/json" title="РОСКОМСВОБОДА &raquo; Суд не признал систему распознавания лиц незаконной. Комментарий РосКомСвободы Comments Feed" href="https://roskomsvoboda.org/51831/feed/json/" />
<meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://roskomsvoboda.org");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '7533fb20-40f9-4dff-9feb-37e40e98a486';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2c2f7f93-c22c-4405-a44b-05589b796f38";
oneSignal_options['promptOptions'] = { };
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #fff; }
</style>

<script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=mOCYMbUxnfQJZ6Cl"></script>
</head>
<body class="t-body" style="margin:0;">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1&appId=451866228211047";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="allrecords" class="t-records" data-hook="blocks-collection-content-node" data-tilda-page-id="53134" data-tilda-formskey="3f73e07afe2efec3462258a4f1a1fefc">
<div id="rec5946972" class="r" style=" " data-animationappear="off" data-record-type="257">

<div id="nav5946972marker"></div>
<div id="nav5946972" class="t228 t228__positionstatic " style="background-color: #fff;  box-shadow: 0px 1px 3px rgba(0,0,0,0.30);" data-bgcolor-hex="#fff" data-bgcolor-rgba="rgba(255,255,255,0.50)" data-navmarker="nav5946972marker" data-appearoffset="" data-bgopacity-two="" data-menushadow="30" data-bgopacity="0.50" data-menu-items-align="left" data-menu="yes">
<div class="t228__maincontainer" style="">
<div class="t228__padding40px"></div>
<div class="t228__leftside">
<div class="t228__leftcontainer">
<div style="width:320px;">
<a href="/">

<img src="/wp-content/themes/rublacklist/images/logo_line_blue.svg" width="300px">
</a>
</div>
</div>
</div>
<div class="t228__centerside t228__menualign_left">
<div class="t228__centercontainer">
<ul class="t228__list" style="line-height:2;">
<li class="t228__list_item"><a href="/about-us/" style="color:#212121;font-size:18px;font-weight:500;" data-menu-item-number="1">О нас</a></li>
<li class="t228__list_item"><a href="/campaigns/" style="color:#212121;font-size:18px;font-weight:500;" data-menu-item-number="1">Кампании</a></li>
<li class="t228__list_item"><a href="/projects/" style="color:#212121;font-size:18px;font-weight:500;" data-menu-item-number="1">Проекты</a></li>
<li class="t228__list_item"><a href="/help/" style="color:#212121;font-size:18px;font-weight:500;" data-menu-item-number="1">Мне нужна помощь</a></li>
<li class="t228__list_item"><a href="https://donate.roskomsvoboda.org" style="color:#fff;background:#f32;padding:10px 20px;font-size:18px;font-weight:500;" data-menu-item-number="3" target="_blank">Поддержать</a></li>
</ul>
</div>
</div>
<div class="t228__rightside">
<div class="t228__rightcontainer">
<div class="t228__right_social_links">
<div class="t228__right_social_links_wrap">
<div class="t228__right_social_links_item">
<a href="/?s=" alt="search" title="search">
<i class="demo-icon fas fa-search"></i>
</a>
</div>
<div class="t228__right_social_links_item">
<a href="//rublacklist.net/feed/" alt="RSS" title="RSS" target="_blank" onclick="yaCounter23774827.reachGoal('sn'); return true;">
<i class="demo-icon fas fa-rss"></i>
</a>
</div>
<div class="t228__right_social_links_item">
<a href="https://vk.com/rublacklist" alt="ВКонтакте" title="ВКонтакте" target="_blank" onclick="yaCounter23774827.reachGoal('sn'); return true;">
<i class="demo-icon fab fa-vk"></i>
</a>
</div>
<div class="t228__right_social_links_item">
<a href="https://www.facebook.com/roskomsvoboda" alt="facebook" title="facebook" target="_blank" onclick="yaCounter23774827.reachGoal('sn'); return true;">
<i class="demo-icon fab fa-facebook-f"></i>
</a>
</div>
<div class="t228__right_social_links_item">
<a href="https://twitter.com/RuBlackListNET" alt="twitter" title="twitter" target="_blank" onclick="yaCounter23774827.reachGoal('sn'); return true;">
<i class="demo-icon fab fa-twitter"></i>
</a>
</div>
<div class="t228__right_social_links_item">
<a href="https://www.youtube.com/user/RosKomSvoboda" alt="youtube" title="youtube" target="_blank" onclick="yaCounter23774827.reachGoal('sn'); return true;">
<i class="demo-icon fab fa-youtube"></i>
</a>
</div>
<div class="t228__right_social_links_item">
<a href="https://telegram.me/roskomsvoboda" alt="telegram" title="telegram" target="_blank" onclick="yaCounter23774827.reachGoal('sn'); return true;">
<i class="demo-icon fab fa-telegram-plane"></i>
</a>
</div>
<div class="t228__right_social_links_item">
<a href="https://www.instagram.com/roskomsvoboda" alt="instagram" title="instagram" target="_blank" onclick="yaCounter23774827.reachGoal('sn'); return true;">
<i class="demo-icon fab fa-instagram"></i>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="t228__padding40px"></div>
</div>
</div>
<script async src="/wp-content/themes/rublacklist/js/jquery-1.10.2.min.js"></script>
<script type="text/javascript">

  $(document).ready(function() {
  t228_highlight();
  }); 

</script>
<script type="text/javascript">
  
  $(window).resize(function() {
      t228_setBg('5946972');
  });
  $(document).ready(function() {
      t228_setBg('5946972');
  });     
  
</script>
<style>
#rec5946972 .t228__list_item .t-active{
  color:#3551bf !important;
  font-weight:500 !important;
  
}
</style>
</div>
<div id="rec5948207" class="r" style=" " data-animationappear="off" data-record-type="257">

<div id="nav5948207marker"></div>
<div id="nav5948207" class="t228 t228__positionstatic " style="background-color:#348BCD; height:50px; box-shadow: 0px 1px 3px rgba(0,0,0,0.30);" data-bgcolor-hex="#348BCD" data-bgcolor-rgba="#348BCD" data-navmarker="nav5948207marker" data-appearoffset="" data-bgopacity-two="70" data-menushadow="30" data-bgopacity="1" data-bgcolor-rgba-afterscroll="#348BCD" data-menu-items-align="center" data-menu="yes">
<div class="t228__maincontainer " style="height:50px;">
<div class="t228__padding40px"></div>
<div class="t228__leftside">
<div class="t228__leftcontainer">
<div class="t228__logo t-title" field="title" style="color:#ffffff;font-size:0px;"><div style="font-size:24px;color:#ffffff;" data-customstyle="yes"></div></div> </div>
</div>
<div class="t228__centerside ">
<div class="t228__centercontainer">
<ul class="t228__list">
<li class="t228__list_item"><a href="/cat/news/" style="color:#ffffff;font-size:20px;font-weight:700;font-family:&apos;Arial&apos;;text-transform:uppercase;" data-menu-item-number="1">НОВОСТИ</a></li>
<li class="t228__list_item"><a href="/cat/blog/" style="color:#ffffff;font-size:20px;font-weight:700;font-family:&apos;Arial&apos;;text-transform:uppercase;" data-menu-item-number="2">АНАЛИТИКА</a></li>
<li class="t228__list_item"><a href="/cat/practice/" style="color:#ffffff;font-size:20px;font-weight:700;font-family:&apos;Arial&apos;;text-transform:uppercase;" data-menu-item-number="3">ПРАКТИКА</a></li>
<li class="t228__list_item"><a href="https://reestr.rublacklist.net" style="color:#ffffff;font-size:20px;font-weight:700;font-family:&apos;Arial&apos;;text-transform:uppercase;" data-menu-item-number="4" target="_blank">РЕЕСТРЫ</a></li>
<li class="t228__list_item"><a href="https://reestr.rublacklist.net/visual" style="color:#ffffff;font-size:20px;font-weight:700;font-family:&apos;Arial&apos;;text-transform:uppercase;" data-menu-item-number="5" target="_blank">СТАТИСТИКА</a></li>
</ul>
</div>
</div>
<div class="t228__rightside">
<a href="https://play.google.com/store/apps/details?id=com.msgeekay.rkscli.presentation" data-menu-item-number="6" target="_blank" onclick="yaCounter23774827.reachGoal('gp'); return true;"><img src="/wp-content/themes/rublacklist/images/gplay_icon_2.png" style="height: 44px;padding-top: 3px;display:none;"></a>
</div>
<div class="t228__padding40px"></div>
</div>
</div>
<script type="text/javascript">

  $(document).ready(function() {
  t228_highlight();
  }); 

</script>
<script type="text/javascript">
  
  $(window).resize(function() {
    t228_setWidth('5948207');
  });
  $(window).load(function() {
    t228_setWidth('5948207');
  });
  $(document).ready(function() {
    t228_setWidth('5948207');
  });        
  
</script>
<script type="text/javascript">
  
  $(window).resize(function() {
      t228_setBg('5948207');
  });
  $(document).ready(function() {
      t228_setBg('5948207');
  });     
  
</script>
<style>
.banmain img {
  height:70px;
  width:960px;
}

#rec5948207 .t228__list_item .t-active{
  color:#fafafa !important;
  font-weight:700 !important;
}

.t204__burger {
  position: fixed;
  z-index: 5000000;
  width: 60px;
  height: 60px;
  top: 30px;
  right: 30px;
  background-color: #000;
  cursor: pointer;
}
.t204__burger-icon {
  position: relative;
  display: inline-block;
  margin: 28px 12px;
  width: 36px;
  height: 3px;
  background: #fff;
  vertical-align: middle;
}
.t204__burger-icon:before,
.t204__burger-icon:after {
  position: absolute;
  left: 0;
  width: 100%;
  height: 3px;
  background: #fff;
  content: '';
}
.t204__burger-icon:before {
  top: -9px;
}
.t204__burger-icon:after {
  bottom: -9px;
}
.t204__menu {
  box-sizing: border-box;
  background-color: #000;
  color: #fff;
  position: fixed;
  z-index: 5000002;
  width: 380px;
  height: 100vh;
  top: 0px;
  right: 0px;
  overflow-y: auto;
  overflow-x: hidden;
  visibility: hidden;
}
.t204__closelayer {
  background-color: #000;
  position: fixed;
  top: 0px;
  left: 0px;
  z-index: 5000001;
  width: 100%;
  height: 100vh;
  filter: alpha(opacity=50);
  KHTMLOpacity: 0.50;
  MozOpacity: 0.50;
  opacity: 0.50;
  visibility: hidden;
}
.t204__item {
  display: table;
  margin: 40px auto;
  width: 300px;
}
.t204__item:hover .t204__item_img {
  opacity: 0.7;
}
.t204__item:hover .t204__item_text a {
  color: #162c87 !important;
}
.t204__item_img {
  display: table-cell;
  width: 85px;
  height: 85px;
  padding-right: 20px;
}
.t204__item_img a {
  border: solid #222 1px;
  margin: 0;
  display: block;
  width: 85px;
  height: 85px;
  background-size: cover;
}
.t204__item_text {
  display: table-cell;
  width: 100%;
  vertical-align: middle;
  color: #fff;
  font-size: 18px;
}
.t204__item_text a {
  color: #fff !important;
}
.banmob {
  display: none;
}
@media screen and (max-width: 640px) {
  .t204__burger {
    position: static;
    text-align: right;
    top: 0;
    right: 0;
    width: 100%;
  }
  .t204__menu {
    width: 100%;
    height: auto;
    position: absolute;
    top: 60px;
  }
}
@media screen and (max-width: 680px) {
  .banmain {
    display: none;
  }
  .banmob {
    display: block;
    margin-top: 59px;
  }
}

</style>
</div>
<div id="mobile-logo"><span id="logo"><a href="/" style="color:#fff;">Роскомсвобода</a></span></div>
<div id="rec6456248" class="r t-screenmax-1024px" style="display:none;" data-animationappear="off" data-record-type="233" data-screen-max="980px">

<div class="t204__burger" id="t204__burger" style="top:30px; right:0px;">
<div class="t204__burger-icon"></div>
</div>
<div class="t204__closelayer" id="t204__closelayer"></div>
<div class="t204__menu" id="t204__menu" data-menu="yes">
<div class="t204__item">
<div class="t204__item_text t204__item_text_big t-title">
<a href="https://donate.roskomsvoboda.org" style="background: #f32;padding: 10px 20px;" target="_blank">Поддержать</a>
</div>
</div>
<div class="t204__item">
<div class="t204__item_text t204__item_text_big t-title">
<a href="/cat/news/">НОВОСТИ</a>
</div>
</div>
<div class="t204__item">
<div class="t204__item_text t204__item_text_big t-title">
<a href="/cat/blog/">АНАЛИТИКА</a>
</div>
</div>
<div class="t204__item">
<div class="t204__item_text t204__item_text_big t-title">
<a href="/cat/practice/">ПРАКТИКА</a>
</div>
</div>
<div class="t204__item">
<div class="t204__item_text t204__item_text_big t-title">
<a href="https://reestr.rublacklist.net" target="_blank">РЕЕСТРЫ</a>
</div>
</div>
<div class="t204__item">
<div class="t204__item_text t204__item_text_big t-title">
<a href="https://reestr.rublacklist.net/visual" target="_blank">СТАТИСТИКА</a>
</div>
</div>
<div class="t204__item">
<div class="t204__item_text t204__item_text_big t-title">
<a href="/about-us/">О проекте</a>
</div>
</div>
<div class="t204__item">
<div class="t204__item_text t204__item_text_big t-title">
<a href="/campaigns/">Кампании</a>
</div>
</div>
<div class="t204__item">
<div class="t204__item_text t204__item_text_big t-title">
<a href="/projects/">Проекты</a>
</div>
</div>
<div class="t204__item">
<div class="t204__item_text t204__item_text_big t-title">
<a href="/?s=">Поиск</a>
</div>
</div>
<br><br>
</div>
<script type="text/javascript">

  $(document).ready(function() {
    t204_clickBurger('6456248');
    t204_showMenu('6456248');
    t204_hideMenu('6456248');
  });      

</script>
</div>
<div style="text-align:center;margin-top:10px;" class="banmain">
<a href="http://vpnlove.me" target="_blank"><img src="/wp-content/themes/rublacklist/images/2_love.svg"></a>
</div>
<div style="text-align:center;" class="banmob">
<a href="http://vpnlove.me" target="_blank"><img src="https://rublacklist.net/wp-content/themes/rublacklist/images/b/mobile_600x220_1.svg"></a>
</div>
<div id="rec6030610" class="r" style="padding-top:45px; " data-record-type="255">

<div class="t225">
<div class="t-container t-align_center">
<div class="t-col t-col_10 t-prefix_1">
<div class="t225__uptitle t-uptitle t-uptitle_sm" field="subtitle">
<span style="color: rgb(165, 165, 165);">06.11.2019</span><br /></div>
<div class="t225__title t-title t-title_md" field="title"><h1 id="single-post-title" style="font-size:52px;">Суд не признал систему распознавания лиц незаконной. Комментарий РосКомСвободы</h1></div>
<div class="t225__descr t-descr t-descr_xxl" field="descr" style="padding-bottom: 30px;"><div style="font-family:Georgia;" data-customstyle="yes">
Чиновники отказались признать, что система распознавания лиц уже работает в Москве: несмотря на представленные доказательства, суд принял решение в их пользу
</div></div> </div>
</div>
</div>
</div>
<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-background-alpha="0.0" data-buttons-color="#FFFFFF" data-counter-background-color="#ffffff" data-share-counter-size="14" data-follow-button-text="Присоединиться" data-top-button="false" data-share-counter-type="separate" data-share-style="1" data-mode="share" data-follow-vk="rublacklist" data-like-text-enable="false" data-follow-tw="rublacklistnet" data-mobile-view="true" data-icon-color="#ffffff" data-follow-text="У нас есть группа в %network%.

Присоединяйтесь к нам, чтобы всегда быть в курсе!" data-orientation="fixed-left" data-text-color="#000000" data-share-shape="rectangle" data-sn-ids="fb.vk.tw.gp.gt." data-share-size="40" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.wh.vb.gp." data-pid="1537901" data-counter-background-alpha="1.0" data-follow-title="Присоединяйтесь к нам!" data-follow-gp="RublacklistNet" data-following-enable="true" data-exclude-show-more="false" data-selection-enable="false" data-follow-fb="RuBlackList" class="uptolike-buttons"></div>

<div class="t083">
<div class="t-container">
<div class="t-col t-col_8 t-prefix_2">
<div class="t083__inner">
<div class="t083__imgwrapper" style="text-align:center;"><img src="https://roskomsvoboda.org/media/2019/11/raspoznavanie-lits.jpg " style="max-width: 100%;" class="t083__widthauto" imgfield="img" /></div>
</div>
</div>
</div>
</div>
</div>
<div id="rec6030614" class="r" style="padding-top:0px;padding-bottom:0px; " data-record-type="182">

<div class="t167">
<div class="t-container">
<div class="t-prefix_2 t-col t-col_10">
<div class="t-col t-col_8" style="margin:0; float:none; display:inherit;">
<div field="text" class="t167__text t-text t-text_md">
<p><a href="https://roskomsvoboda.org/media/2019/11/raspoznavanie-lits.jpg"><img width="760" height="410" class="alignright size-full wp-image-51833" alt="raspoznavanie lits" src="https://roskomsvoboda.org/media/2019/11/raspoznavanie-lits.jpg" srcset="https://roskomsvoboda.org/media/2019/11/raspoznavanie-lits.jpg 760w, https://roskomsvoboda.org/media/2019/11/raspoznavanie-lits-220x119.jpg 220w" sizes="(max-width: 760px) 100vw, 760px" /></a> &nbsp;</p>
<p>В начале октября текущего года юристы РосКомСвободы <a href="https://roskomsvoboda.org/media/2019/10/административный-иск_FR_РКС.pdf" target="_blank" rel="noopener noreferrer">подали</a> в Савёловский районный суд Москвы первый административный иск, касающийся технологии распознавания лиц, представляя интересы активистки Алёны Поповой. Ответчиками по данному иску <a href="https://www.interfax.ru/russia/683141" target="_blank" rel="noopener noreferrer">были</a> МВД, Департамент информационных технологий Москвы (ДИТ), а в качестве третьего лица было привлечено управление Роскомнадзора по ЦФО, обязанностью которого является защита персональных данных граждан. Предметом иска стало применение властями к гражданам незаконной технологии распознавания лиц. В иске были представлены доказательства применения технологии и ссылки на заявления чиновников, когда они сами открыто говорили о вводе в эксплуатацию технологии.<span id="more-51831"></span></p>
<p>Однако судье Марине Ивановой оказалось недостаточно приведенных доказательств, чтобы <a href="https://roskomsvoboda.org/50441/" target="_blank" rel="noopener noreferrer">наложить</a> запрет на систему распознавания лиц. В ходе заседания представители государственных ведомств отрицали применение технологии, ссылаясь на то, что &#171;видеонаблюдение нужно не только для идентификации граждан, но и для обнаружения снега у подъезда и переполненных мусорных баков&#187;.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="ru" dir="ltr">Правозащитница Алена Попова подавала иск к московским властям и требовала признать незаконной систему распознавания лиц, которой сейчас оснащают все столичные камеры видеонаблюдения</p>
<p>➡️ <a href="https://t.co/lVV70J1zsk">https://t.co/lVV70J1zsk</a></p>
<p>&mdash; Новая Газета (@novaya_gazeta) <a href="https://twitter.com/novaya_gazeta/status/1192029714338209796?ref_src=twsrc%5Etfw">November 6, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Причиной обращения в суд <a href="https://www.vedomosti.ru/politics/news/2019/11/06/815561-raspoznavanie-lits?utm_campaign=vedomosti_public&amp;utm_content=815561-raspoznavanie-lits&amp;utm_medium=social&amp;utm_source=twitter" target="_blank" rel="noopener noreferrer">стал</a> штраф, который Попова получила в 2018 г. за участие в одиночном пикете у здания Госдумы. Во время рассмотрения дела суд изучил записи с камер видеонаблюдения, на которых зафиксировано увеличение изображения (в 32 раза) с фиксацией на лице заявительницы, – а это признаки применения технологии распознавания лиц.</p>
<p>Попова подчеркивала, что использование камер с такой технологией противоречит Конституции, поскольку обработка биометрии граждан без письменного согласия нарушает закон о персональных данных, а также право на частную жизнь: &#171;Мои права действительно нарушены. Я регулярно сталкиваюсь с нарушением моих прав. Пусть ответчики докажут, что моих данных там нет&#187;.</p>
<p>Представитель ДИТ Москвы госпожа Андриянова заявила, что &#171;мы не знаем гражданку Попову, мы за гражданами не следим, &lt;…&gt; у нас нет никакой базы, чтобы её оттуда удалять&#187;. Однако ключевым доказательством применения технологии было распознавания лица Алёны Поповой во время её одиночного пикета у Госдумы, когда для идентификации её личности правоохранительные органы использовали снимок с камеры с фиксацией на лице, увеличенный в 32 раза.</p>
<p>По нашему мнению это было именно распознавание лиц &#8212; неконституционная незаконная технология, которая не разрешена законом &#171;О персональных данных&#187;, ведь чтобы собирать и обрабатывать фотографии граждан, нужно сначала получить их согласие.</p>
<p>Присутствовавшая на суде юрист &#171;Центра цифровых прав&#187; Мария Кольцова заметила, что Андриянова несколько раз упоминала о том, что такой иск якобы нужно рассматривать по гражданскому судопроизводству, а не административному. Кроме этого, представительница ДИТ утверждала, что истец не может представлять права неограниченного круга лиц, поскольку у Алёны Поповой на это нет полномочий &#8212; они есть у госорганов.</p>
<p>Истец, по мнению Андрияновой, не был обвинён в правонарушении на основании записи. Факт пикета был установлен сотрудником полиции. Видеозаписи МВД не использовало. ДИТ не подтверждает использование технологии распознавания, так как такая информация хранится 120 часов.</p>
<p>В суде было озвучено, что ДИТ после передачи информации на носители уже не отвечает за её сохранность &#8212; изображение получено в публичном месте, это общедоступные данные, и в России &#171;свобода поиска информации&#187;. Департамент утверждал, что имеет право передавать информацию по договору, например, МВД, а распознавание лиц &#8212; не запрещённая технология. К тому же, &#171;государство имеет право собирать информацию любым незапрещенным способом&#187;.</p>
<p>Распознавание лиц нужно &#171;не только для людей, но и для определения чистоты дорог, мест для установки детских площадок, мест ремонта дорог&#187;. Положение технологии устанавливает места, где применяется технологии, и это публичные пространства, &#171;граждане не являются объектами наблюдения&#187;.</p>
<p>ДИТ хранит только изображение гражданина без персональных данных, поэтому удалить ничего нельзя. Методика &#8212; только сравнение одного изображения с другим. Видеоалгоритмы переводят изображение в хэш-код, так что &#171;ДИТ не занимается идентификацией личности&#187;. Согласие [на обработку] нужно только если изображение идет вместе с персональными данными, и перемещение гражданина не цель видеонаблюдения.</p>
<p>У ДИТ нет реестра данных граждан, и требование истца некорректно и нереализуемо. Эту информацию ДИТ якобы защищает, она в закрытом доступе и доступ этот жёстко регламентирован, [цитата]:</p>
<blockquote><p>&#171;Метод автоматического распознавания лиц является ненавязчивым и не вызывает чувство тревоги у граждан&#187;.</p></blockquote>
<p><span style="color: #ffffff;">.</span><br />
Запись можно бронировать, и тогда она будет храниться 30 дней, а так &#8212; 120 часов. ДИТ использует приложения и программы, которые покупает по контракту, поэтому и есть сотрудничество с коммерческими организациями.</p>
<p>Попова поинтересовалась, где тогда хранятся данные: в ДИТ или у коммерческих структур, на что Андриянова ответила &#8212; они в принципе не обрабатывают персональные данные, также заявив: &#171;Давате не будем &#171;Хочу всё знать&#187; устраивать в суде&#187;.</p>
<p>Попова, в свою очередь, спросила: &#171;Чем отличаются мои права от прав мусорного бачка, который также распознает технология?&#187; Андриянова ответила: &#171;Не нужно ссылаться на публикации в СМИ, это не гражданский процесс&#187;.</p>
<p>Технология, по мнению ответчика, направлена на то, чтобы не доставлять гражданам беспокойство, &#171;чтобы правоохранителям не нужно было вглядываться в лица&#187;.</p>
<p>В свою очередь, МВД заявило, что &#171;все совершается в соответствии с законом о полиции&#187;. Полиция обязана использовать современную инфраструктуру и технические средства фиксации. Обработка персональных данных полицией тоже законна. МВД в ДИТ не отправляет персональные данные, только изображение.</p>
<p>Попова: &#171;Может ли сотрудник мвд случайно или незаконно поместить мои данные в базе?&#187;<br />
МВД: &#171;Это не допускается. Конкретно ваших данных в базе нет&#187;.</p>
<p>Представители ДИТ заявили, что вся информация о системе уже давно в публичном доступе, а Истец пропустил срок своего административного обжалования.</p>
<p>Суд в итоге иск <a href="https://mos-gorsud.ru/rs/savyolovskij/services/cases/kas/details/988f386e-be51-47b0-b48f-e871043ef1fc?sessionRangeDateFrom=06.11.2019&amp;formType=fullForm" target="_blank" rel="noopener noreferrer">отклонил</a>.<br />
<span style="color: #ffffff;">.</span><br />
<strong>Комментарий Саркиса Дарбиняна, главы юридической практики РосКомСвободы:</strong></p>
<blockquote><p><em>&#171;Конечно, подавая иск в Савеловский суд, мы и не предполагали, что вот так, с кондачка, получится победить столичную полицию и Правительство Москвы в суде, который вряд ли может похвастаться своей независимостью в принятии решений от московской мэрии. Мы не настолько наивны. Особенно тех решений, которые связаны с желанием столичных властей потратить миллиарды рублей и в самое ближайшее время развернуть крупнейшую в Восточной Европе систему видеонаблюдения с распознаванием лиц.</em></p>
<p><em>По крайней мере, мы узнали из процесса, что “технология распознавания лиц” нужна еще и для того, чтобы распознавать неживые объекты, в том числе мусорные баки и ямы на дорогах. Оказывается, причина всех наших городских проблем была в том, что у нас не было технологии такой, поэтому мы очевидные проблемы распознать и не могли.</em></p>
<p><em>К сожалению, в этом процессе так и не удалось заполучить те регламенты, которые устанавливают порядок доступа сотрудников правоохранительных органов к биометрическим базам данных, а также понять, что происходит на бэк-энде приложения, которое может сравнивать загруженные в него данные с данными, собираемыми городскими видеокамерами. Мы продолжаем требовать введения моратория на использование технологии в городской системе видеонаблюдения.</em></p>
<p><em>По крайней мере до тех пор, пока нам подробнейшим образом не объяснят, кто и как имеет доступ к этой технологии, а также не будут приняты хоть какие-то минимальные гарантии от злоупотреблений и утечек. Надо понимать, что технология которая позволяет осуществлять неизбрательную либо неавторизованную слежку, непременно будет применена для такой слежки. И мы не сможем это контролировать. А жить в собственном городе так, как живут сегодня уйгуры в Восточном Туркестане мы не хотим. Единственное наше спасение от этого &#8212; это подотчетность госорганов и транспарентность процесса&#187;.<br />
</em></p></blockquote>
<p><span style="color: #ffffff;">.</span></p>
<p>Напоминаем, что прямо сейчас вы можете подписать <a href="https://www.change.org/p/%D0%B4%D0%B8%D1%82-%D0%BC%D0%BE%D1%81%D0%BA%D0%B2%D1%8B-%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%BE-%D0%BC%D0%BE%D1%81%D0%BA%D0%B2%D1%8B-%D0%B3%D1%83%D0%B2%D0%B4-%D0%BC%D0%BE%D1%81%D0%BA%D0%B2%D1%8B-%D0%B7%D0%B0%D0%BF%D1%80%D0%B5%D1%82%D0%B8%D1%82%D1%8C-%D0%B8%D1%81%D0%BF%D0%BE%D0%BB%D1%8C%D0%B7%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5-%D1%82%D0%B5%D1%85%D0%BD%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D0%B8-%D1%80%D0%B0%D1%81%D0%BF%D0%BE%D0%B7%D0%BD%D0%B0%D0%B2%D0%B0%D0%BD%D0%B8%D1%8F-%D0%BB%D0%B8%D1%86-%D0%B2-%D1%81%D0%B8%D1%81%D1%82%D0%B5%D0%BC%D0%B5-%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D1%81%D0%BA%D0%BE%D0%B3%D0%BE-%D0%B2%D0%B8%D0%B4%D0%B5%D0%BE%D0%BD%D0%B0%D0%B1%D0%BB%D1%8E%D0%B4%D0%B5%D0%BD%D0%B8%D1%8F" target="_blank" rel="noopener noreferrer">петицию</a> о запрете системы распознавания лиц. О дальнейших шагах кампании мы будем сообщать вам на сайте и в соцсетях.</p>
<p><span style="color: #ffffff;">.</span><br />
<a href="https://donate.roskomsvoboda.org/" target="_blank" rel="noopener noreferrer"><img width="300" height="73" class="aligncenter wp-image-23561" alt="don but rks" src="https://roskomsvoboda.org/media/2016/11/don-but-rks-300-2.png" sizes="(max-width: 300px) 100vw, 300px" srcset="https://roskomsvoboda.org/media/2016/11/don-but-rks-300-2.png 300w, https://roskomsvoboda.org/media/2016/11/don-but-rks-300-2-220x54.png 220w" /></a></p>
<p><span style="color: #ffffff;">.</span></p>
<p><a href="https://bancam.ru/" target="_blank" rel="noopener noreferrer"><img width="768" height="100" class="aligncenter wp-image-51057 size-full" alt="bancam.ru hor" src="https://roskomsvoboda.org/media/2019/10/bancam.ru-hor.jpg" sizes="(max-width: 768px) 100vw, 768px" srcset="https://roskomsvoboda.org/media/2019/10/bancam.ru-hor.jpg 768w, https://roskomsvoboda.org/media/2019/10/bancam.ru-hor-220x29.jpg 220w" /></a></p>
<p><span style="color: #ffffff;">.</span></p>
<link rel="stylesheet" href="/wp-content/themes/rublacklist/css/related-posts.css?t=1570275052" type="text/css" media="all" /><div class="rpbt_shortcode">
<h3>Читайте также:</h3>
<div id='rpbt-related-gallery-1' class='gallery related-gallery related-galleryid-51831 gallery-columns-3 gallery-size-related-posts-thumbnail'><dl class='gallery-item'>
<dt class='gallery-icon portrait'>
<a href='https://roskomsvoboda.org/50441/' title='РосКомСвобода требует ввести мораторий на системы распознавания лиц'><img width="230" height="130" src="https://roskomsvoboda.org/media/2019/10/bancam-ru-vert--230x130.jpg" class="attachment-related-posts-thumbnail size-related-posts-thumbnail" alt="bancam ru vert" aria-describedby="rpbt-related-gallery-1-50441" /></a>
</dt>
<dd class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-50441'>
<a href="https://roskomsvoboda.org/50441/">РосКомСвобода требует ввести мораторий на системы распознавания лиц</a>
</dd></dl><dl class='gallery-item'>
<dt class='gallery-icon landscape'>
<a href='https://roskomsvoboda.org/49260/' title='Судебный кейс: Пользователи ВК vs Double Data'><img width="230" height="124" src="https://roskomsvoboda.org/media/2019/08/big-data-vs-privacy-2.jpg" class="attachment-related-posts-thumbnail size-related-posts-thumbnail" alt="big data vs privacy" aria-describedby="rpbt-related-gallery-1-49260" srcset="https://roskomsvoboda.org/media/2019/08/big-data-vs-privacy-2.jpg 760w, https://roskomsvoboda.org/media/2019/08/big-data-vs-privacy-2-220x119.jpg 220w" sizes="(max-width: 230px) 100vw, 230px" /></a>
</dt>
<dd class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-49260'>
<a href="https://roskomsvoboda.org/49260/">Судебный кейс: Пользователи ВК vs Double Data</a>
</dd></dl><dl class='gallery-item'>
<dt class='gallery-icon landscape'>
<a href='https://roskomsvoboda.org/50551/' title='Иск о запрете использования системы распознавания лиц рассмотрят 21 октября'><img width="230" height="130" src="https://roskomsvoboda.org/media/2019/10/photo_2019-10-08_13-40-36-1-230x130.jpg" class="attachment-related-posts-thumbnail size-related-posts-thumbnail" alt="" aria-describedby="rpbt-related-gallery-1-50551" /></a>
</dt>
<dd class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-50551'>
<a href="https://roskomsvoboda.org/50551/">Иск о запрете использования системы распознавания лиц рассмотрят 21 октября</a>
</dd></dl><br style="clear: both" /><dl class='gallery-item'>
<dt class='gallery-icon landscape'>
<a href='https://roskomsvoboda.org/50330/' title='Личные данные россиян продолжают утекать в Сеть — теперь из Сбера и Налоговой'><img width="230" height="124" src="https://roskomsvoboda.org/media/2019/10/dannye-RUS-v-Seti.jpg" class="attachment-related-posts-thumbnail size-related-posts-thumbnail" alt="dannye RUS v Seti" aria-describedby="rpbt-related-gallery-1-50330" srcset="https://roskomsvoboda.org/media/2019/10/dannye-RUS-v-Seti.jpg 760w, https://roskomsvoboda.org/media/2019/10/dannye-RUS-v-Seti-220x119.jpg 220w" sizes="(max-width: 230px) 100vw, 230px" /></a>
</dt>
<dd class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-50330'>
<a href="https://roskomsvoboda.org/50330/">Личные данные россиян продолжают утекать в Сеть — теперь из Сбера и Налоговой</a>
</dd></dl><dl class='gallery-item'>
<dt class='gallery-icon landscape'>
<a href='https://roskomsvoboda.org/50240/' title='15 жалоб пользователей Telegram зарегистрированы в ЕСПЧ'><img width="230" height="124" src="https://roskomsvoboda.org/media/2019/09/ESPCh_15-zhalob-Telegram.jpg" class="attachment-related-posts-thumbnail size-related-posts-thumbnail" alt="ESPCh_15 zhalob Telegram" aria-describedby="rpbt-related-gallery-1-50240" srcset="https://roskomsvoboda.org/media/2019/09/ESPCh_15-zhalob-Telegram.jpg 760w, https://roskomsvoboda.org/media/2019/09/ESPCh_15-zhalob-Telegram-220x119.jpg 220w" sizes="(max-width: 230px) 100vw, 230px" /></a>
</dt>
<dd class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-50240'>
<a href="https://roskomsvoboda.org/50240/">15 жалоб пользователей Telegram зарегистрированы в ЕСПЧ</a>
</dd></dl><dl class='gallery-item'>
<dt class='gallery-icon landscape'>
<a href='https://roskomsvoboda.org/49475/' title='В Госдуме одобрили в I чтении многомиллионные штрафы для интернет-сервисов'><img width="230" height="124" src="https://roskomsvoboda.org/media/2019/09/localozacia_RF.jpg" class="attachment-related-posts-thumbnail size-related-posts-thumbnail" alt="localozacia_RF" aria-describedby="rpbt-related-gallery-1-49475" srcset="https://roskomsvoboda.org/media/2019/09/localozacia_RF.jpg 760w, https://roskomsvoboda.org/media/2019/09/localozacia_RF-220x119.jpg 220w" sizes="(max-width: 230px) 100vw, 230px" /></a>
</dt>
<dd class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-49475'>
<a href="https://roskomsvoboda.org/49475/">В Госдуме одобрили в I чтении многомиллионные штрафы для интернет-сервисов</a>
</dd></dl><br style="clear: both" /><dl class='gallery-item'>
<dt class='gallery-icon landscape'>
<a href='https://roskomsvoboda.org/49456/' title='Facebook не выплатил штраф за отказ переносить данные пользователей в РФ'><img width="230" height="124" src="https://roskomsvoboda.org/media/2019/09/Facebook-ne-platit-shtraf.jpg" class="attachment-related-posts-thumbnail size-related-posts-thumbnail" alt="Facebook ne platit shtraf" aria-describedby="rpbt-related-gallery-1-49456" srcset="https://roskomsvoboda.org/media/2019/09/Facebook-ne-platit-shtraf.jpg 760w, https://roskomsvoboda.org/media/2019/09/Facebook-ne-platit-shtraf-220x119.jpg 220w" sizes="(max-width: 230px) 100vw, 230px" /></a>
</dt>
<dd class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-49456'>
<a href="https://roskomsvoboda.org/49456/">Facebook не выплатил штраф за отказ переносить данные пользователей в РФ</a>
</dd></dl><dl class='gallery-item'>
<dt class='gallery-icon landscape'>
<a href='https://roskomsvoboda.org/48052/' title='Дело по VPN-сервису HideMy.name прекращено: прокурор отказался от иска'><img width="230" height="124" src="https://roskomsvoboda.org/media/2019/07/hidemy_otkaz.jpg" class="attachment-related-posts-thumbnail size-related-posts-thumbnail" alt="hidemy_otkaz" aria-describedby="rpbt-related-gallery-1-48052" srcset="https://roskomsvoboda.org/media/2019/07/hidemy_otkaz.jpg 760w, https://roskomsvoboda.org/media/2019/07/hidemy_otkaz-220x119.jpg 220w" sizes="(max-width: 230px) 100vw, 230px" /></a>
</dt>
<dd class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-48052'>
<a href="https://roskomsvoboda.org/48052/">Дело по VPN-сервису HideMy.name прекращено: прокурор отказался от иска</a>
</dd></dl><dl class='gallery-item'>
<dt class='gallery-icon landscape'>
<a href='https://roskomsvoboda.org/47589/' title='Юристы РосКомСвободы добились исключения HideMy.name из реестра запрещённых сайтов'><img width="230" height="124" src="https://roskomsvoboda.org/media/2019/06/HideMy_UnBlocked.jpg" class="attachment-related-posts-thumbnail size-related-posts-thumbnail" alt="HideMy_UnBlocked" aria-describedby="rpbt-related-gallery-1-47589" srcset="https://roskomsvoboda.org/media/2019/06/HideMy_UnBlocked.jpg 760w, https://roskomsvoboda.org/media/2019/06/HideMy_UnBlocked-220x119.jpg 220w" sizes="(max-width: 230px) 100vw, 230px" /></a>
</dt>
<dd class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-47589'>
<a href="https://roskomsvoboda.org/47589/">Юристы РосКомСвободы добились исключения HideMy.name из реестра запрещённых сайтов</a>
</dd></dl><br style="clear: both" />
</div>
</div> </div>
<div class="tags">
Теги: <a href="https://roskomsvoboda.org/tags/152-%d1%84%d0%b7/" rel="tag">152-ФЗ</a>, <a href="https://roskomsvoboda.org/tags/242-%d1%84%d0%b7/" rel="tag">242-ФЗ</a>, <a href="https://roskomsvoboda.org/tags/%d0%b4%d0%b8%d1%82/" rel="tag">ДИТ</a>, <a href="https://roskomsvoboda.org/tags/%d0%bc%d0%b2%d0%b4-%d1%80%d0%be%d1%81%d1%81%d0%b8%d0%b8/" rel="tag">МВД России</a>, <a href="https://roskomsvoboda.org/tags/%d0%bf%d0%b5%d1%80%d1%81%d0%be%d0%bd%d0%b0%d0%bb%d1%8c%d0%bd%d1%8b%d0%b5-%d0%b4%d0%b0%d0%bd%d0%bd%d1%8b%d0%b5/" rel="tag">персональные данные</a>, <a href="https://roskomsvoboda.org/tags/%d1%80%d0%b0%d1%81%d0%bf%d0%be%d0%b7%d0%bd%d0%b0%d0%b2%d0%b0%d0%bd%d0%b8%d0%b5-%d0%bb%d0%b8%d1%86/" rel="tag">распознавание лиц</a>, <a href="https://roskomsvoboda.org/tags/%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bc%d0%bd%d0%b0%d0%b4%d0%b7%d0%be%d1%80/" rel="tag">Роскомнадзор</a>, <a href="https://roskomsvoboda.org/tags/%d1%81%d0%b0%d1%80%d0%ba%d0%b8%d1%81-%d0%b4%d0%b0%d1%80%d0%b1%d0%b8%d0%bd%d1%8f%d0%bd/" rel="tag">Саркис Дарбинян</a>, <a href="https://roskomsvoboda.org/tags/%d1%81%d0%bb%d0%b5%d0%b6%d0%ba%d0%b0-%d0%b7%d0%b0-%d0%bf%d0%be%d0%bb%d1%8c%d0%b7%d0%be%d0%b2%d0%b0%d1%82%d0%b5%d0%bb%d1%8f%d0%bc%d0%b8/" rel="tag">слежка за пользователями</a>, <a href="https://roskomsvoboda.org/tags/sud/" rel="tag">Суд</a> </div>
</div>
</div>
</div>
</div>
</div>
<div id="comments" class="comments-area">
<div id="rec6030791" class="r" style="padding-top:30px;padding-bottom:60px; " data-record-type="106">

<div class="t004">
<div class="t-container ">
<div class="t-col t-col_8 t-prefix_2">
<div id="disqus_thread"></div>
<script>
var disqus_config = function () {
this.page.url = 'https://roskomsvoboda.org/51831/';
this.page.identifier = 51831;
};

(function() { // DON'T EDIT BELOW THIS LINE
var d = document, s = d.createElement('script');

s.src = '//rublacklist.disqus.com/embed.js';

s.setAttribute('data-timestamp', +new Date());
(d.head || d.body).appendChild(s);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
</div>
</div></div></div>
</div>
<div id="rec6115871" class="r" style="padding-top:60px;background-color:#262626; " data-animationappear="off" data-record-type="344" data-bg-color="#262626">

<div class="t344">
<div class="t-container t-align_left">
<div class="t344__col t-col t-col_3">
<div class="t344__title t-name t-name_xs t344__title_uppercase" field="title" style="color: #eeeeee;"><div style="font-size:16px;" data-customstyle="yes"><span style="font-size: 16px;"></span>РОСКОМСВОБОДА</div></div> <div class="t344__descr t-descr t-descr_xxs" field="descr" style="color: #ffffff;"><div style="font-size:14px;" data-customstyle="yes"><ul> <li><a href="/about-us/">О проекте</a></li><li><a href="/partners/">Партнеры</a></li><li><a href="/job/">Вакансии</a></li><li><a href="/contacts/">Контакты</a></li><li><a href="https://donate.roskomsvoboda.org" target="_blank">Поддержать</a></li><li><a href="https://roskomsvoboda.org/privacy-policy/">Политика конфиденциальности</a></li></ul></div></div> </div>
<div class="t344__col t-col t-col_3">
<div class="t344__title t-name t-name_xs t344__title_uppercase" field="title2" style="color: #eeeeee;"><div style="font-size:16px;" data-customstyle="yes">ДЕЯТЕЛЬНОСТЬ</div></div> <div class="t344__descr t-descr t-descr_xxs" field="descr2" style="color: #ffffff;"><div style="font-size:14px;" data-customstyle="yes"><ul><li><a href="https://reestr.rublacklist.net" target="_blank">Реестры</a></li><li><a href="/campaigns/">Кампании</a></li><li><a href="/projects/">Проекты</a></li><li><a href="/help/">Мне нужна помощь</a></li><li><a href="bypass/chto-delat-pri-blokirovke/">Мой сайт заблокировали</a></li></ul></div></div> </div>
<div class="t344__floatbeaker_lr3"></div>
<div class="t344__col t-col t-col_3">
<div class="t344__title t-name t-name_xs t344__title_uppercase" field="title3" style="color: #eeeeee;"><div style="font-size:16px;" data-customstyle="yes">Материалы</div></div> <div class="t344__descr t-descr t-descr_xxs" field="descr3" style="color: #ffffff;"><div style="font-size:14px;" data-customstyle="yes"><ul><li><a href="/cat/news/">Новости</a></li><li><a href="/cat/blog/">Аналитика</a></li><li><a href="/cat/practice/">Практика</a></li><li><a href="https://reestr.rublacklist.net/visual" target="_blank">Статистика</a></li><li><a href="https://openrunet.org" target="_blank">Инструменты</a></li><li><a href="https://reestr.rublacklist.net/history" target="_blank">Хроника</a></li></ul></div></div> </div>
<div class="t344__col t-col t-col_3">
<div class="t344__title t-name t-name_xs t344__title_uppercase" field="title4" style="color: #eeeeee;"><div style="font-size:16px;" data-customstyle="yes">Контакты</div></div> <div class="t344__descr t-descr t-descr_xxs" field="descr4" style="color: #ffffff;"><div style="font-size:16px;" data-customstyle="yes"><ul><li>По общим вопросам: <a href="/cdn-cgi/l/email-protection#9ceef3eff7f3f1efeaf3fef3f8fddceee9fef0fdfff7f0f5efe8b2f2f9e8"><span class="__cf_email__" data-cfemail="3d4f524e5652504e4b525f52595c7d4f485f515c5e5651544e4913535849">[email&#160;protected]</span></a></li><li>По юридическим вопросам: <a href="/cdn-cgi/l/email-protection#dfb3bab8beb39fadb0acb4b0b2aca9b0bdb0bbbef1b0adb8"><span class="__cf_email__" data-cfemail="c0aca5a7a1ac80b2afb3abafadb3b6afa2afa4a1eeafb2a7">[email&#160;protected]</span></a></li><li>Для СМИ: <a href="tel:+7-903-003-89-52">+7-903-003-89-52</a></li><li><a href="tel:+7-903-003-89-52"><br /></a></li></ul></div></div> </div>
</div>
</div>
<div class="lc">
<div class="license">
<a rel="license" href="https://creativecommons.org/licenses/by/4.0/deed.ru"><img alt="Лицензия Creative Commons" style="border-width:0" src="//licensebuttons.net/l/by/4.0/88x31.png" /></a><br><a href="https://changecopyright.ru" style="color:#fafafa;text-decoration:underline;" target="_blank">Время менять копирайт</a>
</div>
<div class="mobile-app">
<a href="https://play.google.com/store/apps/details?id=com.msgeekay.rkscli.presentation" target="_blank"><img src="/wp-content/themes/rublacklist/images/and.svg" width="150px"></a>
</div>
<div class="counter">

<a href="https://metrika.yandex.ru/stat/?id=23774827&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/23774827/3_0_FFFFFFFF_FFFFFFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="23774827" data-lang="ru" /></a>


<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter23774827 = new Ya.Metrika({
                    id:23774827,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/23774827" style="position:absolute; left:-9999px;" alt="" /></div></noscript>

<script type="text/javascript"><!--
  document.write("<a href='//www.liveinternet.ru/click;RuBlackListNET' "+
  "target=_blank><img src='//counter.yadro.ru/hit;RuBlackListNET?t14.2;r"+
  escape(document.referrer)+((typeof(screen)=="undefined")?"":
  ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
  screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
  ";"+Math.random()+
  "' alt='' title='LiveInternet: показано число просмотров за 24"+
  " часа, посетителей за 24 часа и за сегодня' "+
  "border='0' width='88' height='31'><\/a>")
  //--></script>
</div>
</div>
<div class="old" style="text-align:center;"><a href="//old.rublacklist.net" style="color:white;">Переключиться на старую версию</a></div>
</div>
</div> 
<style>
@import url(https://fonts.googleapis.com/css?family=Roboto:300,400,500,600,700&subset=latin,cyrillic);
</style>
<style>
				#RERR {
					position: fixed;
					display: none;
					bottom: 0;
					opacity: 1;
					background: #dedede;
					width: 400px;
					height: 200px;
					max-height: 400px;
					padding: 20px;
					text-align: center;
					color: #000000;
					z-index: 9999;
					cursor: pointer;
					top: 0;
					font-size: 12pt;
					left: 0;
					bottom: 0;
					right: 0;
					margin: auto;
					border-radius: 10px;
				    -webkit-box-shadow: 0 0 30px #969696;
				    -moz-box-shadow: 0 0 30px #969696;
				    box-shadow: 0 0 30px #969696;
					font-family: 'Open Sans', 'Helvetica Neue', Helvetica, Arial, sans-serif;
				}
				#RERR input {padding: 5px 10px 5px 10px; margin:2px;display:inline-block;border-radius: 10px;height: 40px;width: 100px;}
				#RERR textarea {box-sizing:initial;border-radius:6px;overflow:hidden;width:96%;height:40px!important;margin-bottom:4px!important;padding:2px;width:100%;}
				</style>
<script>
		// автор JS - jQuery.Bukvus: Nazar Tokar, 2013
			jQuery('<div>', {id: 'RERR',style: 'display:none;'}).prependTo('html');

						function RERR(){
							// :))))
							RERR_se(RERR_gs());
						}

						function RERR_gs() { // get selection
							var t = "";
							if (window.getSelection) {
								t = window.getSelection().toString();
							} else if (document.selection && document.selection.type != "Control") {
								t = document.selection.createRange().text;
							}
							return t;
						}

						function RERR_sm(m){ // show message
							button = "<br><br><input style='padding: 10px 20px 10px 20px;border-radius: 10px;' type='button' onclick='jQuery(\"#RERR\").hide();' value='Ok'>"
							jQuery("#RERR").show();
							jQuery("#RERR").html("<br><font style='font-size:14pt;'>"+m+"</font>"+button);

							//alert(m);
						}

						function RERR_se(t){ // send error
							if (t.length < 4) { 
								RERR_sm("Пожалуйста, выделите неточность или опечатку, чтобы сообщить нам.<br><br>Спасибо!"); 
							} else if(t.length > 2000) {
								RERR_sm("Слишком много текста, выделите меньше!");
							} else {

								message = "<b>Спасибо! Вы выделили опечатку:</b><div style='overflow:auto;width:100%;height:50px;margin-bottom:4px!important;padding-left:2px;padding-right:2px;'><font style='font-size:10pt;'><span id='rerr_selected'>" + t + "</span></font></div><b>Ваш комментарий:</b><br><textarea style='height:40px!important;' id='rerr_message'></textarea><br><nobr><input type='button' value='Отправить' onclick='post_error();'>&nbsp;<input type='button' value='Отмена' onclick='jQuery(\"#RERR\").hide();'></nobr>";

								jQuery("#RERR").show();
								jQuery("#RERR").html(message);

							}
						}

						function post_error(){

								jQuery("#RERR").hide();


								jQuery.post("https://roskomsvoboda.org?RERR=send", { 
									err: jQuery("#rerr_message").val(),
									url: location.href, 
									txt: jQuery("#rerr_selected").text()
								},
								  function(data){
									if (data.result == "ok") {
										RERR_sm(data.message);
									} else {
										RERR_sm(data.error);
									}
								  }, "json");


						}


						jQuery(document).keydown(function(e){
							if (e.keyCode == 13 && e.ctrlKey) { // отправка
								if (jQuery('#RERR').is(':visible')) {
									jQuery("#RERR").hide();
									jQuery("#RERR").html('');
								}			
								RERR();
							} 
						});

		 </script>
<script type='text/javascript' src='https://roskomsvoboda.org/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>

<script type="text/javascript" src="//vk.com/js/api/openapi.js?95"></script>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
  VK.init({apiId: 3210155, onlyWidgets: true});
</script>
<meta name="google-site-verification" content="2U6LfOTvHkWWBwsDkf51_ZRA7cvzoh2VG5Al5aODlLQ" />
<script>
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-66538108-3', 'auto');
 ga('send', 'pageview');
 setTimeout("ga('send','event','Engaged users','More than 15 seconds')",15000);
</script>
<script type="text/javascript">
var _mfq = _mfq || [];
  (function() {
    var mf = document.createElement("script");
    mf.type = "text/javascript"; mf.async = true;
    mf.src = "//cdn.mouseflow.com/projects/83606cd6-20d5-437b-83c2-38dcc9aa3130.js";
    document.getElementsByTagName("head")[0].appendChild(mf);
  })();
</script>
<script type="text/javascript" src="//vk.com/js/api/share.js?90" charset="windows-1251"></script>

</body>
</html>
