
<!DOCTYPE html>
<html lang="ru">
<head>
<script type="text/javascript">
    (function () {
      let head = document.head
      let link = document.createElement('link');
      let storage = window.localStorage
      let lightTheme = storage.getItem("isLightTheme")

      if (lightTheme === null) {
        storage.setItem("isLightTheme", "true")
      }

      let isLightTheme = storage.getItem("isLightTheme") === "true"

      link.setAttribute("id", "site-theme")
      link.setAttribute("type", "text/css")
      link.setAttribute("rel", "stylesheet")

      if (isLightTheme) {
        link.setAttribute("href", "/static/core/css/styles_white.css")
      } else {
        link.setAttribute("href", "/static/core/css/styles_black.css")
      }
      head.appendChild(link);
    })()
  </script>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta http-equiv="Cache-Control" content="public, max-age=300" />
<title>
    Арт-группа «Явь»: в авторитарном государстве искусство становится отдушиной
  </title>
<link rel="stylesheet" href="/static/core/css/bootstrap.min.css">
<link rel="stylesheet" href="/static/core/fonts/fonts.css">
<link rel="stylesheet" href="/static/core/css/flickity.min.css">
<link rel="stylesheet" href="/static/django_tinymce/spoiler/css/spoiler.css">

<link rel="shortcut icon" href="/static/core/images/favicons/favicon.ico" />
<link href="/static/core/images/favicons/favicon.ico" rel="icon" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="180x180" href="/static/core/images/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="192x192" href="/static/core/images/favicons/android-192x192.png">
<link rel="icon" type="image/png" sizes="512x512" href="/static/core/images/favicons/android-512x512.png">
<link rel="icon" type="image/png" sizes="32x32" href="/static/core/images/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/static/core/images/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/static/core/images/favicons/favicon-16x16.png">
<link rel="manifest" href="/static/core/images/favicons/manifest.json">
<meta name="theme-color" content="#ffffff">

<link href="/static/core/css/styles.css" rel="stylesheet">
<meta name="document-state" content="Dynamic" />
<meta property="og:title" content="Арт-группа «Явь»: в авторитарном государстве искусство становится отдушиной" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://roskomsvoboda.org/post/street-art-and-internet/" />
<meta property="og:image" content="https://roskomsvoboda.org/uploads/images/terpenie.jpg" />
<meta property="og:description" content="" />
<meta name="description" content="Анастасия — магистр юриспруденции, Александр — дизайнер. В 2015 году они занялись активизмом, потом стали делать стрит-арт. О том, как произошла такая метаморфоза, как делать «вечное» искусство, не мешает ли политика творить на тему космоса и можно ли сбежать из суровой реальности в «цифру», — читайте в нашем интервью.">
<meta name="keywords" content="интернет, цензура, обход, блокировка, сайт, заблокирован, регулирование, закон, свобода, помощь, доступа, политическая, роскомнадзор, blockchain, bitcoin" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@rublacklistNET" />
<meta name="twitter:title" content="Арт-группа «Явь»: в авторитарном государстве искусство становится отдушиной" />
<meta name="twitter:description" content="" />
<meta name="twitter:image" content="https://roskomsvoboda.org/uploads/images/terpenie.jpg" />
<script id="webpush-js" type="text/javascript" src="/static/webpush/webpush.js"></script>
<meta name="service-worker-js" content="/webpush/service-worker.js">
<meta name="django-webpush-vapid-key" content="BAwH58GuWtDH99FtLHsPgyLMLVU7gP_eutHM7Pp0NY1sNSh48qZGqJYHgXRuXZkz_aaQWKo7wudqJXosrMcdzFE">
</head>
<body class="container-body">
<div class="container-fluid">
<div class="navigator">
<div class="block__nav d-none d-md-block d-lg-block">
<div class="block__nav-social">
<div class="item-social social-desc " id="social-desc">
<div class="btn-social d-flex flex-wrap justify-content-center w-100" role="group" aria-label="Basic example" id="btn-social-group">
<a class="btn" href="https://telegram.me/roskomsvoboda" target="_blank">
<svg class="icons icons--tel" width="30" height="30" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-tel"></use>
</svg>
</a>
<a class="btn" href="https://www.facebook.com/roskomsvoboda" target="_blank">
<svg class="icons icons--fb" width="30" height="30" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-fb"></use>
</svg>
</a>
<a class="btn" href="https://vk.com/rublacklist" target="_blank">
<svg class="icons icons--vk" width="30" height="30" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-vk"></use>
</svg>
</a>
<a class="btn" href="https://twitter.com/RuBlackListNET" target="_blank">
<svg class="icons icons--twitter" width="30" height="30" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-twitter"></use>
</svg>
</a>
<div class="dropdown more-social" id="more-social_drpdwn">
<button class="btn  dropdown-toggle" type="button" id="dropdownMenu-social" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
<svg class="icons icons--more_horiz" width="30" height="30" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-more_horiz"></use>
</svg>
</button>
<div class="dropdown-menu more-social__menu" id="more-social" aria-labelledby="dropdownMenu2">
<div class="block__nav">
<ul class="nav navbar">
<li class="nav-item" id="btn-zen__item">
<a class="btn" target="_blank" href="https://zen.yandex.ru/roskomsvoboda" id="btn-zen">
<svg class="icons icons--zen" width="30" height="30" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-zen"></use>
</svg>
<span>Дзен</span>
</a>
</li>
<li class="nav-item" id="btn-inst__item">
<a class="btn" href="https://www.instagram.com/roskomsvoboda" id="btn-inst">
<svg class="icons icons--instagram" width="31" height="30" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-instagram"></use>
</svg>
<span>Инстаграмм</span>
</a>
</li>
<li class="nav-item" id="btn-youtube__item">
<a target="_blank" class="btn" href="https://www.youtube.com/user/RosKomSvoboda" id="btn-youtube">
<svg class="icons icons--youtube" width="31" height="30" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-youtube"></use>
</svg>
<span>YouTube</span>
</a>
</li>
<li class="nav-item" id="btn-rss__item">
<a target="_blank" class="btn" href="/feed/" id="btn-rss">
<svg class="icons icons--rss" width="27" height="30" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-rss"></use>
</svg>
<span>RSS</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="btn-group btn-group-donate" role="group" aria-label="Basic example">
<a href="/legal-aid/" class="btn btn-help">Нужна юр.помощь?</a>
<button type="button" class="btn btn-donate btn-donate-red donate-event">Поддержать</button>
</div>
</div>
</div>
<div class="block__nav block__nav-category">
<div class="twelve columns filter-wrapper">
<ul class="nav-bar-logo" id="nav-bar-logo">
<li class="nav-item nav-item__logo">
<a class="nav-link nav-link__logo" href="/">
<img src="/static/core/images/logo.svg" width="151" height="17" alt="Роскомсвобода">
</a>
</li>
</ul>
<ul class="nav-bar-filter nav-bar-filter-menu" id="nav-bar-filter">
<li class="nav-item d-none d-md-block dropdown">
<a href="/" id="dropdownMenuButton-news" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Новости и статьи</a>
<div class="block__nav dropdown-menu" aria-labelledby="dropdownMenuButton-news" id="list-news_desc">

</div>
</li>
<li class="nav-item d-none d-md-block dropdown">
<a href="https://reestr.rublacklist.net/" id="dropdownMenuButton-monitoring" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Мониторинг реестров</a>
<div class="block__nav dropdown-menu" aria-labelledby="dropdownMenuButton-monitoring" id="list-monitoring_desc">

</div>
</li>
<li class="nav-item d-none d-md-block dropdown has-megamenu">
<a href="/projects/" id="dropdownMenuButton-work" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Наша работа</a>
<div class="block__nav dropdown-menu megamenu list-work_desc" aria-labelledby="dropdownMenuButton-work" id="list-work_desc">

</div>
</li>
<li class="nav-item d-none d-md-block">
<a href="/about/">О нас</a>
</li>
<li class="nav-item d-none d-md-block">
<a href="/about/en/">About</a>
</li>
</ul>
</div>
<div class="btn-group__nav" id="btn-group__nav">
<div class="btn-group " role="group" aria-label="Basic example">
<button type="button" class="btn btn-nav" id="switch_theme">
<svg class="icons icons--moon" width="24" height="24" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-moon"></use>
</svg>
</button>
<a class="btn btn-nav" href="/search/">
<svg class="icons icons--search" width="24" height="24" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-search"></use>
</svg>
</a>
<button type="button" class="btn mobail-menu btn-nav d-block d-sm-block d-md-none" id="navbarDropdown_menu" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
<svg class="icons icons--menu" id="mobile-menu" width="24" height="24" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-menu"></use>
</svg>
</button>
<div class="dropdown-menu mobail-menu dropdown-menu-right" id="mobail-menu">
<div class="dropdown-item panel-group dropdown-accordion" id="accordion">
<div class="panel panel-default">
<div class="panel-heading">
<a data-toggle="collapse" data-parent="#accordion" href="#collapse1">Новости и статьи</a>
</div>
<div id="collapse1" class="panel-collapse collapse in">
<div class="block__nav" id="list-news_mob">
<ul class="nav navbar">
<li class="nav-item">
<a class="nav-link" href="/posts/blog/">Аналитика</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/posts/news/">Новости</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/posts/translations/">Переводы</a>
</li>
<li class="nav-item"><a class="nav-link" href="/cards/">Карточки</a></li>
</ul>
</div>
</div>
</div>
<div class="panel panel-default">
<div class="panel-heading">
<a data-toggle="collapse" data-parent="#accordion" href="#collapse2">
Мониторинг реестров
</a>
</div>
<div id="collapse2" class="panel-collapse collapse in">
<div class="block__nav" id="list-monitoring_mob">
<ul class="nav navbar">
<li class="nav-item">
<a class="nav-link" href="https://reestr.rublacklist.net/">
Реестр запрещенных сайтов
</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://reestr.rublacklist.net/distributors_main/">
Реестр организаторов распространения информации
</a>
</li>
<li class="nav-item">
 <a class="nav-link" href="https://reestr.rublacklist.net/news/">
Реестр новостных агрегаторов
</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://reestr.rublacklist.net/visual/">
Статистика блокировок
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel panel-default">
<div class="panel-heading">
<a data-toggle="collapse" data-parent="#accordion" href="#collapse3">Наша работа</a>
</div>
<div id="collapse3" class="panel-collapse collapse in">
<div class="block__nav list-work_mob" id="list-work_mob">
<ul class="nav navbar list-work">
<li class="nav-item with-bg">
<img src="/uploads/page_images/0502_free_speech.jpg" class="nav-item__bg" alt="Проекты" />
<a class="nav-link" href="/page/projects/">
<span class="nav-item__title">Проекты</span>
</a>
</li>
<li class="nav-item with-bg">
<img src="/uploads/page_images/campains.jpg" class="nav-item__bg" alt="Кампании" />
<a class="nav-link" href="/page/campaign-rks/">
<span class="nav-item__title">Кампании</span>
</a>
</li>
<li class="nav-item with-bg">
<img src="/uploads/page_images/justice-9016_1280.jpg" class="nav-item__bg" alt="Юридическая работа" />
<a class="nav-link" href="/page/legal/">
<span class="nav-item__title">Юридическая работа</span>
</a>
</li>
<li class="nav-item with-bg">
<img src="/uploads/page_images/pankaj-patel-_SgRNwAVNKw-unsplash.jpg" class="nav-item__bg" alt="TechLab" />
<a class="nav-link" href="/page/tech-lab/">
<span class="nav-item__title">TechLab</span>
<div class="nav-item__description">
<span>Технические разработки «Роскомсвободы»</span>
</div>
</a>
</li>
<li class="nav-item with-bg">
<img src="/uploads/page_images/days-calendar-time-management-95262702.jpg" class="nav-item__bg" alt="Мероприятия" />
<a class="nav-link" href="/page/events/">
<span class="nav-item__title">Мероприятия</span>
</a>
</li>
 <li class="nav-item without-bg">
<a class="nav-link" href="https://roskomsvoboda.org/bill-reviews/">
<span class="nav-item__title">Отзывы на законопроекты</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel panel-default">
<div class="panel-heading">
<a href="/about/">О нас</a>
</div>
</div>
<div class="panel panel-default">
<div class="panel-heading">
<a href="/about/en/">About</a>
</div>
</div>
</div>
<div class="dropdown-item item-help">
<button type="button" class="btn btn-donate btn-donate-red donate-event">Поддержать</button>
<a href="/legal-aid/" class="btn btn-help">Нужна юр.помощь?</a>
</div>
<div class="dropdown-item item-social social-mob" id="social-mob">

</div>
</div>
</div>
</div>
</div>
</div>
<div class="news__wrapper d-flex flex-row">
<div class="news__inner">
<div class="news__info d-flex flex-row flex-nowrap">
<div class="tags-1 d-flex flex-row flex-wrap flex-grow-1">
<a href="/posts/blog/" style="text-decoration: none">
<h6>Аналитика</h6>
</a>
</div>
<div class="date">
<h6>25 July 2022</h6>
</div>
</div>
<div class="news__content">
<h1>Арт-группа «Явь»: в авторитарном государстве искусство становится отдушиной</h1>
<div class="paragraph">
<div class="news__notice">
Анастасия — магистр юриспруденции, Александр — дизайнер. В 2015 году они занялись активизмом, потом стали делать стрит-арт. О том, как произошла такая метаморфоза, как делать «вечное» искусство, не мешает ли политика творить на тему космоса и можно ли сбежать из суровой реальности в «цифру», — читайте в нашем интервью.
</div>
</div>
<div class="news__image" id="post-main-image">
<img src="/uploads/images/terpenie.jpg" width="360" alt="" />
</div>
<div class="paragraph mb-4 post-img-description">
<div style="font-size: 14px">
Источник: «Веха»
</div>
</div>
<div class="paragraph mt-3">
<div class="paragraph__text">
<h2 dir="ltr" role="presentation"><strong>Об искусстве, вечном и метафоричном</strong></h2>
<p>&nbsp;</p>
<p dir="ltr" role="presentation"><strong>&ndash;</strong> <strong>Анастасия, Александр, в других интервью вы рассказываете, что &laquo;выросли&raquo; из активистов. Чем активизм отличается от искусства с социальной направленностью?</strong></p>
<p dir="ltr"><strong>Анастасия Владычкина</strong>: Активизм становится искусством тогда, когда актор называет себя художником и говорит, что то, что он сделал, это искусство. Наверное, искусствоведы со мной не согласятся, но я и не искусствовед. Это концепция Дюшана, мне она близка: художник не есть что-то сакральное, каждый может им быть, если он так себя идентифицирует. Кстати, я так себя не называю. Я &mdash; лидер <a href="https://t.me/s/yav_zone" target="_blank" rel="noopener"><strong>&laquo;Яви&raquo;</strong></a>, но не художница.</p>
<p dir="ltr">Видимо, это потому, что я магистр права и юриспруденции, у меня определённый склад ума и даже профдеформация, да и в целом не хочется ограничивать себя рамками и ярлыками. А Саша называет себя художником, но у него и образование профильное, он учился на дизайнера.&nbsp;</p>
<p dir="ltr"><strong>Александр Воронин</strong>: Нам хотелось выйти и просто что-то сделать, не побоявшись. В какой-то момент запустился механизм превращения из небезразличных граждан в стрит-арт художников. Мы стали изучать художественные приёмы, экспериментировать.&nbsp;</p>
<blockquote class="paragraph__quote" dir="ltr">Второй момент: я думаю, что работы &laquo;в лоб&raquo; приносят больше резонанса, но в долгосрочной перспективе работают хуже. Если бы мы продолжали работать в лоб, мы бы с вами сейчас не общались.&nbsp;</blockquote>
<p dir="ltr" role="presentation">&nbsp;</p>
<p dir="ltr" role="presentation"><img style="display: block; margin-left: auto; margin-right: auto;" src="../../../../../../uploads/l9frhdxparo.jpeg" alt="" width="853" height="1091" /></p>
<p dir="ltr" style="text-align: center;" role="presentation"><em><strong>Источник: &laquo;Собака.ru&raquo;</strong></em></p>
<p dir="ltr" role="presentation">&nbsp;</p>
<p dir="ltr" role="presentation"><strong>&ndash; Анастасия, юридическое образование чем-то помогает в работе?</strong></p>
<p dir="ltr"><strong>Анастасия</strong>: Я чётко знаю, что ожидать ожидать от правоохранительных органов, когда мы делаем ту или иную работу. Вернее, знала раньше, очень давно. Сейчас всё непредсказуемо. Ну во всяком случае я знаю порядок действий, которые нужно предпринимать, когда что-то произойдёт.&nbsp;</p>
<p dir="ltr">Впрочем, нам везёт. Знакомый журналист говорит, что мы заговорённые.&nbsp;</p>
<p dir="ltr">Нас несколько раз забирала полиция по звонку от неравнодушных прохожих. Когда есть вызов полиция обязана реагировать.&nbsp;</p>
<blockquote class="paragraph__quote" dir="ltr">Но они сами недовольны этим. Как-то раз сказали: &laquo;давайте вы будете у нас на стенах отдела рисовать, раз вам на будках не дают&raquo;. А однажды был случай, когда собственник отказался ехать в отдел писать заявление, тогда полицейские сказали ему: если вы не едете, мы ребят не забираем, нам нужно ваше заявление в отделе.</blockquote>
<p dir="ltr">Из-за стрит-арта у нас пока не было какого-то серьезного общения с органами. Однако благодаря нашим вездесущим подписчикам, мы знаем, что на наши последние работы на улице почти всегда приезжает полиция, зачем они это делают &mdash; без понятия.&nbsp;</p>
<p dir="ltr"><strong>Александр</strong>: Добавлю немного. Главная сила наших работ &mdash; внезапность. Плюс должна быть веская причина для привлечения. Мы же работаем аккуратно: берём заброшенные локации, не портим культурное наследие. До нас надо сначала докопаться, но разбирать каждую работу &mdash; сложно. Именно поэтому мы долго обсуждаем, проверяем риски, чтобы зашифровать в работах мелочи, которые те, кто нужно, поймут, а те, кто не нужно, &mdash; нет.&nbsp;</p>
<p dir="ltr"><strong>Анастасия</strong>: Не соглашусь, каждая наша работа &mdash; повод закрыть по вандализму. Но думаю, они просто не хотят общественного резонанса, да и зачем нас трогать, мы же не политики, стрит-артистов пока не привлекали.&nbsp;</p>
<p dir="ltr"><strong>Александр</strong>: Но согласись, что юридическое образование всё-таки дает нам фору.</p>
<p dir="ltr"><strong>Анастасия</strong>: Да. Мы не бегаем от полиции: знаем, как себя вести в той или иной ситуации.</p>
<p dir="ltr">&nbsp;</p>
<p dir="ltr"><img style="display: block; margin-left: auto; margin-right: auto;" src="../../../../../../uploads/photo_2022-03-29_15-14-48.jpg" alt="" width="853" height="853" /></p>
<p dir="ltr" style="text-align: center;"><strong><em>&laquo;Свобода слова&raquo;, 2022</em></strong></p>
<p dir="ltr" style="text-align: center;"><strong><em>Спб, ул. Константина Заслонова, д. 40</em></strong></p>
<p style="text-align: center;">&nbsp;</p>
<p dir="ltr" role="presentation"><strong>&ndash; Темы обязательно берёте остросоциальные? О чём бы ещё делали работы, если не о политике?</strong></p>
<p dir="ltr"><strong>Анастасия</strong>: Мы делаем работы о том, что у нас откликается. Отвечая на второй вопрос: для меня это &mdash; естественные науки в целом и Космос в частности. У нас есть работы про Космос, но хотелось бы больше. Однако ситуация в России не даёт заняться космосом. Всё здесь связано с политикой. Глупо говорить, что люди не интересуются космосом, когда людей просто так сажают. Сначала надо разобраться с этим.</p>
<blockquote class="paragraph__quote" dir="ltr">Политическими темами я бы с радостью не занималась. Но это невозможно, особенно сейчас. Поэтому политических работ больше всего. Они представляют собой эмоциональное высказывание, которое мы не можем не сделать.</blockquote>
<p dir="ltr"><strong>Александр</strong>: Мне нравится работать с идеей. У нас есть свои цели, образ, приёмы &mdash; я резко менять вектор не хочу. Мы нашли свою нишу, нам есть о чем сказать. Старые работы становятся более звонкими, играют новыми красками. Я бы хотел углубляться в пространство вымышленного мира.&nbsp;</p>
<blockquote class="paragraph__quote" dir="ltr">Наша задача &mdash; сломать мозг и придумать интересные образы. В общем, хочу больше уходить в искусство, образность, метафоричность.&nbsp;</blockquote>
<p dir="ltr"><strong>Анастасия</strong>: Кстати про метафоричность. Многие журналисты спрашивают, нет ли у вас самоцензуры. Ответ &mdash; у нас изначально всё строится на метафорах, нас так научили &laquo;вредные&raquo; кураторы, и мы сами так чувствуем, поэтому самоцензура не нужна.&nbsp;</p>
<p dir="ltr">&nbsp;</p>
<p dir="ltr"><video style="display: block; margin-left: auto; margin-right: auto;" controls="controls" width="854" height="427">
<source src="../../../../../../uploads/video_2022-07-25_12-49-19.mp4" type="video/mp4" /></video></p>
<p dir="ltr" style="text-align: center;"><strong><em>Стрит-арт Шредингера</em></strong></p>
<p dir="ltr" style="text-align: center;"><strong><em>Спб, 2021</em></strong></p>
<p dir="ltr">&nbsp;</p>
<p dir="ltr">Но я задумалась, откуда вообще пошло, что искусство &mdash; это всегда метафора и многослойность. Мне кажется, искусство на протяжении всей своей истории было несвободно. Чем сильней становилось государство, тем менее свободными делались художники. Мы знаем про символизм у Леонардо, у Рубенса, у других художников. Они не могли отразить то, что хотели прямо, поэтому прибегали к образам.&nbsp;</p>
<p dir="ltr" role="presentation">&nbsp;</p>
<p dir="ltr" role="presentation"><strong>&ndash; К слову об образности и прямоте. Искусство не всегда может повлиять (да и не должно) прямым образом на людей: встали и пошли что-то делать. Может ли искусство стать отдушиной в условиях несвободы, цензуры. Или оно в таких услових и само не может существовать тоже?</strong></p>
<p dir="ltr"><strong>Александр</strong>: История показывает, что искусство расцветает в таких условиях. Ограничения, рамки создают почву для сложных работ. Люди начинают больше думать, выкручиваться, искать решения, до которых раньше не доходили, потому что было незачем. Я учился на графического дизайнера и могу сказать, что</p>
<blockquote class="paragraph__quote" dir="ltr">бриф логотипа, в котором больше всего условий, по итогу даёт бОльший шанс, что ты создашь бриллиант, потому что работа сделана вопреки. Ты прошел все барьеры, препятствия и сделал что-то &mdash; будет сильный, мощный продукт. Рекомендую сейчас в принципе следить за художниками, стрит-артистами в частности &mdash; станут появляться хорошие работы и люди.</blockquote>
<p dir="ltr"><strong>Анастасия</strong>: Саша прав в том, что с точки зрения искусства жизнь сейчас играет яркими красками. Создаются более сильные работы, чем в спокойные годы. Но, несмотря на это, я бы с бОльшим удовольствием жила в сытые и спокойные годы.&nbsp;</p>
<blockquote class="paragraph__quote" dir="ltr">Пусть мы бы шли гораздо медленнее по тому пути, который проходим сейчас, но это было бы нормальное, поступательное развитие. Никому не пожелаешь жить в такой ситуации, которая сложилась сейчас.&nbsp;</blockquote>
<p dir="ltr">Кроме того, кто-то и уезжает. На данный момент уехало много стрит-артистов, причём топовых. И больше они ничего в России делать не будут, а некоторые даже и за рубежом.</p>
<p dir="ltr"><br /><br /><img style="display: block; margin-left: auto; margin-right: auto;" src="../../../../../../uploads/8l9i9tlveho.jpeg" alt="" width="853" height="853" /></p>
<p dir="ltr" style="text-align: center;"><em><strong>График&nbsp;&laquo;Надежды&raquo;&nbsp;и &laquo;Страха&raquo;&nbsp;</strong></em></p>
<p dir="ltr" style="text-align: center;"><strong><em>СПб, 2022&nbsp;</em></strong></p>
<p dir="ltr" style="text-align: center;"><strong><em>ул. Звенигородская, 9</em></strong></p>
<p dir="ltr">&nbsp;</p>
<p dir="ltr"><strong>Александр</strong>: Добавлю, что имел в виду именно андеграудное и протестное искусство, где есть работы, которые видишь и веришь им. На выставках видел тех, кто пытался казаться &mdash; только казаться &mdash; искренними. Но на самом деле работы были сделаны ради денег. А запоминается то, что идет вразрез.</p>
<p dir="ltr">Раньше искусство боролось, например, с академизмом. Сейчас &mdash; с цензурой, липовыми законами. В этом плане, да, искусство является отдушиной для людей.&nbsp;</p>
<blockquote class="paragraph__quote" dir="ltr">Мысли формируются у нас хаотично. Люди не могут существовать в этом хаосе, им становится плохо, они погружаются в себя. И вдруг однажды идут и раз &mdash; перед глазами надпись на стене. Ёмко, в точку &mdash; человек видит это, клубок расплетается. Наступает просветление: &laquo;Вот, это то, о чем я думал, но не мог воплотить в фразу. Наконец-то&raquo;.&nbsp;</blockquote>
<p dir="ltr"><strong>Анастасия</strong>: Это круто, если наступает такой эффект. Но для нас первично &ndash; просто выйти и сделать высказывание.&nbsp;</p>
<p dir="ltr">Александр: Да, мы просто не можем этим не заниматься. Влияет ли искусство на человека или нет &mdash; дело случая. Мы не можем это просчитать. Можем продумать что-то, но как получится в итоге &mdash; не скажем. Хорошая работа может остаться незамеченной, другая же может выстрелить так, что мы этого не ожидали: столько найдется людей, которым это откликнется.&nbsp;</p>
<p dir="ltr" role="presentation">&nbsp;</p>
<p dir="ltr" role="presentation"><strong>&ndash; Как ваше искусство живёт в мире, в котором вы его воплотили? Какую обратную связь получаете?</strong></p>
<p dir="ltr"><strong>Анастасия</strong>: Офлайн никак не живет. Его закрашивают. Среднее время &laquo;жизни&raquo; объекта &mdash; 2-3 часа. Что касается обратной связи, здесь могу опираться на отклики в соцсетях, в информационных пабликах. В 90% случаев отклик положительный. Но, думаю, если работу разместить в издание с другой повесткой, скорее всего, там будет 90% отрицательных откликов. Всё сильно зависит от информационных пузырей: наша аудитория нас понимает.</p>
<p dir="ltr">На улице работы успевает увидеть не так много случайных людей. Мы стараемся выходить за рамки каждый раз, конечно, но &laquo;прибавление&raquo;пока составляет маленький процент.</p>
<p dir="ltr"><strong>Александр</strong>: Однажды мы сначала провели &laquo;опрос&raquo; и потом сделали арт. Я узнавал у друзей и знакомых, что для них значит слово &laquo;Родина&raquo;. Но в целом мы не ориентируемся ни на кого при работе. Иногда это выходит боком :)</p>
<p dir="ltr"><strong>Анастасия</strong>: Да, один раз Саша рисовал чиновника, и все увидели в нём Путина, от подписчиков и журналистов до полиции. Но это был не Путин. Это был собирательный образ. Если бы мы провели какой-нибудь опрос до этого, то всё могло бы получиться по-другому.&nbsp;</p>
<p>&nbsp;</p>
<p dir="ltr"><img style="display: block; margin-left: auto; margin-right: auto;" src="../../../../../../uploads/%D0%BD%D0%B5%D0%BF%D1%83%D1%82%D0%B8%D0%BD.jpeg" alt="" width="853" height="853" /></p>
<p dir="ltr" style="text-align: center;" role="presentation"><em><strong>&laquo;Рвота&raquo;</strong></em></p>
<p dir="ltr" style="text-align: center;" role="presentation"><em><strong>Спб, 2021</strong></em></p>
<p dir="ltr" style="text-align: center;" role="presentation"><em><strong>ул. Коли Томчака, 10</strong></em></p>
<p dir="ltr" style="text-align: center;" role="presentation">&nbsp;</p>
<h2 dir="ltr" style="text-align: left;" role="presentation">О цифровом искусстве</h2>
<p>&nbsp;</p>
<p dir="ltr" role="presentation"><strong>&ndash; Цифровое пространство может расширить горизонты?</strong></p>
<p dir="ltr"><strong>Анастасия</strong>: У нас это не так работает. Мы не рассуждаем, куда уходить. Просто придумываем идею и думаем, как лучше ее реализовать. Иногда это цифра, иногда, видео, иногда арт-объект, иногда перформанс.&nbsp;</p>
<p dir="ltr">&nbsp;</p>
<p dir="ltr" role="presentation"><strong>&ndash; Тем не менее интереса к &laquo;цифре&raquo; у вас как будто всё больше.</strong></p>
<p dir="ltr"><strong>Анастасия</strong>: Да, однозначно углубляться туда интересно. В 2015 году рисовали только на стенах. Тогда мы не думали не только о цифре, но даже об арт-объектах. Сейчас нам интересны разные инструменты.&nbsp;</p>
<p dir="ltr" role="presentation">&nbsp;</p>
<p dir="ltr" role="presentation"><strong>&ndash; Какие у вас есть цифровые произведения?</strong></p>
<p dir="ltr"><strong>Анастасия</strong>: Их уже много, расскажу про некоторые. <strong><a href="https://www.instagram.com/p/B-fMHBsDo5K/" target="_blank" rel="noopener">Первая работа</a></strong> &mdash; высвеченная проектором. Я бы отнесла её к цифровым, потому что это именно проекция, без использования каких-либо материалов.&nbsp;</p>
<p dir="ltr">Вторая работа &mdash; <a href="https://www.google.ru/maps/contrib/104147828683886854620/photos/@59.9182053,30.3425198,3a,75y,90t/data=!3m7!1e1!3m5!1sAF1QipNYOqxdnkvCXHcbg38l6lWEiCJds7uEB6ZhupZZ!2e10!6shttps:%2F%2Flh5.googleusercontent.com%2Fp%2FAF1QipNYOqxdnkvCXHcbg38l6lWEiCJds7uEB6ZhupZZ%3Dw365-h260-k-no-pi-10-ya0-ro-0-fo100!7i10240!8i5120!4m3!8m2!3m1!1e1?hl=ru&amp;shorturl=1" target="_blank" rel="noopener"><strong>&laquo;Генезис&raquo;</strong></a>. Это виртуальный стрит-арт. Была пандемия, решили сделать что-то с посылом: сидите дома, гуляйте на гугл-картах. К слову, тогда мы сделали то, чего не могли в реальности из-за отказа власти хоть что-то согласовать, &mdash; много работ на фасадах. Они видны на гугл картах в панорамах. Некоторые люди даже пошли искать их, думая, что они есть на самом деле.&nbsp;</p>
<p dir="ltr">&nbsp;</p>
<p dir="ltr"><img style="display: block; margin-left: auto; margin-right: auto;" src="../../../../../../uploads/photo_2022-07-25_12-43-21.jpg" alt="" width="852" height="925" /></p>
<p dir="ltr">&nbsp;</p>
<p dir="ltr">Третья работа &mdash; приложение <strong><a href="https://www.instagram.com/p/COSPxBPjj1j/" target="_blank" rel="noopener">AR Hunter</a></strong> для восстановления уничтоженного стрит-арта. Сначала мы восстановили уничтоженный стрит-арт других художников, потом создали проект &laquo;Семь смертных грехов&raquo;.&nbsp;</p>
<p><br /><br /></p>
<p dir="ltr" role="presentation"><strong>&ndash; А как работали над <a href="https://censortracker.org/" target="_blank" rel="noopener">CensorTracker</a>?</strong></p>
<p dir="ltr"><strong>Анастасия</strong>: Изначально &laquo;Роскомсвобода&raquo; думала про стрит-арт.&nbsp;</p>
<blockquote class="paragraph__quote" dir="ltr">Но мы хотели использовать именно то, в чём вы компетентны, а мы не совсем. У вас есть крутые разработчики. Мы совместили ваши и наши сильные стороны, и получилась настоящая коллаборация.</blockquote>
<p dir="ltr"><strong>Александр</strong>: Придумали идею далеко не сразу. Главная задача заключалась в том, чтобы повлиять на старшее поколение, потому что разделение в обществе &mdash; поколенческое. Бабушки и дедушки не дружат с интернетом, они смотрят телевизор. С интернетом им помогают дети. Мы решили, что в плагине нужна социальная функция. Так возник образ плашки, перекрывающей пропагандистский сайт.&nbsp;</p>
<blockquote class="paragraph__quote" dir="ltr">Плашка должна создать ощущение, что сайт взломан, и посеять зерно сомнений. В лоб что-то говорить бесполезно. А так люди зайдут, не поймут, что произошло, начнут разглядывать. Это ещё и интерактивная вещь.&nbsp;</blockquote>
<p dir="ltr">Государство ограничило инакомыслие &mdash; мы хотели равновесия, баланса. Кто-то говорит, что это цензура, но с другой стороны, функцию можно отключить: мы оставили это на волю пользователя. Получился акционизм в рамках отдельно взятой семьи, без каких бы то ни было юридических проблем.&nbsp;</p>
<p dir="ltr"><strong>Анастасия</strong>: Добавлю, что цензура в принципе возможна только со стороны государства, никак не частных лиц и организаций.&nbsp;</p>
<p dir="ltr" role="presentation">&nbsp;</p>
<p dir="ltr" role="presentation"><img style="display: block; margin-left: auto; margin-right: auto;" src="../../../../../../uploads/6yygvzn_jk8.jpeg" alt="" width="854" height="488" /></p>
<p dir="ltr" style="text-align: center;" role="presentation"><a href="https://t.me/yav_zone/145" target="_blank" rel="noopener"><em><strong>CensorTracker</strong></em></a></p>
<p dir="ltr" role="presentation">&nbsp;</p>
<h2 dir="ltr" role="presentation">О настоящем и будущем</h2>
<p>&nbsp;</p>
<p dir="ltr" role="presentation"><strong>&ndash; К слову, какие техники выживания могут быть в авторитарных государствах?&nbsp;</strong></p>
<p dir="ltr"><strong>Александр</strong>: На самом деле всё это схоже с ментальными заболеваниями. Поход к психологу, спорт, друзья помогают сбросить эмоции. Я бы дал те же рекомендации, что и при депрессии.</p>
<p dir="ltr"><strong>Анастасия</strong>: Соглашусь. Я сейчас очень много плаваю. Это хорошо снимает стресс. Но вообще мы не психологи, если кому-то очень плохо лучше обращаться к врачам.</p>
<p dir="ltr"><strong>Александр</strong>: И не нужно терять надежду. Вы не одни. Это то, что крутится в голове в последние дни.&nbsp;</p>
<p dir="ltr">&nbsp;</p>
<p dir="ltr"><img style="display: block; margin-left: auto; margin-right: auto;" src="../../../../../../uploads/photo_2022-05-17_19-58-59.jpg" alt="" width="850" height="478" /></p>
<p dir="ltr" style="text-align: center;" role="presentation"><em><strong>&laquo;Что делать?&raquo;</strong></em></p>
<p dir="ltr" style="text-align: center;" role="presentation"><strong><em>СПб, 2022</em></strong></p>
<p dir="ltr" style="text-align: center;" role="presentation"><strong><em>Литейный пр., 55</em></strong></p>
<p dir="ltr" role="presentation">&nbsp;</p>
<p dir="ltr" role="presentation"><strong>&ndash; Каковы ваши планы на будущее?</strong></p>
<p dir="ltr"><strong>Анастасия</strong>: Стрит-арт &mdash; неожиданная интервенция. Поэтому планы мы не рассказываем.</p>
<p dir="ltr"><strong>Александр</strong>: Идеи настигают. А мы просто выбираем, что за чем идёт. Многое было придумано давно, но сделано в нужный момент &mdash; к вопросу о вечности, несиюминутности.&nbsp;</p>
<p><span style="font-size: 12pt; font-family: 'Times New Roman'; color: #000000; background-color: #ffffff; font-weight: 400; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">&nbsp;</span></p>
<p style="text-align: right;"><strong>Беседовала Мелиса Савина</strong></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
</div>
</div>
</div>
</div>
<div class="tags">
<div class="tags_group d-flex flex-row flex-wrap">
<a href="/search/tag/?query=%D1%81%D0%B2%D0%BE%D0%B1%D0%BE%D0%B4%D0%B0%20%D1%81%D0%BB%D0%BE%D0%B2%D0%B0" class="tag">свобода слова</a>
<a href="/search/tag/?query=%D1%86%D0%B5%D0%BD%D0%B7%D1%83%D1%80%D0%B0" class="tag">цензура</a>
<a href="/search/tag/?query=CensorTracker" class="tag">CensorTracker</a>
<a href="/search/tag/?query=%D0%B8%D0%BD%D1%82%D0%B5%D1%80%D0%B2%D1%8C%D1%8E" class="tag">интервью</a>
<a href="/search/tag/?query=%D0%B8%D1%81%D0%BA%D1%83%D1%81%D1%81%D1%82%D0%B2%D0%BE" class="tag">искусство</a>
<a href="/search/tag/?query=%D0%AF%D0%B2%D1%8C" class="tag">Явь</a>
<a href="/search/tag/?query=%D1%83%D0%BB%D0%B8%D1%87%D0%BD%D0%BE%D0%B5%20%D0%B8%D1%81%D0%BA%D1%83%D1%81%D1%81%D1%82%D0%B2%D0%BE" class="tag">уличное искусство</a>
<a href="/search/tag/?query=%D1%81%D1%82%D1%80%D0%B8%D1%82-%D0%B0%D1%80%D1%82" class="tag">стрит-арт</a>
<a href="/search/tag/?query=%D1%86%D0%B8%D1%84%D1%80%D0%BE%D0%B2%D0%B0%D1%8F%20%D1%80%D0%B5%D0%B0%D0%BB%D1%8C%D0%BD%D0%BE%D1%81%D1%82%D1%8C" class="tag">цифровая реальность</a>
</div>
</div>
<div class="share">
<h4>Поделитесь материалом</h4>
<div class="btn-group d-flex flex-row flex-wrap justify-content-start" role="group" aria-label="Поделитесь материалом">
<button type="button" class="btn btn-icons" data-sharer="telegram" data-title="Арт-группа «Явь»: в авторитарном государстве искусство становится отдушиной" data-url="https://roskomsvoboda.org/post/street-art-and-internet/">
<svg class="icons icons--tel" width="42" height="40" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-tel"></use>
</svg>
</button>
<button type="button" class="btn btn-icons" data-sharer="facebook" data-url="https://roskomsvoboda.org/post/street-art-and-internet/">
<svg class="icons icons--fb" width="42" height="40" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-fb"></use>
</svg>
</button>
<button type="button" class="btn btn-icons" data-sharer="vk" data-caption="Арт-группа «Явь»: в авторитарном государстве искусство становится отдушиной" data-title="Арт-группа «Явь»: в авторитарном государстве искусство становится отдушиной" data-url="https://roskomsvoboda.org/post/street-art-and-internet/">
<svg class="icons icons--vk" width="42" height="40" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-vk"></use>
</svg>
</button>
<button type="button" class="btn btn-icons" data-sharer="twitter" data-title="Арт-группа «Явь»: в авторитарном государстве искусство становится отдушиной" data-url="https://roskomsvoboda.org/post/street-art-and-internet/">
<svg class="icons icons--twitter" width="42" height="40" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-twitter"></use>
</svg>
</button>
<button id="donate" type="button" class="btn btn-donate_pay btn-donate-red">Поддержать Роскомсвободу&nbsp;&rarr;
</button>
</div>
</div>
<div class="articles articles-cards">
<div class="article_type-2 article">
<h2>Похожие статьи</h2>
<div class="carousel" data-flickity='{ "freeScroll": true, "contain": true, "prevNextButtons": false, "pageDots": false }'>
<div class="carousel-cell">
<div class="card card__sm">
<a href="/post/demhack-4-is-coming/">
<img class="card-img-top" src="/uploads/images/demhack4.jpg">
</a>
<div class="card-body">
<a class="card-title__link" href="/post/demhack-4-is-coming/">
<h5 class="card-title">Приходите на DemHack 4 — хакатон во время *****</h5>
</a>
</div>
</div>
</div>
<div class="carousel-cell">
<div class="card card__sm">
<a href="/post/sud-oshtrafoval-odnoklassniki-na-4-ml/">
<img class="card-img-top" src="/uploads/images/%D0%9E%D0%B4%D0%BD%D0%BE%D0%BA%D0%BB%D0%B0%D1%81%D1%81%D0%BD%D0%B8%D0%BA%D0%B8.13.41%D0%9A%D0%BE%D0%90%D0%9F.jpg">
</a>
<div class="card-body">
<a class="card-title__link" href="/post/sud-oshtrafoval-odnoklassniki-na-4-ml/">
<h5 class="card-title">Суд оштрафовал «Одноклассники» на 4 млн рублей за неудалённый контент о митингах</h5>
</a>
</div>
</div>
</div>
<div class="carousel-cell">
<div class="card card__sm">
<a href="/post/baza-dannyih-dlya-upravleniya-vsemi-nevi/">
<img class="card-img-top" src="/uploads/images/freespeech.jpg">
</a>
<div class="card-body">
<a class="card-title__link" href="/post/baza-dannyih-dlya-upravleniya-vsemi-nevi/">
<h5 class="card-title">База данных для управления всеми: невидимый картель подрывает свободу выражения мнений в интернете</h5>
</a>
</div>
</div>
</div>
<div class="carousel-cell">
<div class="card card__sm">
<a href="/post/byit-zhurnalistom-vsyo-opasnej-svoboda/">
<img class="card-img-top" src="/uploads/images/davlenie-na-zhurov.jpg">
</a>
<div class="card-body">
<a class="card-title__link" href="/post/byit-zhurnalistom-vsyo-opasnej-svoboda/">
<h5 class="card-title">Быть журналистом всё опасней: свобода слова упала до самого низкого уровня с 2006 года</h5>
</a>
</div>
</div>
</div>
<div class="carousel-cell">
<div class="card card__sm">
<a href="/post/belorusskie-chinovniki-otklyuchali-int/">
<img class="card-img-top" src="/uploads/images/shutdown.jpg">
</a>
<div class="card-body">
<a class="card-title__link" href="/post/belorusskie-chinovniki-otklyuchali-int/">
<h5 class="card-title">Белорусские чиновники отключали интернет с помощью технологии американской компании</h5>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<form class="donate" action="https://donate.roskomsvoboda.org/" method="GET">
<div class="donate__header">
<h2>Поддержать нас</h2>
</div>
<div class="donate__content">
<div class="donate_pay">
<div class="carousel-donate">
<div class="carousel btn-group-toggle" data-toggle="buttons" data-flickity='{ "freeScroll": true, "contain": true, "prevNextButtons": false, "pageDots": false }'>
<label class="btn btn-donate carousel-cell active">
<input class="donate-amount" type="radio" name="amount" value="100" checked>100р
</label>
<label class="btn btn-donate carousel-cell">
<input class="donate-amount" type="radio" name="amount" value="500">500р
</label>
<label class="btn btn-donate carousel-cell">
<input class="donate-amount" type="radio" name="amount" value="1500">1500р
</label>
<label class="btn btn-donate carousel-cell">
<input class="donate-amount" type="radio" name="amount" value="5000">5000р
</label>
<label class="btn btn-donate carousel-cell">
<input class="donate-amount" type="radio" name="amount" value="custom">другая сумма
</label>
</div>
<div class="donate__frequency">
<div class="donate__input">
<input class="donate__check" type="radio" name="recurring" id="radio_monthly" value="true" checked>
<label class="donate__label" for="radio_monthly">Ежемесячно</label>
</div>
<div class="donate__input">
<input class="donate__check" type="radio" name="recurring" id="radio_oneTime" value="false">
<label class="donate__label" for="radio_oneTime">Разово</label>
</div>
</div>
</div>
<div class="donate__gift text-center">
<img src="/static/core/images/gift1.png" class="gift-image" alt="стикеры в подарок">
</div>
<div class="donate__btn">
<button type="submit" class="btn btn-donate_pay">поддержать&nbsp;&rarr;</button>
<a class="card-text text-center" target="_blank" href="https://donate.roskomsvoboda.org/crypto/">Принимаем криптовалюту</a>
</div>
</div>
</div>
<button type="button" class="btn btn-donate btn-about_donate">Почему мы просим поддержки&nbsp;&rarr;</button>
</form>
<div class="contacts">
<div class="contacts__content">
<h5>Контакты</h5>
<div class="contacts_list">
<div class="contacts__address">
<p class="address-title">По общим вопросам</p>
<p class="address-text">
<a href="/cdn-cgi/l/email-protection#e2908d91898d8f91948d808d8683a29097808e8381898e8b9196cc8c8796">
<span class="__cf_email__" data-cfemail="087a677b6367657b7e676a676c69487a7d6a64696b6364617b7c26666d7c">[email&#160;protected]</span>
</a>
</p>
</div>
<div class="contacts__address">
<p class="address-title">По юридическим вопросам</p>
<p class="address-text">
<a href="/cdn-cgi/l/email-protection#660a0301070a261409150d090b1510090409020748091401">
<span class="__cf_email__" data-cfemail="e18d8486808da1938e928a8e8c92978e838e8580cf8e9386">[email&#160;protected]</span>
</a>
</p>
</div>
<div class="contacts__address">
<p class="address-title">Для СМИ (предпочтительнее Telegram)</p>
<p class="address-text">
<a href="https://t.me/moi_fee" target="_blank">
+7 903 003-89-52
</a>
</p>
</div>
</div>
</div>
<div class="contacts__email">
<h5>Наша рассылка</h5>
<p class="card-text">Главное за неделю в области права.</p>
<form class="form-inline" method="POST" target="_blank" action="https://cp.unisender.com/ru/subscribe?hash=6onxbnn7hhg3p5aeur1moe16ee9zq5fmbwf5a1xgfr4hkuszkn8fy">
<input type="hidden" name="charset" value="UTF-8">
<input type="hidden" name="default_list_id" value="20823425">
<input type="hidden" name="overwrite" value="2">
<input type="hidden" name="is_v5" value="1">
<div class="form-group">
<input type="email" name="email" class="form-control" id="exampleFormControlInput1" placeholder="Ваш e-mail">
</div>
<button type="submit" name="subscribe" class="btn btn-subscribe">Подписаться</button>
</form>
</div>
</div>
<div class="footer">
<button hidden style="display: none" id="webpush-subscribe-button" data-group="subscribers" data-url="/webpush/save_information">
Subscribe to Push Messaging
</button>
<div id="webpush-message" hidden></div>
<div class="btn-partners d-flex justify-content-between flex-row">
<a class="nav-link__logo-copyright" target="_blank" href="https://creativecommons.org/licenses/by-sa/4.0/">
<img src="/static/core/images/logo_creative.png" alt="Время менять копирайт">
</a>
<a class="nav-link__logo-unisender" target="_blank" href="https://www.unisender.com/?utm_source=roskomsvoboda&utm_medium=pr&utm_campaign=nko">
<img src="/static/core/images/logos/usender.png" alt="UniSender">
</a>
</div>
<div class="btn-partners d-flex justify-content-center flex-row">
<a href="/privacy-policy/" style="font-size: 13px; text-decoration: none">
Политика конфиденциальности
</a>
</div>
<div class="btn-group btn-footer d-flex justify-content-between" role="group">
<a target="_blank" class="btn" href="https://telegram.me/roskomsvoboda">
<svg class="icons icons--tel" width="30" height="30" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-tel"></use>
</svg>
</a>
<a target="_blank" class="btn" href="https://www.facebook.com/roskomsvoboda">
<svg class="icons icons--fb" width="30" height="30" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-fb"></use>
</svg>
</a>
<a target="_blank" class="btn" href="https://vk.com/rublacklist">
<svg class="icons icons--vk" width="30" height="30" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-vk"></use>
</svg>
</a>
<a target="_blank" class="btn" href="https://twitter.com/RuBlackListNET">
<svg class="icons icons--twitter" width="30" height="30" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-twitter"></use>
</svg>
</a>
<a target="_blank" class="btn" href="https://www.youtube.com/user/RosKomSvoboda">
<svg class="icons icons--youtube" width="31" height="30" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-youtube"></use>
</svg>
</a>
<a target="_blank" class="btn" href="https://zen.yandex.ru/roskomsvoboda">
<svg class="icons icons--zen" width="30" height="30" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-zen"></use>
</svg>
</a>
<a target="_blank" class="btn" href="https://www.instagram.com/roskomsvoboda">
<svg class="icons icons--instagram" width="31" height="30" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-instagram"></use>
</svg>
</a>
<a target="_blank" class="btn" href="/feed/">
<svg class="icons icons--rss" width="27" height="30" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<use xlink:href="/static/core/images/sprite.svg#icon-rss"></use>
</svg>
</a>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script src="/static/core/js/flickity.pkgd.min.js"></script>
<script src="/static/core/js/jquery-3.5.1.slim.min.js"></script>
<script src="/static/core/js/jquery.min.js"></script>
<script src="/static/core/js/popper.min.js"></script>
<script src="/static/core/js/bootstrap.min.js"></script>
<script src="/static/core/js/back-to-top.min.js"></script>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v10.0" nonce="EOOqzAoK"></script>
<script src="/static/core/js/sharer.min.js"></script>
<script type="application/javascript">
    addBackToTop({
      diameter: 50,
      backgroundColor: '#fff',
      textColor: '#1D1D1B'
    })

    $('.paragraph__quote').each(function (i, quote) {
      const html = $(quote).html()
      const quoteHtml = `
        <blockquote class="paragraph__quote">
            <div class="paragraph__icon text-center">
              <svg class="icons--quote" width="60" height="45"
                  xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <use xlink:href="/static/core/images/sprite.svg#icon-quote"></use>
              </svg>
            </div>
            <div id="newQuoteText" class="paragraph__text">${html}</div>
        </blockquote>`
      $(quote).replaceWith(quoteHtml)
    });

    $('.paragraph a').attr('target', '_blank')

    $('.spoiler-text').each(function () {
      $(this).removeClass("spoiler-open")
      $(this).addClass("spoiler-close");
    })

    $('.spoiler-toggle').on('click', function () {
      const e = $(this).next()

      if (e.hasClass('spoiler-close')) {
        e.removeClass('spoiler-close')
        e.addClass('spoiler-open')
      } else if (e.hasClass('spoiler-open')) {
        e.removeClass('spoiler-open')
        e.addClass('spoiler-close')
      }
    })

  </script>
<script type="application/javascript">
    $('#donate').on('click', function () {
      window.open('https://donate.roskomsvoboda.org', '_blank')
    })
  </script>
<script src="/static/core/js/index.js"></script>
<script type="application/javascript">
  document.addEventListener('keydown', function (event) {
    if (event.ctrlKey && (event.keyCode === 10 || event.keyCode === 13)) {
      const selection = document.getSelection().toString()
      const comment = prompt("Ваш комментарий:")
      if (0 < selection.length <= 128) {
        $.ajax({
          type: "POST",
          url: "/report-typo/",
          headers: {
            'X-CSRFToken': '<input type="hidden" name="csrfmiddlewaretoken" value="urMnOqWpjRqZQ5To4wGzVtN6R6eOF2s6TVPdxGAdRTZhxEk3sDS8uUlxf3lMjzZI">'
          },
          data: {
            url: window.location.href,
            comment: comment,
            selection: selection,
          },
          success: () => {
            console.log("Спасибо!")
          }
        });
      } else {
        alert("Слишком длинный текст")
      }
    }
  });
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"73062159dc676fce","token":"5df862ce9af24b03a6a48fd3c05a3ee4","version":"2022.6.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
