<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#">
<head>
<meta charset="utf-8" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="yandex-verification" content="1a8ecc7a928d4615" />
<meta name="google-site-verification" content="VEipRx257Ce6mb1VjTpx0kUvfWOAveJlHkgfojG5MSs" />
<meta name="google-site-verification" content="PwJ9ymWNjZuyMxQnsPbME2b2P-GZs9j9kv9GJTXWGac" />
<meta name="google-site-verification" content="M6zDD2kJdbEgq2uCyj11JCEJEdSXBSZ1fdOliJ3SFhU" />
<title>Генпрокуратура взялась за блокировку сервисов временной электронной почты | РОСКОМСВОБОДА</title>
<meta property="og:title" content="Генпрокуратура взялась за блокировку сервисов временной электронной почты" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://roskomsvoboda.org/62888/" />
<meta property="og:image" content="https://roskomsvoboda.org/media/2020/08/GP-block-tempr.email_.jpg" />
<meta property="og:description" content="Опасность ситуации в том, что власти сначала заблокировали легальные защищённые сервисы, и это заставило «лжеминёров» переходить на другие, ещё более простые интернет-ресурсы, через которые отыскать их будет намного труднее. &nbsp;

Власти ещё раз по" />
<meta property="og:image:width" content="760" />
<meta property="og:image:height" content="410" />
<meta property="fb:app_id" content="275868549231188" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@rublacklistNET" />
<meta name="twitter:title" content="Генпрокуратура взялась за блокировку сервисов временной электронной почты" />
<meta name="twitter:text:description" content="Опасность ситуации в том, что власти сначала заблокировали легальные защищённые сервисы, и это заставило «лжеминёров» переходить на другие, ещё более простые интернет-ресурсы, через которые отыскать их будет намного труднее. &nbsp;

Власти ещё раз по" />
<meta name="twitter:image" content="https://roskomsvoboda.org/media/2020/08/GP-block-tempr.email_.jpg" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="shortcut icon" href="/wp-content/themes/rublacklist/images/favicon.ico" />
<link href="/wp-content/themes/rublacklist/images/favicon.ico" rel="icon" type="image/x-icon" />
<meta name="document-state" content="Dynamic" />
<meta name="description" content="Опасность ситуации в том, что власти сначала заблокировали легальные защищённые сервисы, и это заставило «лжеминёров» переходить на другие, ещё более простые интернет-ресурсы, через которые отыскать их будет намного труднее. &nbsp;

Власти ещё раз по">
<meta name="keywords" content="интернет, цензура, обход, блокировка, сайт, заблокирован, регулирование, закон, свобода, помощь, доступа, политическая, роскомнадзор, blockchain, bitcoin" />
<script src="/wp-content/themes/rublacklist/js/jquery-1.10.2.min.js"></script>
<script async src="/wp-content/themes/rublacklist/js/scripts-2.8.min.js?v=3"></script>
<script async src="/wp-content/themes/rublacklist/js/forms-1.0.js?t=12"></script>
<script async src="/wp-content/themes/rublacklist/js/bootstrap.min.js"></script>
<script async src="/wp-content/themes/rublacklist/js/blocks-2.7.js?t=1465334793"></script>
<script src="/wp-content/themes/rublacklist/js/animation-1.0.min.js"></script>
<script src="/wp-content/themes/rublacklist/js/lazyload-1.3.min.js"></script>
<link rel="stylesheet" type="text/css" media="all" href="/wp-content/themes/rublacklist/style.css?v=700" />
<link rel="stylesheet" href="/wp-content/themes/rublacklist/css/blocks-2.6.css?t=1470656781" type="text/css" media="all" />
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.7.2/css/all.css" integrity="sha384-fnmOCqbTlWIlj8LyTjo7mOUStjsKC4pOpQbqyi7RrhN7udi9RwhKkMHpvLbHG9Sr" crossorigin="anonymous">
<link rel="stylesheet" href="/wp-content/themes/rublacklist/css/grid-3.0.css?t=1470656788" type="text/css" media="all" />
<link rel="stylesheet" href="/wp-content/themes/rublacklist/css/jquery.floating-social-share.min.css" type="text/css" media="all" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="РОСКОМСВОБОДА &raquo; Лента" href="https://roskomsvoboda.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="РОСКОМСВОБОДА &raquo; Лента комментариев" href="https://roskomsvoboda.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="РОСКОМСВОБОДА &raquo; Лента комментариев к &laquo;Генпрокуратура взялась за блокировку сервисов временной электронной почты&raquo;" href="https://roskomsvoboda.org/62888/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/roskomsvoboda.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://roskomsvoboda.org/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='related-posts-by-taxonomy-css' href='/wp-content/plugins/related-posts-by-taxonomy/includes/assets/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='/wp-content/plugins/jetpack/css/jetpack.css?ver=8.0' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://roskomsvoboda.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://roskomsvoboda.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://roskomsvoboda.org/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Суд предварительно запретил Apple банить разработчиков Epic Games' href='https://roskomsvoboda.org/62876/' />
<link rel='next' title='Полиция предполагает участие «групп АУЕ» в акциях протеста' href='https://roskomsvoboda.org/62914/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://roskomsvoboda.org/62888/" />
<link rel='shortlink' href='https://roskomsvoboda.org/?p=62888' />
<link rel="alternate" type="application/json+oembed" href="https://roskomsvoboda.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Froskomsvoboda.org%2F62888%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://roskomsvoboda.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Froskomsvoboda.org%2F62888%2F&#038;format=xml" />
<link rel="alternate" type="application/json" title="РОСКОМСВОБОДА &raquo; JSON Feed" href="https://roskomsvoboda.org/feed/json/" />
<link rel="alternate" type="application/json" title="РОСКОМСВОБОДА &raquo; Генпрокуратура взялась за блокировку сервисов временной электронной почты Comments Feed" href="https://roskomsvoboda.org/62888/feed/json/" />
<style type='text/css'>img#wpstats{display:none}</style> <meta name="onesignal" content="wordpress-plugin" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://roskomsvoboda.org");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '7533fb20-40f9-4dff-9feb-37e40e98a486';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2c2f7f93-c22c-4405-a44b-05589b796f38";
oneSignal_options['promptOptions'] = { };
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #fff; }
</style>

<script type="text/javascript">
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
   ym(64971772, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/64971772" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=mOCYMbUxnfQJZ6Cl"></script>
</head>
<body class="t-body" style="margin:0;">

<div id="allrecords" class="t-records" data-hook="blocks-collection-content-node" data-tilda-page-id="53134" data-tilda-formskey="3f73e07afe2efec3462258a4f1a1fefc">
<div id="rec5946972" class="r" style=" " data-animationappear="off" data-record-type="257">

<div id="nav5946972marker"></div>
<div id="nav5946972" class="t228 t228__positionstatic " style="background-color: #fff;  box-shadow: 0px 1px 3px rgba(0,0,0,0.30);" data-bgcolor-hex="#fff" data-bgcolor-rgba="rgba(255,255,255,0.50)" data-navmarker="nav5946972marker" data-appearoffset="" data-bgopacity-two="" data-menushadow="30" data-bgopacity="0.50" data-menu-items-align="left" data-menu="yes">
<div class="t228__maincontainer" style="">
<div class="t228__padding40px"></div>
<div class="t228__leftside">
<div class="t228__leftcontainer">
<div style="width:320px;">
<a href="/">

<img src="/wp-content/themes/rublacklist/images/logo_line_blue.svg" width="300px">
</a>
</div>
</div>
</div>
<div class="t228__centerside t228__menualign_left">
<div class="t228__centercontainer">
<ul class="t228__list" style="line-height:2;">
<li class="t228__list_item"><a href="/about-us/" style="color:#212121;font-size:1.15vw;font-weight:500;" data-menu-item-number="1">О нас</a></li>
<li class="t228__list_item"><a href="/campaigns/" style="color:#212121;font-size:1.15vw;font-weight:500;" data-menu-item-number="1">Кампании</a></li>
<li class="t228__list_item"><a href="/projects/" style="color:#212121;font-size:1.15vw;font-weight:500;" data-menu-item-number="1">Проекты</a></li>
<li class="t228__list_item"><a href="/help/" style="color:#212121;font-size:1.15vw;font-weight:500;" data-menu-item-number="1">Мне нужна помощь</a></li>
<li class="t228__list_item"><a href="https://donate.roskomsvoboda.org" style="color:#fff;background:#f32;padding:10px 20px;font-size:1.15vw;font-weight:500;" data-menu-item-number="3" target="_blank">Поддержать</a></li>
</ul>
</div>
</div>

<div class="t228__rightside">
<div class="t228__rightcontainer">
<div class="t228__right_social_links">
<div class="t228__right_social_links_wrap">
<div class="t228__right_social_links_item">
<a href="/?s=" alt="search" title="search">
<i class="demo-icon fas fa-search"></i>
</a>
</div>
<div class="t228__right_social_links_item">
<a href="//rublacklist.net/feed/" alt="RSS" title="RSS" target="_blank" onclick="yaCounter23774827.reachGoal('sn'); return true;">
<i class="demo-icon fas fa-rss"></i>
</a>
</div>
<div class="t228__right_social_links_item">
<a href="https://vk.com/rublacklist" alt="ВКонтакте" title="ВКонтакте" target="_blank" onclick="yaCounter23774827.reachGoal('sn'); return true;">
<i class="demo-icon fab fa-vk"></i>
</a>
</div>
<div class="t228__right_social_links_item">
<a href="https://www.facebook.com/roskomsvoboda" alt="facebook" title="facebook" target="_blank" onclick="yaCounter23774827.reachGoal('sn'); return true;">
<i class="demo-icon fab fa-facebook-f"></i>
</a>
</div>
<div class="t228__right_social_links_item">
<a href="https://twitter.com/RuBlackListNET" alt="twitter" title="twitter" target="_blank" onclick="yaCounter23774827.reachGoal('sn'); return true;">
<i class="demo-icon fab fa-twitter"></i>
</a>
</div>
<div class="t228__right_social_links_item">
<a href="https://www.youtube.com/user/RosKomSvoboda" alt="youtube" title="youtube" target="_blank" onclick="yaCounter23774827.reachGoal('sn'); return true;">
<i class="demo-icon fab fa-youtube"></i>
</a>
</div>
<div class="t228__right_social_links_item">
<a href="https://telegram.me/roskomsvoboda" alt="telegram" title="telegram" target="_blank" onclick="yaCounter23774827.reachGoal('sn'); return true;">
<i class="demo-icon fab fa-telegram-plane"></i>
</a>
</div>
<div class="t228__right_social_links_item">
<a href="https://www.instagram.com/roskomsvoboda" alt="instagram" title="instagram" target="_blank" onclick="yaCounter23774827.reachGoal('sn'); return true;">
<i class="demo-icon fab fa-instagram"></i>
</a>
</div>
<div class="t228__right_social_links_item">
<a href="https://zen.yandex.ru/roskomsvoboda" target="_blank">
<img alt="Yandex.Zen" src="/wp-content/themes/rublacklist/images/zen.svg" width="auto" height="22" scale="0">
</a>
</div>
</div>
</div>
</div>
</div>
<div class="t228__padding40px"></div>
</div>
</div>
<script async src="/wp-content/themes/rublacklist/js/jquery-1.10.2.min.js"></script>
<script type="text/javascript">

  $(document).ready(function() {
  t228_highlight();
  }); 

</script>
<script type="text/javascript">
  
  $(window).resize(function() {
      t228_setBg('5946972');
  });
  $(document).ready(function() {
      t228_setBg('5946972');
  });     
  
</script>
<style>
#rec5946972 .t228__list_item .t-active{
  color:#3551bf !important;
  font-weight:500 !important;
  
}
</style>
</div>
<div id="rec5948207" class="r" style=" " data-animationappear="off" data-record-type="257">

<div id="nav5948207marker"></div>
<div id="nav5948207" class="t228 t228__positionstatic " style="background-color:#348BCD; height:50px; box-shadow: 0px 1px 3px rgba(0,0,0,0.30);" data-bgcolor-hex="#348BCD" data-bgcolor-rgba="#348BCD" data-navmarker="nav5948207marker" data-appearoffset="" data-bgopacity-two="70" data-menushadow="30" data-bgopacity="1" data-bgcolor-rgba-afterscroll="#348BCD" data-menu-items-align="center" data-menu="yes">
<div class="t228__maincontainer " style="height:50px;">
<div class="t228__padding40px"></div>
<div class="t228__leftside">
<div class="t228__leftcontainer">
<div class="t228__logo t-title" field="title" style="color:#ffffff;font-size:0px;"><div style="font-size:24px;color:#ffffff;" data-customstyle="yes"></div></div> </div>
</div>
<div class="t228__centerside ">
<div class="t228__centercontainer">
<ul class="t228__list">
<li class="t228__list_item"><a href="/cat/news/" style="color:#ffffff;font-size:20px;font-weight:700;font-family:&apos;Arial&apos;;text-transform:uppercase;" data-menu-item-number="1">НОВОСТИ</a></li>
<li class="t228__list_item"><a href="/cat/blog/" style="color:#ffffff;font-size:20px;font-weight:700;font-family:&apos;Arial&apos;;text-transform:uppercase;" data-menu-item-number="2">АНАЛИТИКА</a></li>
<li class="t228__list_item"><a href="/cat/practice/" style="color:#ffffff;font-size:20px;font-weight:700;font-family:&apos;Arial&apos;;text-transform:uppercase;" data-menu-item-number="3">ПРАКТИКА</a></li>
<li class="t228__list_item"><a href="https://cards.roskomsvoboda.org/" style="color:#ffffff;font-size:20px;font-weight:700;font-family:&apos;Arial&apos;;text-transform:uppercase;" data-menu-item-number="4" target="_blank">КАРТОЧКИ</a></li>
<li class="t228__list_item"><a href="https://reestr.rublacklist.net" style="color:#ffffff;font-size:20px;font-weight:700;font-family:&apos;Arial&apos;;text-transform:uppercase;" data-menu-item-number="5" target="_blank">РЕЕСТРЫ</a></li>
<li class="t228__list_item"><a href="https://reestr.rublacklist.net/visual" style="color:#ffffff;font-size:20px;font-weight:700;font-family:&apos;Arial&apos;;text-transform:uppercase;" data-menu-item-number="6" target="_blank">СТАТИСТИКА</a></li>
</ul>
</div>
</div>
<div class="t228__rightside">
<a href="https://play.google.com/store/apps/details?id=com.msgeekay.rkscli.presentation" data-menu-item-number="6" target="_blank" onclick="yaCounter23774827.reachGoal('gp'); return true;"><img src="/wp-content/themes/rublacklist/images/gplay_icon_2.png" style="height: 44px;padding-top: 3px;display:none;"></a>
</div>
<div class="t228__padding40px"></div>
</div>
</div>
<script type="text/javascript">

  $(document).ready(function() {
  t228_highlight();
  }); 

</script>
<script type="text/javascript">
  
  $(window).resize(function() {
    t228_setWidth('5948207');
  });
  $(window).load(function() {
    t228_setWidth('5948207');
  });
  $(document).ready(function() {
    t228_setWidth('5948207');
  });        
  
</script>
<script type="text/javascript">
  
  $(window).resize(function() {
      t228_setBg('5948207');
  });
  $(document).ready(function() {
      t228_setBg('5948207');
  });     
  
</script>
<style>
.banmain img {
  height:70px;
  width:960px;
}

#rec5948207 .t228__list_item .t-active{
  color:#fafafa !important;
  font-weight:700 !important;
}

.t204__burger {
  position: fixed;
  z-index: 5000000;
  width: 60px;
  height: 60px;
  top: 30px;
  right: 30px;
  background-color: #000;
  cursor: pointer;
}
.t204__burger-icon {
  position: relative;
  display: inline-block;
  margin: 28px 12px;
  width: 36px;
  height: 3px;
  background: #fff;
  vertical-align: middle;
}
.t204__burger-icon:before,
.t204__burger-icon:after {
  position: absolute;
  left: 0;
  width: 100%;
  height: 3px;
  background: #fff;
  content: '';
}
.t204__burger-icon:before {
  top: -9px;
}
.t204__burger-icon:after {
  bottom: -9px;
}
.t204__menu {
  box-sizing: border-box;
  background-color: #000;
  color: #fff;
  position: fixed;
  z-index: 5000002;
  width: 380px;
  height: 100vh;
  top: 0px;
  right: 0px;
  overflow-y: auto;
  overflow-x: hidden;
  visibility: hidden;
}
.t204__closelayer {
  background-color: #000;
  position: fixed;
  top: 0px;
  left: 0px;
  z-index: 5000001;
  width: 100%;
  height: 100vh;
  filter: alpha(opacity=50);
  KHTMLOpacity: 0.50;
  MozOpacity: 0.50;
  opacity: 0.50;
  visibility: hidden;
}
.t204__item {
  display: table;
  margin: 40px auto;
  width: 300px;
}
.t204__item:hover .t204__item_img {
  opacity: 0.7;
}
.t204__item:hover .t204__item_text a {
  color: #162c87 !important;
}
.t204__item_img {
  display: table-cell;
  width: 85px;
  height: 85px;
  padding-right: 20px;
}
.t204__item_img a {
  border: solid #222 1px;
  margin: 0;
  display: block;
  width: 85px;
  height: 85px;
  background-size: cover;
}
.t204__item_text {
  display: table-cell;
  width: 100%;
  vertical-align: middle;
  color: #fff;
  font-size: 18px;
}
.t204__item_text a {
  color: #fff !important;
}
.banmob {
  display: none;
}
@media screen and (max-width: 640px) {
  .t204__burger {
    position: static;
    text-align: right;
    top: 0;
    right: 0;
    width: 100%;
  }
  .t204__menu {
    width: 100%;
    height: auto;
    position: absolute;
    top: 60px;
  }
}
@media screen and (max-width: 680px) {
  .banmain {
    display: none;
  }
  .banmob {
    display: block;
    margin-top: 59px;
  }
}

</style>
</div>
<div id="mobile-logo"><span id="logo"><a href="/" style="color:#fff;">Роскомсвобода</a></span></div>
<div id="rec6456248" class="r t-screenmax-1024px" style="display:none;" data-animationappear="off" data-record-type="233" data-screen-max="980px">

<div class="t204__burger" id="t204__burger" style="top:30px; right:0px;">
<div class="t204__burger-icon"></div>
</div>
<div class="t204__closelayer" id="t204__closelayer"></div>
<div class="t204__menu" id="t204__menu" data-menu="yes">
<div class="t204__item">
<div class="t204__item_text t204__item_text_big t-title">
<a href="https://donate.roskomsvoboda.org" style="background: #f32;padding: 10px 20px;" target="_blank">Поддержать</a>
</div>
</div>
<div class="t204__item">
<div class="t204__item_text t204__item_text_big t-title">
<a href="/cat/news/">НОВОСТИ</a>
</div>
</div>
<div class="t204__item">
<div class="t204__item_text t204__item_text_big t-title">
<a href="/cat/blog/">АНАЛИТИКА</a>
</div>
</div>
<div class="t204__item">
<div class="t204__item_text t204__item_text_big t-title">
<a href="/cat/practice/">ПРАКТИКА</a>
</div>
</div>
<div class="t204__item">
<div class="t204__item_text t204__item_text_big t-title">
<a href="http://cards.roskomsvoboda.org/" target="_blank">КАРТОЧКИ</a>
</div>
</div>
<div class="t204__item">
<div class="t204__item_text t204__item_text_big t-title">
<a href="https://reestr.rublacklist.net" target="_blank">РЕЕСТРЫ</a>
</div>
</div>
<div class="t204__item">
<div class="t204__item_text t204__item_text_big t-title">
<a href="https://reestr.rublacklist.net/visual" target="_blank">СТАТИСТИКА</a>
</div>
</div>
<div class="t204__item">
<div class="t204__item_text t204__item_text_big t-title">
<a href="/about-us/">О проекте</a>
</div>
</div>
<div class="t204__item">
<div class="t204__item_text t204__item_text_big t-title">
<a href="/campaigns/">Кампании</a>
</div>
</div>
<div class="t204__item">
<div class="t204__item_text t204__item_text_big t-title">
<a href="/projects/">Проекты</a>
</div>
</div>
<div class="t204__item">
<div class="t204__item_text t204__item_text_big t-title">
<a href="/?s=">Поиск</a>
</div>
</div>
<br><br>
</div>
<script type="text/javascript">

  $(document).ready(function() {
    t204_clickBurger('6456248');
    t204_showMenu('6456248');
    t204_hideMenu('6456248');
  });      

</script>
</div>
<div style="text-align:center;margin-top:10px;" class="banmain">
<a href="http://vpnlove.me" target="_blank"><img src="/wp-content/themes/rublacklist/images/2_love.svg"></a>
</div>
<div style="text-align:center;" class="banmob">
<a href="http://vpnlove.me" target="_blank"><img src="https://rublacklist.net/wp-content/themes/rublacklist/images/b/mobile_600x220_1.svg"></a>
</div>
<div id="rec6030610" class="r" style="padding-top:45px; " data-record-type="255">

<div class="t225">
<div class="t-container t-align_center">
<div class="t-col t-col_10 t-prefix_1">
<div class="t225__uptitle t-uptitle t-uptitle_sm" field="subtitle">
<span style="color: rgb(165, 165, 165);">25.08.2020</span><br /></div>
<div class="t225__title t-title t-title_md" field="title"><h1 id="single-post-title" style="font-size:52px;">Генпрокуратура взялась за блокировку сервисов временной электронной почты</h1></div>
<div class="t225__descr t-descr t-descr_xxl" field="descr" style="padding-bottom: 30px;"><div style="font-family:Georgia;" data-customstyle="yes">
Опасность ситуации в том, что власти сначала заблокировали легальные защищённые сервисы, и это заставило «лжеминёров» переходить на другие, ещё более простые интернет-ресурсы, через которые отыскать их будет намного труднее
</div></div> </div>
</div>
</div>
</div>

<div class="t083">
<div class="t-container">
<div class="t-col t-col_8 t-prefix_2">
<div class="t083__inner">
<div class="t083__imgwrapper" style="text-align:center;"><img src="https://roskomsvoboda.org/media/2020/08/GP-block-tempr.email_.jpg " style="max-width: 100%;" class="t083__widthauto" imgfield="img" /></div>
</div>
</div>
</div>
</div>
</div>
<div id="rec6030614" class="r" style="padding-top:0px;padding-bottom:0px; " data-record-type="182">

<div class="t167">
<div class="t-container">
<div class="t-prefix_2 t-col t-col_10">
<div class="t-col t-col_8" style="margin:0; float:none; display:inherit;">
<div field="text" class="t167__text t-text t-text_md">
<p><img class="alignright size-full wp-image-62901" src="https://roskomsvoboda.org/media/2020/08/GP-block-tempr.email_.jpg" alt="GP block tempr.email" width="760" height="410" srcset="https://roskomsvoboda.org/media/2020/08/GP-block-tempr.email_.jpg 760w, https://roskomsvoboda.org/media/2020/08/GP-block-tempr.email_-220x119.jpg 220w" sizes="(max-width: 760px) 100vw, 760px" /> &nbsp;</p>
<p>Власти ещё раз подтверждают, что блокировки сайтов — это бессмысленная «борьба с воздухом». Примером тому может служить очередное смещение внимания Генеральной прокуратуры с обычных сервисов защищённой электронной почты на <a href="https://angryuser.help/17-servisov-dlya-sozdaniya-vremennyh-pochtovyh-yashhikov/" target="_blank" rel="noopener noreferrer">одноразовые емэйлы</a>. Так, на днях ведомством <a href="https://reestr.rublacklist.net/search/?q=tempr.email+" target="_blank" rel="noopener noreferrer">был заблокирован</a> сервис «временной электронной почты» <a href="https://tempr.email/ru/about.htm" target="_blank" rel="noopener noreferrer">Tempr.email</a>:</p>
<p><img class="aligncenter wp-image-62898" src="https://roskomsvoboda.org/media/2020/08/GP-blochit-TemprEmail.jpg" alt="GP blochit TemprEmail" width="760" height="476" srcset="https://roskomsvoboda.org/media/2020/08/GP-blochit-TemprEmail.jpg 2007w, https://roskomsvoboda.org/media/2020/08/GP-blochit-TemprEmail-220x138.jpg 220w, https://roskomsvoboda.org/media/2020/08/GP-blochit-TemprEmail-768x481.jpg 768w, https://roskomsvoboda.org/media/2020/08/GP-blochit-TemprEmail-1536x962.jpg 1536w" sizes="(max-width: 760px) 100vw, 760px" /></p>
<p>Как правило, ограничение доступа к почтовым сервисам Генпрокуратура делает из-за того, что с них неизвестными лицами в адрес госогранов, а также общественных учреждений приходит рассылка о <a href="https://roskomsvoboda.org/tags/%d0%bb%d0%b6%d0%b5%d0%bc%d0%b8%d0%bd%d0%b8%d1%80%d0%be%d0%b2%d0%b0%d0%bd%d0%b8%d0%b5/" target="_blank" rel="noopener noreferrer">лжеминированиях</a>. Ранее за это были заблокированы ProtonMail, StartMail, Tutanota и ещё целый пакет других интернет-ресурсов.</p>
<p>Наблюдая за блокировками Генпрокуратуры, можно воочию наблюдать логику действий и госведомства, и злоумышленников. Неизвестно, отправляет ли ГП запросы в юридические службы иностранных почтовых сервисов, а также силовым ведомствам тех стран с просьбой о раскрытии данных лжеминёров, но становится очевидным, что наиболее лёгким путём борьбы с таким видом преступлений стало обычное ограничение доступа к защищённым сервисам, невзирая на то, что кроме злоумышленников, ими пользуются ещё и законопослушные граждане России.</p>
<p>В свою очередь, злоумышленники переходят на другие ресурсы, которые потом блокирует Генпрокуратура, и в данный момент лжеминёры нашли новый способ совершения правонарушений — с помощью временной электронной почты. И вот здесь мы видим, что борьба с сервисами, а не преступниками привела к переходу злоумышленников на всё более безопасные для них ресурсы, отследить через которые их будет всё сложнее.</p>
<p>Если легальные защищённые сервисы электронной почты <a href="https://roskomsvoboda.org/54915/" target="_blank" rel="noopener noreferrer">высказывались</a> о своих намерениях сотрудничать с российскими властями согласно регламенту той страны, в чьей юрисдикции они находятся, то благодаря своим неуклюжим действиям, власти РФ всё больше выталкивают «емэйл-террористов» в то пространство, где их уже сложно, а то и невозможно будет отследить.</p>
<p>Стоит заметить, что заблокированный Генпрокуратурой Tempr.email не является некоей &#171;почтовой Тортугой&#187;, и борьба с нелегальными действиями пользователей им всё же проводится. Так, за всё время своей работы сервис заблокировал 64 миллиона попыток выслать спам, о чём сообщает в статистике на сайте. Вполне возможно, что он готов идти на контакт с властями в вопросе поимки &#171;емэйл-террористов&#187;, но вот изъявляла ли такое желание официальная Россия, сказать трудно.</p>
<p><span style="color: #ffffff;">.</span></p>
<p><a href="https://rublacklist.net/donate/" target="_blank" rel="noopener noreferrer"><img src="https://rublacklist.net/media/2016/11/don-but-rks-300-2.png" alt="don but rks" width="300" height="73"></a></p>
<p><span style="color: #ffffff;">.</span></p>
<p><a href="https://vpnlove.me/" target="_blank" rel="noopener noreferrer"><img class="wp-image-30495 size-full aligncenter" src="https://rublacklist.net/media/2017/07/1024%D1%85133-3.png" alt="VPNlove.me" width="1024" height="133"></a></p>
<p><span style="color: #ffffff;">.</span></p>
<link rel="stylesheet" href="/wp-content/themes/rublacklist/css/related-posts.css?t=1570275052" type="text/css" media="all" /><div class="rpbt_shortcode">
<h3>Читайте также:</h3>
<div id='rpbt-related-gallery-1' class='gallery related-gallery related-galleryid-62888 gallery-columns-3 gallery-size-related-posts-thumbnail'><dl class='gallery-item'>
<dt class='gallery-icon landscape'>
<a href='https://roskomsvoboda.org/62675/' title='Генпрокуратура заблокировала ещё два анонимных почтовых сервиса'><img width="230" height="130" src="https://roskomsvoboda.org/media/2020/08/GP_blochit-Anonimousspeach-i-Vistomail-230x130.jpg" class="attachment-related-posts-thumbnail size-related-posts-thumbnail" alt="GP_blochit Anonimousspeach i Vistomail" aria-describedby="rpbt-related-gallery-1-62675" /></a>
</dt>
<dd class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-62675'>
<a href="https://roskomsvoboda.org/62675/">Генпрокуратура заблокировала ещё два анонимных почтовых сервиса</a>
</dd></dl><dl class='gallery-item'>
<dt class='gallery-icon landscape'>
<a href='https://roskomsvoboda.org/62290/' title='Генпрокуратура заблокировала два защищённых почтовых сервиса'><img width="230" height="130" src="https://roskomsvoboda.org/media/2020/08/Lock-230x130.jpg" class="attachment-related-posts-thumbnail size-related-posts-thumbnail" alt="" aria-describedby="rpbt-related-gallery-1-62290" /></a>
</dt>
<dd class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-62290'>
<a href="https://roskomsvoboda.org/62290/">Генпрокуратура заблокировала два защищённых почтовых сервиса</a>
</dd></dl><dl class='gallery-item'>
<dt class='gallery-icon landscape'>
<a href='https://roskomsvoboda.org/62751/' title='Власти заблокировали анонс митинга в защиту Байкала на сайте КПРФ в Иркутске'><img width="230" height="130" src="https://roskomsvoboda.org/media/2020/08/KPRF_Baykal_miting-230x130.jpg" class="attachment-related-posts-thumbnail size-related-posts-thumbnail" alt="KPRF_Baykal_miting" aria-describedby="rpbt-related-gallery-1-62751" /></a>
</dt>
<dd class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-62751'>
<a href="https://roskomsvoboda.org/62751/">Власти заблокировали анонс митинга в защиту Байкала на сайте КПРФ в Иркутске</a>
</dd></dl><br style="clear: both" /><dl class='gallery-item'>
<dt class='gallery-icon landscape'>
<a href='https://roskomsvoboda.org/62529/' title='Генпрокуратура борется с онлайн-трудоустройством в нежелательные организации'><img width="230" height="130" src="https://roskomsvoboda.org/media/2020/08/efd_vacancy_gp-RF-230x130.jpg" class="attachment-related-posts-thumbnail size-related-posts-thumbnail" alt="efd_vacancy_gp RF" aria-describedby="rpbt-related-gallery-1-62529" /></a>
</dt>
<dd class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-62529'>
<a href="https://roskomsvoboda.org/62529/">Генпрокуратура борется с онлайн-трудоустройством в нежелательные организации</a>
</dd></dl><dl class='gallery-item'>
<dt class='gallery-icon landscape'>
<a href='https://roskomsvoboda.org/62118/' title='Генпрокуратура заблокировала сайт одного из номинантов Нобелевской премии мира'><img width="230" height="130" src="https://roskomsvoboda.org/media/2020/08/DAFOH_zapret-230x130.jpg" class="attachment-related-posts-thumbnail size-related-posts-thumbnail" alt="DAFOH_zapret" aria-describedby="rpbt-related-gallery-1-62118" /></a>
</dt>
<dd class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-62118'>
<a href="https://roskomsvoboda.org/62118/">Генпрокуратура заблокировала сайт одного из номинантов Нобелевской премии мира</a>
</dd></dl><dl class='gallery-item'>
<dt class='gallery-icon landscape'>
<a href='https://roskomsvoboda.org/61816/' title='Генпрокуратура согласовывала прекращение блокировки Telegram с&#8230; Генпрокуратурой (но не с судом)'><img width="230" height="130" src="https://roskomsvoboda.org/media/2020/07/GP-sovet.po-Telege-s-GP-230x130.jpg" class="attachment-related-posts-thumbnail size-related-posts-thumbnail" alt="GP sovet.po Telege s GP" aria-describedby="rpbt-related-gallery-1-61816" /></a>
</dt>
<dd class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-61816'>
<a href="https://roskomsvoboda.org/61816/">Генпрокуратура согласовывала прекращение блокировки Telegram с&#8230; Генпрокуратурой (но не с судом)</a>
</dd></dl><br style="clear: both" /><dl class='gallery-item'>
<dt class='gallery-icon landscape'>
<a href='https://roskomsvoboda.org/60651/' title='Медицинское издание Vademecum подало иск к Генпрокуратуре и Роскомнадзору'><img width="230" height="130" src="https://roskomsvoboda.org/media/2020/06/vademecum_isk-230x130.jpg" class="attachment-related-posts-thumbnail size-related-posts-thumbnail" alt="vademecum_isk" aria-describedby="rpbt-related-gallery-1-60651" /></a>
</dt>
<dd class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-60651'>
<a href="https://roskomsvoboda.org/60651/">Медицинское издание Vademecum подало иск к Генпрокуратуре и Роскомнадзору</a>
</dd></dl><dl class='gallery-item'>
<dt class='gallery-icon landscape'>
<a href='https://roskomsvoboda.org/60386/' title='ЕСПЧ коммуницировал первую связанную с «IP-геноцидом» жалобу по делу Telegram'><img width="230" height="130" src="https://roskomsvoboda.org/media/2020/06/ESPCh-kommunitsiroval-IP-genocide-230x130.jpg" class="attachment-related-posts-thumbnail size-related-posts-thumbnail" alt="ESPCh kommunitsiroval IP-genocide" aria-describedby="rpbt-related-gallery-1-60386" /></a>
</dt>
<dd class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-60386'>
<a href="https://roskomsvoboda.org/60386/">ЕСПЧ коммуницировал первую связанную с «IP-геноцидом» жалобу по делу Telegram</a>
</dd></dl><dl class='gallery-item'>
<dt class='gallery-icon landscape'>
<a href='https://roskomsvoboda.org/59182/' title='Генпрокуратуре позволят без суда блокировать сайты и СМИ за оправдание или обоснование терроризма и экстремизма'><img width="230" height="130" src="https://roskomsvoboda.org/media/2020/05/GP-vnesudebno-protyv-SMI-i-Net-230x130.jpg" class="attachment-related-posts-thumbnail size-related-posts-thumbnail" alt="GP vnesudebno protyv SMI i Net" aria-describedby="rpbt-related-gallery-1-59182" /></a>
</dt>
<dd class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-59182'>
<a href="https://roskomsvoboda.org/59182/">Генпрокуратуре позволят без суда блокировать сайты и СМИ за оправдание или обоснование терроризма и экстремизма</a>
</dd></dl><br style="clear: both" />
</div>
</div> </div>
<div class="tags">
Теги: <a href="https://roskomsvoboda.org/tags/139-%d1%84%d0%b7/" rel="tag">139-ФЗ</a>, <a href="https://roskomsvoboda.org/tags/149-%d1%84%d0%b7/" rel="tag">149-ФЗ</a>, <a href="https://roskomsvoboda.org/tags/%d0%b3%d0%b5%d0%bd%d0%bf%d1%80%d0%be%d0%ba%d1%83%d1%80%d0%b0%d1%82%d1%83%d1%80%d0%b0/" rel="tag">Генпрокуратура</a>, <a href="https://roskomsvoboda.org/tags/%d0%bb%d0%b6%d0%b5%d0%bc%d0%b8%d0%bd%d0%b8%d1%80%d0%be%d0%b2%d0%b0%d0%bd%d0%b8%d0%b5/" rel="tag">лжеминирование</a>, <a href="https://roskomsvoboda.org/tags/%d1%8d%d0%bb%d0%b5%d0%ba%d1%82%d1%80%d0%be%d0%bd%d0%bd%d0%b0%d1%8f-%d0%bf%d0%be%d1%87%d1%82%d0%b0/" rel="tag">электронная почта</a> </div>
</div>
</div>
</div>
</div>
</div>
<div id="comments" class="comments-area">
<div id="rec6030791" class="r" style="padding-top:30px;padding-bottom:60px; " data-record-type="106">

<div class="t004">
<div class="t-container ">
<div class="t-col t-col_8 t-prefix_2">
<div id="disqus_thread"></div>
<script>
var disqus_config = function () {
this.page.url = 'https://roskomsvoboda.org/62888/';
this.page.identifier = 62888;
};

(function() { // DON'T EDIT BELOW THIS LINE
var d = document, s = d.createElement('script');

s.src = '//rublacklist.disqus.com/embed.js';

s.setAttribute('data-timestamp', +new Date());
(d.head || d.body).appendChild(s);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
</div>
</div></div></div>
</div>
<script src="/wp-content/themes/rublacklist/js/jquery.floating-social-share.min.js"></script>
<script type="text/javascript">
  $("body").floatingSocialShare({
    buttons: ["facebook", "twitter", "vk", "telegram", "linkedin", "reddit", "whatsapp"],
    text: "Поделиться в "
  });
</script>
<div id="rec6115871" class="r" style="padding-top:60px;background-color:#262626; " data-animationappear="off" data-record-type="344" data-bg-color="#262626">

<div class="t344">
<div class="t-container t-align_left">
<div class="t344__col t-col t-col_3">
<div class="t344__title t-name t-name_xs t344__title_uppercase" field="title" style="color: #eeeeee;"><div style="font-size:16px;" data-customstyle="yes"><span style="font-size: 16px;"></span>РОСКОМСВОБОДА</div></div> <div class="t344__descr t-descr t-descr_xxs" field="descr" style="color: #ffffff;"><div style="font-size:14px;" data-customstyle="yes"><ul> <li><a href="/about-us/">О проекте</a></li><li><a href="/partners/">Партнеры</a></li><li><a href="/contacts/">Контакты</a></li><li><a href="https://donate.roskomsvoboda.org" target="_blank">Поддержать</a></li><li><a href="https://roskomsvoboda.org/privacy-policy/">Политика конфиденциальности</a></li></ul></div></div> </div>
<div class="t344__col t-col t-col_3">
<div class="t344__title t-name t-name_xs t344__title_uppercase" field="title2" style="color: #eeeeee;"><div style="font-size:16px;" data-customstyle="yes">ДЕЯТЕЛЬНОСТЬ</div></div> <div class="t344__descr t-descr t-descr_xxs" field="descr2" style="color: #ffffff;"><div style="font-size:14px;" data-customstyle="yes"><ul><li><a href="https://reestr.rublacklist.net" target="_blank">Реестры</a></li><li><a href="/campaigns/">Кампании</a></li><li><a href="/projects/">Проекты</a></li><li><a href="/help/">Мне нужна помощь</a></li><li><a href="bypass/chto-delat-pri-blokirovke/">Мой сайт заблокировали</a></li></ul></div></div> </div>
<div class="t344__floatbeaker_lr3"></div>
<div class="t344__col t-col t-col_3">
<div class="t344__title t-name t-name_xs t344__title_uppercase" field="title3" style="color: #eeeeee;"><div style="font-size:16px;" data-customstyle="yes">Материалы</div></div> <div class="t344__descr t-descr t-descr_xxs" field="descr3" style="color: #ffffff;"><div style="font-size:14px;" data-customstyle="yes"><ul><li><a href="/cat/news/">Новости</a></li><li><a href="/cat/blog/">Аналитика</a></li><li><a href="/cat/practice/">Практика</a></li><li><a href="http://cards.roskomsvoboda.org/" target="_blank">Карточки</a></li><li><a href="https://reestr.rublacklist.net/visual" target="_blank">Статистика</a></li><li><a href="https://openrunet.org" target="_blank">Инструменты</a></li><li><a href="https://reestr.rublacklist.net/history" target="_blank">Хроника</a></li></ul></div></div> </div>
<div class="t344__col t-col t-col_3">
<div class="t344__title t-name t-name_xs t344__title_uppercase" field="title4" style="color: #eeeeee;"><div style="font-size:16px;" data-customstyle="yes">Контакты</div></div> <div class="t344__descr t-descr t-descr_xxs" field="descr4" style="color: #ffffff;"><div style="font-size:16px;" data-customstyle="yes"><ul><li>По общим вопросам: <a href="/cdn-cgi/l/email-protection#780a170b1317150b0e171a171c19380a0d1a14191b1314110b0c56161d0c"><span class="__cf_email__" data-cfemail="1a687569717577696c7578757e7b5a686f78767b79717673696e34747f6e">[email&#160;protected]</span></a></li><li>По юридическим вопросам: <a href="/cdn-cgi/l/email-protection#315d5456505d71435e425a5e5c42475e535e55501f5e4356"><span class="__cf_email__" data-cfemail="acc0c9cbcdc0ecdec3dfc7c3c1dfdac3cec3c8cd82c3decb">[email&#160;protected]</span></a></li><li>Для СМИ: <a href="tel:+7-903-003-89-52">+7-903-003-89-52</a></li><li><a href="tel:+7-903-003-89-52"><br /></a></li></ul></div></div> </div>
</div>
</div>
<div class="lc">
<div class="license">
<a rel="license" href="https://creativecommons.org/licenses/by-sa/3.0/"><img alt="Лицензия Creative Commons" style="border-width:0" src="//i.creativecommons.org/l/by-sa/3.0/88x31.png" /></a><br><a href="https://changecopyright.ru" style="color:#fafafa;text-decoration:underline;" target="_blank">Время менять копирайт</a>
</div>
<div class="mobile-app">
<a href="https://www.unisender.com/ru/" target="_blank">
<img src="/wp-content/themes/rublacklist/images/partners/unisender.png" width="150px">
</a>
</div>
<div class="counter">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript"><!--
  document.write("<a href='//www.liveinternet.ru/click;RuBlackListNET' "+
  "target=_blank><img src='//counter.yadro.ru/hit;RuBlackListNET?t14.2;r"+
  escape(document.referrer)+((typeof(screen)=="undefined")?"":
  ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
  screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
  ";"+Math.random()+
  "' alt='' title='LiveInternet: показано число просмотров за 24"+
  " часа, посетителей за 24 часа и за сегодня' "+
  "border='0' width='88' height='31'><\/a>")
  //--></script>
</div>
</div>
<div class="old" style="padding-top:40px;">
</div>
</div>
</div> 
<style>
@import url(https://fonts.googleapis.com/css?family=Roboto:300,400,500,600,700&subset=latin,cyrillic);
</style>
<style>
				#RERR {
					position: fixed;
					display: none;
					bottom: 0;
					opacity: 1;
					background: #dedede;
					width: 400px;
					height: 200px;
					max-height: 400px;
					padding: 20px;
					text-align: center;
					color: #000000;
					z-index: 9999;
					cursor: pointer;
					top: 0;
					font-size: 12pt;
					left: 0;
					bottom: 0;
					right: 0;
					margin: auto;
					border-radius: 10px;
				    -webkit-box-shadow: 0 0 30px #969696;
				    -moz-box-shadow: 0 0 30px #969696;
				    box-shadow: 0 0 30px #969696;
					font-family: 'Open Sans', 'Helvetica Neue', Helvetica, Arial, sans-serif;
				}
				#RERR input {padding: 5px 10px 5px 10px; margin:2px;display:inline-block;border-radius: 10px;height: 40px;width: 100px;}
				#RERR textarea {box-sizing:initial;border-radius:6px;overflow:hidden;width:96%;height:40px!important;margin-bottom:4px!important;padding:2px;width:100%;}
				</style>
<script>
		// автор JS - jQuery.Bukvus: Nazar Tokar, 2013
			jQuery('<div>', {id: 'RERR',style: 'display:none;'}).prependTo('html');

						function RERR(){
							// :))))
							RERR_se(RERR_gs());
						}

						function RERR_gs() { // get selection
							var t = "";
							if (window.getSelection) {
								t = window.getSelection().toString();
							} else if (document.selection && document.selection.type != "Control") {
								t = document.selection.createRange().text;
							}
							return t;
						}

						function RERR_sm(m){ // show message
							button = "<br><br><input style='padding: 10px 20px 10px 20px;border-radius: 10px;' type='button' onclick='jQuery(\"#RERR\").hide();' value='Ok'>"
							jQuery("#RERR").show();
							jQuery("#RERR").html("<br><font style='font-size:14pt;'>"+m+"</font>"+button);

							//alert(m);
						}

						function RERR_se(t){ // send error
							if (t.length < 4) { 
								RERR_sm("Пожалуйста, выделите неточность или опечатку, чтобы сообщить нам.<br><br>Спасибо!"); 
							} else if(t.length > 2000) {
								RERR_sm("Слишком много текста, выделите меньше!");
							} else {

								message = "<b>Спасибо! Вы выделили опечатку:</b><div style='overflow:auto;width:100%;height:50px;margin-bottom:4px!important;padding-left:2px;padding-right:2px;'><font style='font-size:10pt;'><span id='rerr_selected'>" + t + "</span></font></div><b>Ваш комментарий:</b><br><textarea style='height:40px!important;' id='rerr_message'></textarea><br><nobr><input type='button' value='Отправить' onclick='post_error();'>&nbsp;<input type='button' value='Отмена' onclick='jQuery(\"#RERR\").hide();'></nobr>";

								jQuery("#RERR").show();
								jQuery("#RERR").html(message);

							}
						}

						function post_error(){

								jQuery("#RERR").hide();


								jQuery.post("https://roskomsvoboda.org?RERR=send", { 
									err: jQuery("#rerr_message").val(),
									url: location.href, 
									txt: jQuery("#rerr_selected").text()
								},
								  function(data){
									if (data.result == "ok") {
										RERR_sm(data.message);
									} else {
										RERR_sm(data.error);
									}
								  }, "json");


						}


						jQuery(document).keydown(function(e){
							if (e.keyCode == 13 && e.ctrlKey) { // отправка
								if (jQuery('#RERR').is(':visible')) {
									jQuery("#RERR").hide();
									jQuery("#RERR").html('');
								}			
								RERR();
							} 
						});

		 </script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202035'></script>
<script type='text/javascript' src='https://roskomsvoboda.org/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202035.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'170306527',post:'62888',tz:'3',srv:'roskomsvoboda.org'} ]);
	_stq.push([ 'clickTrackerInit', '170306527', '62888' ]);
</script>
<meta name="google-site-verification" content="2U6LfOTvHkWWBwsDkf51_ZRA7cvzoh2VG5Al5aODlLQ" />
</body>
</html>
